<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/DtNCB6ubxvniMk1OSWWQockPy6Q=/16x16/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/AH2gzCuOe1xL1nF6APESan0xvy8=/32x32/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/7LYQopwXAeDvj9MBr6qm1u1D8Xg=/192x192/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/peACg9GY9olcKQzaBK9Jmk88Neo=/256x256/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/0R9lVEJbP0BHE5AFHwbr39Eq9UU=/180x180/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="og:image" content="https://f11.pmo.ee/f3NiXsh886nHgLy30A5eIn_rFmw=/1200x630/filters:focal(0x93:3303x2933)/nginx/o/2018/02/26/7642645t1hc3a0.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Narva-Jõesuu sanatoorium vaatab uhkusega tagasi"><meta property="og:url" content="https://leht.postimees.ee/4422555/narva-joesuu-sanatoorium-vaatab-uhkusega-tagasi"><meta property="og:site_name" content="Tänane leht"><meta property="og:description" content="Kuurortlinna Narva-Jõesuu arengus on sanatooriumil viimase ligi 150 aasta jooksul olnud keskne roll. Kuigi viimastel aastatel on talle Meresuu ja Nooruse näol tugevad konkurendid kõrvale kerkinud, näevad sanatooriumi töötajad selles pigem võimalust kuurortlinna kunagisi hiilgeaegu taastada."><meta property="og:type" content="article"><meta property="article:section" content="Majandus"><meta name="description" content="Kuurortlinna Narva-Jõesuu arengus on sanatooriumil viimase ligi 150 aasta jooksul olnud keskne roll. Kuigi viimastel aastatel on talle Meresuu ja Nooruse näol tugevad konkurendid kõrvale kerkinud, näevad sanatooriumi töötajad selles pigem võimalust kuurortlinna kunagisi hiilgeaegu taastada."><meta name="keywords" content="meresuu spa, narva jõgi, Narva-Jõesuu, noorus, peterburi, sanatoorium"><meta name="cXenseParse:recs:publishtime" content="2018-02-26T23:59:08+02:00"><meta property="article:modified_time" content="2018-02-26T19:58:35+02:00"><meta name="cXenseParse:articleid" content="4422555"><meta name="cXenseParse:taxonomy" content="tanane-leht/majandus"><link rel="canonical" href="https://leht.postimees.ee/4422555/narva-joesuu-sanatoorium-vaatab-uhkusega-tagasi"><link rel="alternate" href="https://m.postimees.ee/section/674/4422555"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://leht.postimees.ee/rss"><title>Narva-Jõesuu sanatoorium vaatab uhkusega tagasi - Majandus - Tänane leht</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-c1aa8c28b239bb0ac96d.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(77, 173, 233, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-674"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMS4xIiwiQ1hFTlNFX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9jeGVuc2VcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">teisipäev, 27. veebruar 2018</span><weather-block default="Tallinn" color="#4dade9" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://leht.postimees.ee"><span class="header-logo__section slab">Tänane leht</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://sport.postimees.ee/4410597/uheksakordne-maailmameister-loeb-tanak-on-uha-muljetavaldavam" class="quote__text">«Ott Tänak on aina ja aina muljetavaldavam ning stabiilsem.» </a><a href="https://sport.postimees.ee/4410597/uheksakordne-maailmameister-loeb-tanak-on-uha-muljetavaldavam" class="quote__author section-border-color"><span class="slab section-font-color">Sebastien Loeb, rallilegend</span></a></div><a href="https://sport.postimees.ee/4410597/uheksakordne-maailmameister-loeb-tanak-on-uha-muljetavaldavam" class="quote__image"><img src="//f8.pmo.ee/lzrphcmh6hyBnJ2csy0s_yrBkWY=/72x72/filters:focal(673x622:1346x1349)/nginx/o/2018/02/15/7584157t1h27ab.jpg" srcset="//f8.pmo.ee/lzrphcmh6hyBnJ2csy0s_yrBkWY=/72x72/filters:focal(673x622:1346x1349)/nginx/o/2018/02/15/7584157t1h27ab.jpg, //f8.pmo.ee/lYkRQSiQpMnwy2XIRKoFGCojAlc=/144x144/filters:focal(673x622:1346x1349)/nginx/o/2018/02/15/7584157t1h27ab.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item menu-item--important">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://om2018.postimees.ee" target="_self" class="menu-item menu-item--important">OM 2018</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier.ee</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"><label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://leht.postimees.ee/section/696" target="_self" class="menu-item">Tartu</a></div><div><a href="https://leht.postimees.ee/section/3103" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://leht.postimees.ee/section/699" target="_self" class="menu-item">AK</a></div><div><a href="https://leht.postimees.ee/section/698" target="_self" class="menu-item">Arter</a></div><div><a href="https://www.postimees.ee/section/2899" target="_self" class="menu-item">Ristsõna</a></div><div><a href="https://digileht.postimees.ee/" target="_blank" class="menu-item menu-item--important">Paberlehe PDF</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="674" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://leht.postimees.ee"><span class="header-logo__section slab">Tänane leht</span></a></div></div></burger-menu><search-overlay></search-overlay></header><article class="article" itemscope itemtype="http://schema.org/NewsArticle"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://leht.postimees.ee">Tänane leht</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://leht.postimees.ee/section/680">Majandus</a></li><li class="breadcrumb-item">Narva-Jõesuu sanatoorium vaatab uhkusega tagasi</li></ul></div><div class="article-content"><div class="article__subscriber-headline flex flex--align-items-center"><span class="article__subscriber-headline-image"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 35 30" style="enable-background:new 0 0 35 30;" xml:space="preserve" width="35" height="30"><style type="text/css">.st0{fill:#E2E2E2;}
        .st1{fill:#4dade9;}</style><g><path class="st0" d="M21.1,5.4c1.6,1,2.7,2.7,3,4.7c0.7,0.3,1.4,0.5,2.2,0.5c2.8,0,5.1-2.3,5.1-5.1c0-2.8-2.3-5.1-5.1-5.1
      C23.4,0.3,21.1,2.6,21.1,5.4L21.1,5.4z"/><path class="st1" d="M17.7,15.8c2.8,0,5.1-2.3,5.1-5.1c0-2.8-2.3-5.1-5.1-5.1c-2.8,0-5.1,2.3-5.1,5.1S14.9,15.8,17.7,15.8
      L17.7,15.8z"/><path class="st1" d="M19.9,16.2h-4.3c-3.6,0-6.6,2.9-6.6,6.6v5.3l0,0.1l0.4,0.1c3.4,1.1,6.4,1.4,8.9,1.4c4.8,0,7.6-1.4,7.8-1.5
      l0.3-0.2h0v-5.3C26.4,19.1,23.5,16.2,19.9,16.2L19.9,16.2z"/><path class="st0" d="M28.4,10.9H24c0,1.7-0.8,3.3-1.9,4.4c3.2,1,5.6,3.9,5.6,7.5v1.6c4.3-0.2,6.7-1.4,6.9-1.4l0.3-0.2h0v-5.3
      C34.9,13.8,32,10.9,28.4,10.9L28.4,10.9z"/><path class="st0" d="M8.7,10.5c1,0,1.9-0.3,2.7-0.8c0.3-1.6,1.1-3.1,2.4-4c0-0.1,0-0.2,0-0.3c0-2.8-2.3-5.1-5.1-5.1
      c-2.8,0-5.1,2.3-5.1,5.1C3.6,8.3,5.9,10.5,8.7,10.5L8.7,10.5z"/><path class="st0" d="M13.3,15.3c-1.2-1.1-1.9-2.7-1.9-4.4c-0.2,0-0.3,0-0.5,0H6.6c-3.6,0-6.6,2.9-6.6,6.6v5.3l0,0.1L0.4,23
      c2.8,0.9,5.2,1.3,7.4,1.4v-1.6C7.8,19.2,10.1,16.2,13.3,15.3L13.3,15.3z"/></g></svg> </span><span class="section-font-color">AINULT TELLIJALE</span></div><h1 class="article-headline" itemprop="headline name">Narva-Jõesuu sanatoorium vaatab uhkusega tagasi</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f7.pmo.ee/Cg8hs7Rxd2ktaYu44oRPvdqvGtg=/40x40/smart/nginx/o/2016/09/15/5838807t1h8c98.jpg" srcset="//f7.pmo.ee/Cg8hs7Rxd2ktaYu44oRPvdqvGtg=/40x40/smart/nginx/o/2016/09/15/5838807t1h8c98.jpg, //f7.pmo.ee/6c8fCUZgK8VdGSAXpMAbpOYsUME=/80x80/smart/nginx/o/2016/09/15/5838807t1h8c98.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Siiri Liiva</span> </span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></li><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f8.pmo.ee/4_LxrIOw9tDNI9nfJQLl9kT5uLs=/40x40/filters:focal(442x196:3246x3030)/nginx/o/2018/01/19/7499241t1h93f5.jpg" srcset="//f8.pmo.ee/4_LxrIOw9tDNI9nfJQLl9kT5uLs=/40x40/filters:focal(442x196:3246x3030)/nginx/o/2018/01/19/7499241t1h93f5.jpg, //f8.pmo.ee/Lyo1N4n2JjvTC-3ATEePFqKlKhs=/80x80/filters:focal(442x196:3246x3030)/nginx/o/2018/01/19/7499241t1h93f5.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Konstantin Sednev</span> </span><span class="article-authors__position" itemprop="jobTitle">foto- ja videoreporter</span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://leht.postimees.ee/4422555/narva-joesuu-sanatoorium-vaatab-uhkusega-tagasi%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Narva-Jõesuu sanatoorium vaatab uhkusega tagasi&url=https://leht.postimees.ee/4422555/narva-joesuu-sanatoorium-vaatab-uhkusega-tagasi?utm_source=leht.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Narva-Jõesuu sanatoorium vaatab uhkusega tagasi&body=Tervitus,%20loe%20siit%3A%20https://leht.postimees.ee/4422555/narva-joesuu-sanatoorium-vaatab-uhkusega-tagasi" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://leht.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://leht.postimees.ee/4422555/narva-joesuu-sanatoorium-vaatab-uhkusega-tagasi/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">26. veebruar 2018, 23:59</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7642645)" src="//f11.pmo.ee/L_--Z0au1kvvrBCSzN9anKI9hcM=/685x410/filters:focal(0x93:3303x2933)/nginx/o/2018/02/26/7642645t1hc3a0.jpg" srcset="//f11.pmo.ee/L_--Z0au1kvvrBCSzN9anKI9hcM=/685x410/filters:focal(0x93:3303x2933)/nginx/o/2018/02/26/7642645t1hc3a0.jpg, //f11.pmo.ee/VDtVcvnpPH6TTQDLQIETjLrwXOk=/1370x820/filters:focal(0x93:3303x2933)/nginx/o/2018/02/26/7642645t1hc3a0.jpg 2x"><figure-fullscreen :image-id="7642645" image-url="//f11.pmo.ee/i9wg7wzvCT7cL7XxXiwIDDVh6F0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/02/26/7642645t1hc3a0.jpg"></figure-fullscreen><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">1963. aastal Narva-Jõesuu sanatooriumis tööle asunud ja seal 46 aastat kultuurijuhina töötanud Helju Varblane seisab peamaja 2. korrusel 1961. aastast pärinevate Valli Lember-Bogatkina vitraažide juures.</p><p class="figure__caption--name" itemprop="creator">FOTO: Konstantin Sednev</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kuurortlinna Narva-Jõesuu arengus on sanatooriumil viimase ligi 150 aasta jooksul olnud keskne roll. Kuigi viimastel aastatel on talle Meresuu ja Nooruse näol tugevad konkurendid kõrvale kerkinud, näevad sanatooriumi töötajad selles pigem võimalust kuurortlinna kunagisi hiilgeaegu taastada.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2ire49e3fc" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7vx20dsn66" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>«See kolhoosidevaheline sanatoorium avati algul puhkekoduna 1961. aasta 25. juulil ja peakorpus oli 150-kohaline,» meenutab 1963. aastal tööle asunud ja 46 aastat Narva-Jõesuu sanatooriumis kultuurijuhi ja kohaliku giidina töötanud Helju Varblane. Toona oli tegemist juba kolmanda sanatooriumiga sama koha peal.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>«Tegelikult selle koha peal oli juba 1876. aastal vesiravila ja 1902. aastal avati mudaravila,» kirjeldab 80. eluaastates naine, kes nüüd korraldab Toilas ekskursioone. Kui sanatoorium uuesti avati, olid esimestel aastatel peaaegu kõik puhkajad veel pärit toonasest Leningradist ehk nüüdsest Peterburist.</p></div></div><div class="paywall"><h1 class="paywall__title">Edasi lugemiseks:</h1><script src="https://cdn.zlick.it/zlick.js"></script><div class="paywall__section"><a href="//secure.pmo.ee/subscribe/?product_id=87&return_to=https%3A%2F%2Fleht.postimees.ee%2F4422555%2Fnarva-joesuu-sanatoorium-vaatab-uhkusega-tagasi" class="button button--paywall button--mymedia"><div><div class="paywall__text">MINU MEEDIA</div><div class="paywall__text paywall__text--disclaimer">KOLM ESIMEST KUUD</div><div class="paywall__price"><span class="section-font-color">3 &euro;</span><span class="paywall__price--period">/ KUUS</span></div></div></a><span class="paywall__smallprint">Mis on <a href="http://minumeedia.postimees.ee/" target="_blank" class="section-font-color">Minu Meedia?</a> Kampaania <a href="https://www.postimees.ee/4370895/kampaania-tingimused" target="_blank" class="section-font-color">tingimused.</a></span></div><paywall-zlick request-url="https://leht.postimees.ee/4422555/narva-joesuu-sanatoorium-vaatab-uhkusega-tagasi" article-headline="Narva-Jõesuu sanatoorium vaatab uhkusega tagasi" article-id="4422555" language="et"></paywall-zlick><p class="paywall__text">Oled juba tellija? <a href="//secure.pmo.ee?return_to=https%3A%2F%2Fleht.postimees.ee%2F4422555%2Fnarva-joesuu-sanatoorium-vaatab-uhkusega-tagasi" class="button">LOGI SISSE</a> või <a href="//secure.pmo.ee/subscribe/link?return_to=https%3A%2F%2Fleht.postimees.ee%2F4422555%2Fnarva-joesuu-sanatoorium-vaatab-uhkusega-tagasi" class="button">SEO LEHE TELLIMUS</a></p></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li class="article-terms__term button"><a href="https://www.postimees.ee/term/491159/meresuu-spa">meresuu spa</a></li><li class="article-terms__term button"><a href="https://www.postimees.ee/term/20408/narva-jogi">narva jõgi</a></li><li class="article-terms__term button"><a href="https://www.postimees.ee/term/8580/narva-joesuu">Narva-Jõesuu</a></li><li class="article-terms__term button"><a href="https://www.postimees.ee/term/27482/noorus">noorus</a></li><li class="article-terms__term button"><a href="https://www.postimees.ee/term/12420/peterburi">peterburi</a></li><li class="article-terms__term button"><a href="https://www.postimees.ee/term/25900/sanatoorium">sanatoorium</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4422555"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4422555" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :articles-visible-on-load="4" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-block :article="4422555" :comment-count="0" rootsection-color="#4dade9" :comments-to-display="3"></comments-block><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-sodivozzod" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2yi36f86c2" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-k0mgls4rou" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/4422637/putini-uue-ametiaja-taga-paistab-2024-aasta-vari" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/37k2tNUjd5hL2akt3i6r_4hWCU4=/1000x435/smart/nginx/o/2018/02/26/7643069t1h9cf5.jpg" data-lazy-src-x2="//f8.pmo.ee/99JcXM6VIeDtutLjNZZUeHYG6PU=/2000x870/smart/nginx/o/2018/02/26/7643069t1h9cf5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://leht.postimees.ee/section/678" class="list-article__section-label slab" style="color: #4dade9">Välismaa</a> <a href="https://leht.postimees.ee/4422637/putini-uue-ametiaja-taga-paistab-2024-aasta-vari" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putini uue ametiaja taga paistab 2024. aasta vari</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/4422637/putini-uue-ametiaja-taga-paistab-2024-aasta-vari/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://leht.postimees.ee/4422637/putini-uue-ametiaja-taga-paistab-2024-aasta-vari" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4422519/lati-hadas-valishoiustega" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/Wl7UNE2TjWEbzcltyGOBjRSLBJM=/335x190/filters:focal(1022x230:3826x1324)/nginx/o/2018/02/26/7642725t1h5e1d.jpg" data-lazy-src-x2="//f10.pmo.ee/o6TGVNR2eQ7pOuVrr5_4Wv3CzBg=/670x380/filters:focal(1022x230:3826x1324)/nginx/o/2018/02/26/7642725t1h5e1d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4422519/lati-hadas-valishoiustega" itemprop="url"><span class="list-article__headline" itemprop="headline name">Läti hädas välishoiustega</span> </a><a href="https://majandus24.postimees.ee/4422519/lati-hadas-valishoiustega" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/4421405/purjus-peaga-rooli-istumine-laheb-rikastele-kallimaks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/vtdp0FuQywApWHJjqb1b8kXtWYs=/335x190/smart/nginx/o/2013/09/05/2183141t1h1451.jpg" data-lazy-src-x2="//f12.pmo.ee/MAmS-0ctHMrY8fXXPBLFOCc_jOI=/670x380/smart/nginx/o/2013/09/05/2183141t1h1451.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://leht.postimees.ee/section/680" class="list-article__section-label slab" style="color: #4dade9">Majandus</a> <a href="https://leht.postimees.ee/4421405/purjus-peaga-rooli-istumine-laheb-rikastele-kallimaks" itemprop="url"><span class="list-article__headline" itemprop="headline name">Purjus peaga rooli istumine läheb rikastele kallimaks</span> </a><a href="https://leht.postimees.ee/4421405/purjus-peaga-rooli-istumine-laheb-rikastele-kallimaks" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4419707/panku-ahvardavad-tulevikus-hiigeltrahvid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/FPyx1ygTObg-gDWzNQYR4ldn1jU=/685x350/smart/nginx/o/2018/02/23/7618281t1h0ab8.jpg" data-lazy-src-x2="//f7.pmo.ee/ErlUHQYIHC8Z6dbdtWs1XOuGTCM=/1370x700/smart/nginx/o/2018/02/23/7618281t1h0ab8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4419707/panku-ahvardavad-tulevikus-hiigeltrahvid" itemprop="url"><span class="list-article__headline" itemprop="headline name">Panku ähvardavad tulevikus hiigeltrahvid</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4419707/panku-ahvardavad-tulevikus-hiigeltrahvid/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://majandus24.postimees.ee/4419707/panku-ahvardavad-tulevikus-hiigeltrahvid" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/4421575/suursaadik-tael-ei-usu-eli-eelarvega-karistamisse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/7mWN0UEbLnNEwl3GJQoqVyJ6NQM=/335x190/smart/nginx/o/2018/02/25/7639939t1h5f39.jpg" data-lazy-src-x2="//f7.pmo.ee/ME9RY5zjbOv-T-qjz85AbcRnZc0=/670x380/smart/nginx/o/2018/02/25/7639939t1h5f39.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://leht.postimees.ee/section/678" class="list-article__section-label slab" style="color: #4dade9">Välismaa</a> <a href="https://leht.postimees.ee/4421575/suursaadik-tael-ei-usu-eli-eelarvega-karistamisse" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suursaadik Tael ei usu ELi eelarvega karistamisse</span> </a><a href="https://leht.postimees.ee/4421575/suursaadik-tael-ei-usu-eli-eelarvega-karistamisse" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4417591/eakaid-ootab-10-aasta-suurim-pensionitous" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/k9DNU--oYk0pld79tuWLYz5v3t8=/335x190/smart/nginx/o/2018/02/21/7608591t1h13c8.jpg" data-lazy-src-x2="//f12.pmo.ee/RJYDGqEjrp_sRrUHn918qFlfa5I=/670x380/smart/nginx/o/2018/02/21/7608591t1h13c8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4417591/eakaid-ootab-10-aasta-suurim-pensionitous" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eakaid ootab 10 aasta suurim pensionitõus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4417591/eakaid-ootab-10-aasta-suurim-pensionitous/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">22 </span></a><a href="https://majandus24.postimees.ee/4417591/eakaid-ootab-10-aasta-suurim-pensionitous" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4415967/maailm-uleilmse-kubersoja-ohus-aga-kes-juhib-eesti-vagesid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/EDxuGU30VkeJdxv01EkQeEE5aSI=/685x350/filters:focal(1024x384:3951x2227)/nginx/o/2018/02/20/7603279t1h3658.jpg" data-lazy-src-x2="//f10.pmo.ee/q89gTu01PPHoUTpnbelKmsi1dNw=/1370x700/filters:focal(1024x384:3951x2227)/nginx/o/2018/02/20/7603279t1h3658.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a> <a href="https://tehnika.postimees.ee/4415967/maailm-uleilmse-kubersoja-ohus-aga-kes-juhib-eesti-vagesid" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailm üleilmse kübersõja ohus – aga kes juhib Eesti vägesid?</span> </a><a href="https://tehnika.postimees.ee/4415967/maailm-uleilmse-kubersoja-ohus-aga-kes-juhib-eesti-vagesid" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4416079/lhv-suurim-laenuklient-laks-pankrotti" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/OHwhlf1LixGdZJaiuS3ED2hpKjc=/335x190/smart/nginx/o/2018/02/20/7604869t1hed48.jpg" data-lazy-src-x2="//f10.pmo.ee/7NevPFinZjuGWt8IxXkfHPcY-4s=/670x380/smart/nginx/o/2018/02/20/7604869t1hed48.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4416079/lhv-suurim-laenuklient-laks-pankrotti" itemprop="url"><span class="list-article__headline" itemprop="headline name">LHV suurim laenuklient läks pankrotti</span> </a><a href="https://majandus24.postimees.ee/4416079/lhv-suurim-laenuklient-laks-pankrotti" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4414637/danske-loob-uhtset-pangandussusteemi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/ZSSvt7ZlgBalBxcbgW3vi2HZghY=/335x190/smart/nginx/o/2018/02/19/7600547t1ha268.jpg" data-lazy-src-x2="//f10.pmo.ee/IvBoV9bAConA6Q6vwTckXxfHYhU=/670x380/smart/nginx/o/2018/02/19/7600547t1ha268.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4414637/danske-loob-uhtset-pangandussusteemi" itemprop="url"><span class="list-article__headline" itemprop="headline name">Danske loob ühtset pangandussüsteemi</span> </a><a href="https://majandus24.postimees.ee/4414637/danske-loob-uhtset-pangandussusteemi" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4414829/latit-vapustavad-pangandusskandaalid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/Dz67h5IUDessbqkFc9gCPhflVIE=/685x350/smart/nginx/o/2018/02/19/7599999t1hd914.jpg" data-lazy-src-x2="//f11.pmo.ee/L3-NNYiyfS2lV_0f8okQnQ8NA6s=/1370x700/smart/nginx/o/2018/02/19/7599999t1hd914.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4414829/latit-vapustavad-pangandusskandaalid" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lätit vapustavad pangandusskandaalid</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4414829/latit-vapustavad-pangandusskandaalid/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://majandus24.postimees.ee/4414829/latit-vapustavad-pangandusskandaalid" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-j7zobdf6tj" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9hl661ny40" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/4422787/elupaastja-hakkas-sarisuutajaks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/fWouJnBAOSRnx7cqbArJMN3LeBA=/1000x435/filters:focal(119x0:2002x1525)/nginx/o/2018/02/26/7643769t1hf14d.jpg" data-lazy-src-x2="//f11.pmo.ee/VXiL9sTU3fHcIxMPqiMySY18fws=/2000x870/filters:focal(119x0:2002x1525)/nginx/o/2018/02/26/7643769t1hf14d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://leht.postimees.ee/section/676" class="list-article__section-label slab" style="color: #4dade9">Eesti</a> <a href="https://leht.postimees.ee/4422787/elupaastja-hakkas-sarisuutajaks" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elupäästja hakkas sarisüütajaks</span> </a><a href="https://leht.postimees.ee/4422787/elupaastja-hakkas-sarisuutajaks" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4422011/itaalia-abivajajad-poorduvad-paremaarmuslaste-poole" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/JpRqJN6FvtaW_JXCRwBjUkhmHp8=/335x190/filters:focal(507x159:1009x564)/nginx/o/2018/02/26/7641303t1h4234.jpg" data-lazy-src-x2="//f10.pmo.ee/PMJRBW9Jf8bYuJ9yV466RHftpvY=/670x380/filters:focal(507x159:1009x564)/nginx/o/2018/02/26/7641303t1h4234.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4422011/itaalia-abivajajad-poorduvad-paremaarmuslaste-poole" itemprop="url"><span class="list-article__headline" itemprop="headline name">Itaalia abivajajad pöörduvad paremäärmuslaste poole</span> </a><a href="https://maailm.postimees.ee/4422011/itaalia-abivajajad-poorduvad-paremaarmuslaste-poole" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4421897/maovahendajad-jaavad-tervisliku-toitumisega-hatta" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/eRzxB6Gv2Pei1a6P7TBpFp-s0MQ=/335x190/filters:focal(600x232:3278x2158)/nginx/o/2017/10/26/7252569t1he7d5.jpg" data-lazy-src-x2="//f11.pmo.ee/WRlkYk2zz9RF9u3W3KUq600f8Cs=/670x380/filters:focal(600x232:3278x2158)/nginx/o/2017/10/26/7252569t1he7d5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4421897/maovahendajad-jaavad-tervisliku-toitumisega-hatta" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maovähendajad jäävad tervisliku toitumisega hätta</span> </a><a href="https://tervis.postimees.ee/4421897/maovahendajad-jaavad-tervisliku-toitumisega-hatta" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4417213/kohalik-vaade-mehhiko-kolme-kummituse-vahel" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/kWSujRNV3bXFWVnG89a6RbUM-5o=/685x350/filters:focal(125x139:1493x1032)/nginx/o/2018/02/21/7607331t1hc76e.jpg" data-lazy-src-x2="//f11.pmo.ee/y0u-IK8vZAkgsnvzZIkoKWwz3Bc=/1370x700/filters:focal(125x139:1493x1032)/nginx/o/2018/02/21/7607331t1hc76e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4417213/kohalik-vaade-mehhiko-kolme-kummituse-vahel" itemprop="url"><span class="list-article__headline" itemprop="headline name">KOHALIK VAADE. Mehhiko kolme kummituse vahel</span> </a><a href="https://maailm.postimees.ee/4417213/kohalik-vaade-mehhiko-kolme-kummituse-vahel" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4422451/postimees-1925-aastal-eesti-saavutused-on-meie-endi-kaes" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/kRRDpl-_G-_HEv6OFV_wEDFvo7E=/335x190/smart/nginx/o/2015/06/28/4225021t1he786.jpg" data-lazy-src-x2="//f10.pmo.ee/jnQdV8hchYyXjhBu8cQEWyfwvk0=/670x380/smart/nginx/o/2015/06/28/4225021t1he786.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4422451/postimees-1925-aastal-eesti-saavutused-on-meie-endi-kaes" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimees 1925. aastal: Eesti saavutused on meie endi käes</span> </a><a href="https://arvamus.postimees.ee/4422451/postimees-1925-aastal-eesti-saavutused-on-meie-endi-kaes" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4422273/vastukajasid-vabariigi-aastapaeva-kontserdile" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/theIU8AtpBH0evwhfGjbMjDHrEw=/335x190/smart/nginx/o/2018/02/24/7632747t1h6c4c.jpg" data-lazy-src-x2="//f7.pmo.ee/mSbWuRdHeuAyosMJYAMIn_u4rtA=/670x380/smart/nginx/o/2018/02/24/7632747t1h6c4c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4422273/vastukajasid-vabariigi-aastapaeva-kontserdile" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vastukajasid vabariigi aastapäeva kontserdile</span> </a><a href="https://arvamus.postimees.ee/4422273/vastukajasid-vabariigi-aastapaeva-kontserdile" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4422187/tarmo-pikner-innovatsioon-tuleb-kellylt-ja-henrylt-mitte-valuutavahetajatelt" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/3tXoFZGA6cip6BvHT17t1z5zHX0=/685x350/filters:focal(674x329:2782x2407)/nginx/o/2016/05/02/5331249t1h7564.jpg" data-lazy-src-x2="//f12.pmo.ee/bJT1aAuE8da5adtuT6Y3n1XDztQ=/1370x700/filters:focal(674x329:2782x2407)/nginx/o/2016/05/02/5331249t1h7564.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4422187/tarmo-pikner-innovatsioon-tuleb-kellylt-ja-henrylt-mitte-valuutavahetajatelt" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tarmo Pikner: innovatsioon tuleb Kellylt ja Henrylt, mitte valuutavahetajatelt</span> </a><a href="https://arvamus.postimees.ee/4422187/tarmo-pikner-innovatsioon-tuleb-kellylt-ja-henrylt-mitte-valuutavahetajatelt" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4422145/olev-remsu-meie-riik-meie-president" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/JVndW3QIwsvrla233eatrHXYKoY=/335x190/filters:focal(2036x239:3170x1245)/nginx/o/2018/02/24/7632399t1hf23d.jpg" data-lazy-src-x2="//f9.pmo.ee/Tx9r8W6kZDAUTFaoRYLvLraRsEw=/670x380/filters:focal(2036x239:3170x1245)/nginx/o/2018/02/24/7632399t1hf23d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4422145/olev-remsu-meie-riik-meie-president" itemprop="url"><span class="list-article__headline" itemprop="headline name">Olev Remsu: meie riik, meie president</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4422145/olev-remsu-meie-riik-meie-president/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://arvamus.postimees.ee/4422145/olev-remsu-meie-riik-meie-president" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/4422637/putini-uue-ametiaja-taga-paistab-2024-aasta-vari" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/2hY2WaIqGmFR7h9uUY4tPAuFULQ=/335x190/smart/nginx/o/2018/02/26/7643069t1h9cf5.jpg" data-lazy-src-x2="//f8.pmo.ee/moQUdeEBGGCZmLm69u94RuYknls=/670x380/smart/nginx/o/2018/02/26/7643069t1h9cf5.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://leht.postimees.ee/section/678" class="list-article__section-label slab" style="color: #4dade9">Välismaa</a> <a href="https://leht.postimees.ee/4422637/putini-uue-ametiaja-taga-paistab-2024-aasta-vari" itemprop="url"><span class="list-article__headline" itemprop="headline name">Putini uue ametiaja taga paistab 2024. aasta vari</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/4422637/putini-uue-ametiaja-taga-paistab-2024-aasta-vari/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://leht.postimees.ee/4422637/putini-uue-ametiaja-taga-paistab-2024-aasta-vari" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4422519/lati-hadas-valishoiustega" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/w_u50Zg997K5o-yHN8n8T24dH-w=/685x350/filters:focal(1022x230:3826x1324)/nginx/o/2018/02/26/7642725t1h5e1d.jpg" data-lazy-src-x2="//f10.pmo.ee/jl00na3GC4V0Hyd6rsUrrvV3vbU=/1370x700/filters:focal(1022x230:3826x1324)/nginx/o/2018/02/26/7642725t1h5e1d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4422519/lati-hadas-valishoiustega" itemprop="url"><span class="list-article__headline" itemprop="headline name">Läti hädas välishoiustega</span> </a><a href="https://majandus24.postimees.ee/4422519/lati-hadas-valishoiustega" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-c1qt8hahpt" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-a0tv6dinju" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/4422303/minister-sotsiaalsusteem-lubas-aastaid-raha-valesti-kasutada" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/dPsAYA28Cq193m8OJunx-fhyeZU=/685x350/filters:focal(2820x758:3468x1976)/nginx/o/2018/02/26/7642809t1h46dd.jpg" data-lazy-src-x2="//f12.pmo.ee/u7OWwCKCkg5WB00mJAgqStDRRec=/1370x700/filters:focal(2820x758:3468x1976)/nginx/o/2018/02/26/7642809t1h46dd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://leht.postimees.ee/section/676" class="list-article__section-label slab" style="color: #4dade9">Eesti</a> <a href="https://leht.postimees.ee/4422303/minister-sotsiaalsusteem-lubas-aastaid-raha-valesti-kasutada" itemprop="url"><span class="list-article__headline" itemprop="headline name">Minister: sotsiaalsüsteem lubas aastaid raha valesti kasutada</span> </a><a href="https://leht.postimees.ee/4422303/minister-sotsiaalsusteem-lubas-aastaid-raha-valesti-kasutada" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4422135/peterburi-jaakamaka-ohver-milana-kaheksa-aastat-kannatusi-ja-vaikseid-voite" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/66OIJJxZJAQ4m2uBNzeAmrQPiwQ=/335x190/filters:focal(125x5:517x513)/nginx/o/2018/02/26/7641737t1h9b08.jpg" data-lazy-src-x2="//f9.pmo.ee/bfvrS8GGlrT8od14Im8cqufn-qw=/670x380/filters:focal(125x5:517x513)/nginx/o/2018/02/26/7641737t1h9b08.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4422135/peterburi-jaakamaka-ohver-milana-kaheksa-aastat-kannatusi-ja-vaikseid-voite" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peterburi jääkamaka ohver Milana – kaheksa aastat kannatusi ja väikseid võite</span> </a><a href="https://tervis.postimees.ee/4422135/peterburi-jaakamaka-ohver-milana-kaheksa-aastat-kannatusi-ja-vaikseid-voite" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4422575/maailmameistrite-vormija-lahkus-ametist-mis-saab-edasi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/ovQlZ6TrRbZZvsuyjhJTph8Imjs=/335x190/filters:focal(2112x224:3968x1383)/nginx/o/2018/02/26/7642775t1h10bb.jpg" data-lazy-src-x2="//f8.pmo.ee/snRB4XvZIg-YciWHwbMozeHFVVg=/670x380/filters:focal(2112x224:3968x1383)/nginx/o/2018/02/26/7642775t1h10bb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4422575/maailmameistrite-vormija-lahkus-ametist-mis-saab-edasi" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maailmameistrite vormija lahkus ametist. Mis saab edasi?</span> </a><a href="https://sport.postimees.ee/4422575/maailmameistrite-vormija-lahkus-ametist-mis-saab-edasi" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4422605/president-premeeris-usinamaid-rahvaluule-kogujaid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/SkseFUZfuAZdrHqdbcSreyrr_dw=/685x350/filters:focal(350x221:3157x2145)/nginx/o/2018/02/26/7642929t1h3cd3.jpg" data-lazy-src-x2="//f9.pmo.ee/enkwfKnhU14-AoAFqSQ7qkcMPkA=/1370x700/filters:focal(350x221:3157x2145)/nginx/o/2018/02/26/7642929t1h3cd3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4422605/president-premeeris-usinamaid-rahvaluule-kogujaid" itemprop="url"><span class="list-article__headline" itemprop="headline name">President premeeris usinamaid rahvaluule kogujaid</span> </a><a href="https://tartu.postimees.ee/4422605/president-premeeris-usinamaid-rahvaluule-kogujaid" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4422207/signe-kivi-hakid-ja-faust-sinine-ja-valge" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/NMtV_8fYzaTBhBCFIyv3ThsOrUs=/335x190/filters:focal(103x972:2452x2577)/nginx/o/2018/02/26/7641973t1hf7bf.jpg" data-lazy-src-x2="//f10.pmo.ee/Mzvyzvl50qh-a0N7S2QG5ixNUfs=/670x380/filters:focal(103x972:2452x2577)/nginx/o/2018/02/26/7641973t1hf7bf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4422207/signe-kivi-hakid-ja-faust-sinine-ja-valge" itemprop="url"><span class="list-article__headline" itemprop="headline name">Signe Kivi: hakid ja Faust. Sinine ja valge</span> <span class="list-article__additional-headline">Tallinlane Tartu üürikorteris. 2. osa</span> </a><a href="https://tartu.postimees.ee/4422207/signe-kivi-hakid-ja-faust-sinine-ja-valge" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4422169/kaspar-kokk-tartu-ei-ole-toostuslinn" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/Rg9u3OOfk2juzkzvXhhA0TfeW30=/335x190/filters:focal(964x46:2335x1258)/nginx/o/2018/02/26/7641845t1h1373.jpg" data-lazy-src-x2="//f11.pmo.ee/n8we9Y8is4lrAKsXkfZIKsbIoKE=/670x380/filters:focal(964x46:2335x1258)/nginx/o/2018/02/26/7641845t1h1373.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4422169/kaspar-kokk-tartu-ei-ole-toostuslinn" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaspar Kokk: Tartu ei ole tööstuslinn</span> </a><a href="https://tartu.postimees.ee/4422169/kaspar-kokk-tartu-ei-ole-toostuslinn" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4422621/professor-rein-ahas-laks-ulikooli-aulast-viimsele-teekonnale" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/IGE9GJv-AGIgKK3Oq46WFhWdfog=/685x350/filters:focal(2244x1106:2569x1358)/nginx/o/2018/02/26/7643073t1h66ef.jpg" data-lazy-src-x2="//f7.pmo.ee/ekL0lmo04kg5XoI9r-MWquXngfs=/1370x700/filters:focal(2244x1106:2569x1358)/nginx/o/2018/02/26/7643073t1h66ef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4422621/professor-rein-ahas-laks-ulikooli-aulast-viimsele-teekonnale" itemprop="url"><span class="list-article__headline" itemprop="headline name">Professor Rein Ahas läks ülikooli aulast viimsele teekonnale</span> </a><a href="https://tartu.postimees.ee/4422621/professor-rein-ahas-laks-ulikooli-aulast-viimsele-teekonnale" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4422601/tahtvere-moisa-aida-korvale-teist-torni-ei-tule" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/CB-ipp-04beRjLABn3sNGEM8gmw=/335x190/filters:focal(1965x2261:2812x3014)/nginx/o/2018/02/26/7642923t1hdccb.jpg" data-lazy-src-x2="//f10.pmo.ee/yS9H54ZAhef5JS-eGmhGyOMCCZo=/670x380/filters:focal(1965x2261:2812x3014)/nginx/o/2018/02/26/7642923t1hdccb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4422601/tahtvere-moisa-aida-korvale-teist-torni-ei-tule" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tähtvere mõisa aida kõrvale teist torni ei tule</span> </a><a href="https://tartu.postimees.ee/4422601/tahtvere-moisa-aida-korvale-teist-torni-ei-tule" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://om2018.postimees.ee/4422793/tairo-lutteri-viis-olumpiahetke-spordi-ja-looduse-vaatemang" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/Kc8vbuLuRzTlGASVLvxDVNUt8kA=/335x190/filters:focal(818x771:3493x2926)/nginx/o/2018/02/11/7566845t1hd362.jpg" data-lazy-src-x2="//f7.pmo.ee/_iomDK17eo34vOsFyRhakGXSu1s=/670x380/filters:focal(818x771:3493x2926)/nginx/o/2018/02/11/7566845t1hd362.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://om2018.postimees.ee" class="list-article__section-label slab" style="color: #08aed1">OM 2018</a> <a href="https://om2018.postimees.ee/4422793/tairo-lutteri-viis-olumpiahetke-spordi-ja-looduse-vaatemang" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tairo Lutteri viis olümpiahetke: spordi ja looduse vaatemäng</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://om2018.postimees.ee/4422793/tairo-lutteri-viis-olumpiahetke-spordi-ja-looduse-vaatemang/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://om2018.postimees.ee/4422793/tairo-lutteri-viis-olumpiahetke-spordi-ja-looduse-vaatemang" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></div></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://om2018.postimees.ee/4422635/siim-kaasiku-viis-olumpiahetke-motted-eesti-medalist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/U1r41NmZcGWl5LNns_lKm3mxUQY=/685x350/smart/nginx/o/2018/02/25/7639623t1h84e2.jpg" data-lazy-src-x2="//f11.pmo.ee/rx6VNacZS8uUjluUVgubXOa_w-8=/1370x700/smart/nginx/o/2018/02/25/7639623t1h84e2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://om2018.postimees.ee" class="list-article__section-label slab" style="color: #08aed1">OM 2018</a> <a href="https://om2018.postimees.ee/4422635/siim-kaasiku-viis-olumpiahetke-motted-eesti-medalist" itemprop="url"><span class="list-article__headline" itemprop="headline name">Siim Kaasiku viis olümpiahetke: mõtted Eesti medalist</span> </a><a href="https://om2018.postimees.ee/4422635/siim-kaasiku-viis-olumpiahetke-motted-eesti-medalist" itemprop="url"><div class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></div></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-8ep0qeuvj3" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-4reprjzfvu" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-pnxerrcqyc" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-gi9vcbq6wp" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-x43wdme55v" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f9.pmo.ee/MZc4YYS73qzgn3S_CiGSzcwhA1k=/60x60/smart/nginx/o/2017/01/05/6229441t1h27fc.jpg" data-lazy-src-x2="//f9.pmo.ee/kMF9WkR3yI5tTEb03W2tHvFhOWE=/120x120/smart/nginx/o/2017/01/05/6229441t1h27fc.jpg"><p class="site-footer__author-name">Aarne Seppel</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:aarne.seppel@postimees.ee">aarne.seppel@postimees.ee</a><p>666 2210</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":674,"type":"section","name":"Tänane leht","description":"","keywords":null,"slug":"tanane-leht","language":"et","domain":"leht.postimees.ee","meta":{"highlightColor":"#e3374f","color":"#4dade9","titleBar":"Tänane leht","analytics":{"gemius":"bQzrq0csSLBrIA4.aSaBdMdSLa.wPY9SIJnHdgnZQCr.l7","lotame":"7599"},"ads":{"bpack":"608"},"logos":{"favicon":{"path":"\/\/f.pmo.ee\/logos\/674\/5ba210a7c2cc9705cfd32d200f09008d.png","width":256,"height":256},"ogImage":{"path":"\/\/f.pmo.ee\/logos\/674\/29d686cff7e697efce34903d06614edb.png","width":1200,"height":628}},"editorsChoice":true,"isRootSection":true,"childCount":22,"allowAds":true},"editor":{"type":"person","id":2531,"name":"Aarne Seppel","position":"Tänase lehe tegevtoimetaja","email":"aarne.seppel@postimees.ee","phone":"666 2210","thumbnail":{"id":6229441,"type":"image","dateCreated":"2017-01-05T00:00:00+02:00","author":{"name":"Postimees"},"sources":{"square":{"xxsmall":"https:\/\/f9.pmo.ee\/DCbl8XqlrpGT3fxNGrlsnjDmoBQ=\/50x50\/smart\/nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg","medium":"https:\/\/f9.pmo.ee\/ZAHWRae2xUR6MgtwhYhuFkBOcQk=\/650x650\/smart\/nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg","large":"https:\/\/f9.pmo.ee\/FnbhVrC-1vXxXetHcsHA-gN-WHI=\/1080x1080\/smart\/nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg"},"portrait":{"small":"https:\/\/f9.pmo.ee\/5CdNivxiBnGx4UiPva-3NeS7-k4=\/270x480\/smart\/nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg","medium":"https:\/\/f9.pmo.ee\/xOZRWU9MgSslKlD1fdWChwO6LnA=\/540x960\/smart\/nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg","large":"https:\/\/f9.pmo.ee\/lovpEti0EYPnVd2dbHFzLFPb5w4=\/1080x1920\/smart\/nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg"},"landscape":{"xxsmall":"https:\/\/f9.pmo.ee\/qnT6qTxaeGIma7r8OJmXSKq9wmE=\/0x50\/smart\/nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg","xsmall":"https:\/\/f9.pmo.ee\/F6kdGhfuEm4DsYRxs9pfU4P-wZQ=\/0x155\/smart\/nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg","small":"https:\/\/f9.pmo.ee\/6rZm7XhILpVOlCVWplQB4SO4lSg=\/480x270\/smart\/nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg","medium":"https:\/\/f9.pmo.ee\/Fhg-aMBF1diztnXE6zPil6EezIg=\/960x540\/smart\/nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg","large":"https:\/\/f9.pmo.ee\/HwP6OG9NaKruDSMk5MsC5WJHLJQ=\/1920x1080\/smart\/nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg"}},"title":{"et":"Aarne Seppel.","ru":""},"meta":{},"thumbor":{"host":"f9.pmo.ee","path":"nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg"}}},"menus":{"mobileSub":674,"sub":674,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291}};
    window.section = {"id":680,"type":"section","name":"Majandus","description":"","keywords":null,"slug":"tanane-leht\/majandus","language":"et","domain":"leht.postimees.ee","meta":{"analytics":{"gemius":"bQzrq0csSLBrIA4.aSaBdMdSLa.wPY9SIJnHdgnZQCr.l7","lotame":"7599"},"ads":{"bpack":"608"},"highlightColor":"#e3374f","color":"#4dade9","logos":{"favicon":{"path":"\/\/f.pmo.ee\/logos\/674\/5ba210a7c2cc9705cfd32d200f09008d.png","width":256,"height":256},"ogImage":{"path":"\/\/f.pmo.ee\/logos\/674\/29d686cff7e697efce34903d06614edb.png","width":1200,"height":628}},"titleBar":"Majandus","editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true},"menus":{"mobileSub":674,"sub":674,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291},"sectionBreadcrumb":[{"id":674,"type":"section","name":"Tänane leht","description":"","slug":"tanane-leht","language":"et","domain":"leht.postimees.ee","meta":{"highlightColor":"#e3374f","color":"#4dade9","titleBar":"Tänane leht","ads":{"bpack":"608"},"logos":{"favicon":{"path":"\/\/f.pmo.ee\/logos\/674\/5ba210a7c2cc9705cfd32d200f09008d.png","width":256,"height":256},"ogImage":{"path":"\/\/f.pmo.ee\/logos\/674\/29d686cff7e697efce34903d06614edb.png","width":1200,"height":628}},"editorsChoice":true,"isRootSection":true,"childCount":22}}]};</script><script>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</script><script type="text/javascript" src="/dist/bundle-c1aa8c28b239bb0ac96d.js"></script></body></html>