<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/DtNCB6ubxvniMk1OSWWQockPy6Q=/16x16/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/AH2gzCuOe1xL1nF6APESan0xvy8=/32x32/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/7LYQopwXAeDvj9MBr6qm1u1D8Xg=/192x192/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/peACg9GY9olcKQzaBK9Jmk88Neo=/256x256/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/0R9lVEJbP0BHE5AFHwbr39Eq9UU=/180x180/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/sorblzvwBFQQi8maff8xwhtDt0k=/1200x630/filters:focal(20x41:1412x1010)/nginx/o/2018/03/27/7730933t1h7304.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Tunded või mõistus? Mida teeb  uus tehas kinnivara hinnale"><meta property="og:url" content="https://leht.postimees.ee/4452445/tunded-voi-moistus-mida-teeb-uus-tehas-kinnivara-hinnale"><meta property="og:site_name" content="Tänane leht"><meta property="og:description" content="Avalikus meedias levitatakse jõuliselt arvamust, et tartlased on liiga emotsionaalsed ja tselluloositehase vaidluses ületavad tunded mõistuse. Väidan põlistartlasena, et Tartu elanikud on hoopis üle Harju keskmise ratsionaalsed. Tartlased tavatsevad lähtuda oma vajadustest ja võimalustest, arutlevad kainelt ja kaalutletult ning tahavad oma elu elada stabiilselt ja arukalt, ilma gigantomaaniata, pigem säästlikult ja nutikalt."><meta property="og:type" content="article"><meta property="article:section" content="Tartu"><meta name="description" content="Avalikus meedias levitatakse jõuliselt arvamust, et tartlased on liiga emotsionaalsed ja tselluloositehase vaidluses ületavad tunded mõistuse. Väidan põlistartlasena, et Tartu elanikud on hoopis üle Harju keskmise ratsionaalsed. Tartlased tavatsevad lähtuda oma vajadustest ja võimalustest, arutlevad kainelt ja kaalutletult ning tahavad oma elu elada stabiilselt ja arukalt, ilma gigantomaaniata, pigem säästlikult ja nutikalt."><meta name="keywords" content="kinnisvara, Tartu, tselluloositehas"><meta name="cXenseParse:recs:publishtime" content="2018-03-27T23:55:00+03:00"><meta property="article:modified_time" content="2018-03-27T16:32:27+03:00"><meta name="cXenseParse:articleid" content="4452445"><meta name="cXenseParse:taxonomy" content="tanane-leht/tartu"><link rel="canonical" href="https://leht.postimees.ee/4452445/tunded-voi-moistus-mida-teeb-uus-tehas-kinnivara-hinnale"><link rel="alternate" href="https://m.postimees.ee/section/674/4452445"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://leht.postimees.ee/rss"><title>Tunded või mõistus? Mida teeb uus tehas kinnivara hinnale - Tartu - Tänane leht</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-f2bfbda3eff4ee4469f2.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(77, 173, 233, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-674"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSJ9eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">kolmapäev, 28. märts 2018</span><weather-block default="Tallinn" color="#4dade9" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://leht.postimees.ee"><span class="header-logo__section slab">Tänane leht</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://majandus24.postimees.ee/4438891/mojukas-investeerimisfirma-bitcoin-on-vaartusetu-mull-lohkeb-kohe-kohe" class="quote__text">Bitcoini maania on õpikunäide mullist, mis tõenäoliselt kohe-kohe lõhkeb. </a><a href="https://majandus24.postimees.ee/4438891/mojukas-investeerimisfirma-bitcoin-on-vaartusetu-mull-lohkeb-kohe-kohe" class="quote__author section-border-color"><span class="slab section-font-color">Stefan Hofrichter, investeerimispankur</span></a></div><a href="https://majandus24.postimees.ee/4438891/mojukas-investeerimisfirma-bitcoin-on-vaartusetu-mull-lohkeb-kohe-kohe" class="quote__image"><img src="//f9.pmo.ee/7W584KdCGONLSOl_-2xoxBANIik=/72x72/smart/nginx/o/2018/02/09/7558473t1hc061.jpg" srcset="//f9.pmo.ee/7W584KdCGONLSOl_-2xoxBANIik=/72x72/smart/nginx/o/2018/02/09/7558473t1hc061.jpg, //f9.pmo.ee/dr0k_u3oVGfUGPq1ob8OeMTusAA=/144x144/smart/nginx/o/2018/02/09/7558473t1hc061.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://om2018.postimees.ee" target="_self" class="menu-item">OM 2018</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier.ee</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://leht.postimees.ee/section/696" target="_self" class="menu-item section-font-color menu-item--active">Tartu</a></div><div><a href="https://leht.postimees.ee/section/3103" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://leht.postimees.ee/section/699" target="_self" class="menu-item">AK</a></div><div><a href="https://leht.postimees.ee/section/698" target="_self" class="menu-item">Arter</a></div><div><a href="https://www.postimees.ee/section/2899" target="_self" class="menu-item">Ristsõna</a></div><div><a href="https://digileht.postimees.ee/" target="_blank" class="menu-item menu-item--important">Paberlehe PDF</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="674" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://leht.postimees.ee"><span class="header-logo__section slab">Tänane leht</span></a></div></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://leht.postimees.ee">Tänane leht</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://leht.postimees.ee/section/696">Tartu</a></li><li class="breadcrumb-item">Tunded või mõistus? Mida teeb uus tehas kinnivara hinnale</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Tunded või mõistus? Mida teeb uus tehas kinnivara hinnale</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kadri Siibak</span> </span><span class="article-authors__position" itemprop="jobTitle">jurist</span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://leht.postimees.ee/4452445/tunded-voi-moistus-mida-teeb-uus-tehas-kinnivara-hinnale%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Tunded või mõistus? Mida teeb  uus tehas kinnivara hinnale&url=https://leht.postimees.ee/4452445/tunded-voi-moistus-mida-teeb-uus-tehas-kinnivara-hinnale?utm_source=leht.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Tunded või mõistus? Mida teeb  uus tehas kinnivara hinnale&body=Tervitus,%20loe%20siit%3A%20https://leht.postimees.ee/4452445/tunded-voi-moistus-mida-teeb-uus-tehas-kinnivara-hinnale" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://leht.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://leht.postimees.ee/4452445/tunded-voi-moistus-mida-teeb-uus-tehas-kinnivara-hinnale/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">27. märts 2018, 23:55</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7730933" image-url="//f12.pmo.ee/4PSqwPo8WiJKaSX92yFPpQx4ddI=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/03/27/7730933t1h7304.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7730933)" src="//f12.pmo.ee/L3iVGJR7S_ju-Mo-qEZDjLB7TqY=/685x410/filters:focal(20x41:1412x1010)/nginx/o/2018/03/27/7730933t1h7304.jpg" srcset="//f12.pmo.ee/L3iVGJR7S_ju-Mo-qEZDjLB7TqY=/685x410/filters:focal(20x41:1412x1010)/nginx/o/2018/03/27/7730933t1h7304.jpg, //f12.pmo.ee/1vn_ml3jC5AXT-TRwOlllRjkHLU=/1370x820/filters:focal(20x41:1412x1010)/nginx/o/2018/03/27/7730933t1h7304.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: Artur Kuusi illustratsioon</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Avalikus meedias levitatakse jõuliselt arvamust, et tartlased on liiga emotsionaalsed ja tselluloositehase vaidluses ületavad tunded mõistuse. Väidan põlistartlasena, et Tartu elanikud on hoopis üle Harju keskmise ratsionaalsed. Tartlased tavatsevad lähtuda oma vajadustest ja võimalustest, arutlevad kainelt ja kaalutletult ning tahavad oma elu elada stabiilselt ja arukalt, ilma gigantomaaniata, pigem säästlikult ja nutikalt.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-m134ur2tgi" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qjxwyi4mpv" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Vabariigi valitsuse liikmed ja teised suurprojekti pooldajad on öelnud, et on vaja uurida. Tartu linnavolikogu on linlaste heameeleks otsustanud, et ei ole vaja uurida, vaid eriplaneeringu protsess tuleb lõpetada. </p></div><div class="article-body__item article-body__item--htmlElement"><p>See on vägagi ratsionaalne: pole mõtet raha uuringutele kulutada, kui vastused on ette teada. Peipsi järve seisukord on halb ja tselluloositehase heitveest lisanduv saastekoormus teeb selle veelgi halvemaks ning läheb vastuollu Euroopa Liidu veedirektiiviga, mis nõuab Eestilt Peipsi seisundi parandamist. Punkt. Jutud sellest, et tehas on saastevaba, on lihtsasti kummutatavad äsja uuendatud Äänekoski tehase näitel, kus samuti kasutatakse PVTd ehk parimat võimalikku tehnoloogiat, ent kus kohalikud kurdavad haisu, müra ja valge kirmetise üle autodel.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Senise diskussiooni käigus on räägitud peamiselt sellest, et tehas tooks linnale ja Eestile suurt kasu. Selle väite kummutamiseks on mitu tugevat – ka majanduslikku – argumenti, näiteks riigi märgatavalt kasvavad kulud maanteede korrashoiule ja ka see, et riigi praktiliselt ainus tulu tselluloositehasest oleks tööjõumaksud.</p></div><div class="article-body__item article-body__item--cxense-recommendations"><cxense-recommendations title="Soovitame lugeda" :article-id="4452445"></cxense-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Järgnevalt keskendun aga ühele sotsiaalmajanduslikule aspektile: mõju kinnisvarahindadele.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tartu ülikooli teadlased on selgelt välja öelnud, et ka raskesti mõõdetavaid väärtusi tuleb suurprojekti mõjude hindamisel analüüsida (T. Vihalemm, K. Orru, K. Pärn. «Ka raskesti mõõdetavad väärtused on tähtsad» TPM 6.3). Linnavoliniku professor Marju Lauristini 7. märtsil Tartu volikogu erakorralisel istungil tõstatatud küsimus, kuidas hiigeltselluloositehase rajamine Tartu lähikonda mõjutab Tartu ülikooli mainet, jäi täielikult vastuseta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Rahandusministeeriumis välja töötatud dokumendist «Riigi eriplaneeringu lähteseisukohad ja mõjude hindamise väljatöötamise kavatsusest» ei leia paraku mõttearendusi ega küsimusi teemal, mis Tartus ja selle lähiümbruses elavaid inimesi otseselt puudutab. Inimeste sotsiaalsete vajaduste ja heaolu kohta ei küsita mitte ühtegi küsimust ega anta kõige väiksematki vihjet vastavate uurimissuundade kohta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Siinkohal toon välja mõned ratsionaalsed ja pragmaatilised küsimused, millele vajab oma igapäevaelu korraldamiseks vastuseid suur hulk tartlasi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>•   Kas on mõeldud tselluloositehase mõjule Tartu ja selle lähiümbruse kinnisvaraturule? Kas ratsionaalselt kaalutledes on mõtet praegu panustada oma kodu remontimisse või Tartus uue elamispinna ostmisesse, et parandada oma elukvaliteeti?</p></div><div class="article-body__item article-body__item--htmlElement"><p>•  Kas keegi julgeb soovitada tartlastel investeerida, sh võtta pikaajalist hüpoteeklaenu Tartus või selle ümbruses asuva kinnisvara tagatisel?</p></div><div class="article-body__item article-body__item--htmlElement"><p>• Millised on stsenaariumid kinnisvarahindade võimaliku languse korral?</p></div><div class="article-body__item article-body__item--htmlElement"><p>•  Milline on mõju inimeste toimetulekule, kui oma eluaseme või ettevõtte arendamiseks võetud laenude marginaalid kasvavad? Viimast just olukorras, kus tselluloositehase rajamise järel võivad pangad hinnata oma riske suuremaks kui varem.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eesti Panga ametlik statistika näitab, et 2017. aasta lõpuks oli Tartu linna ja Tartu maakonna ettevõtjatele ja kodumajapidamistele Eestis tegutsevatest pankadest väljastatud laene ca 1,8 miljardit – see on suurem laenusumma kui kavandatava tehase puhul. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Isegi kui eeldada, et 800 miljoni väärtuses on laenud tagatud muude tagatistega kui kinnisvarale seatud hüpoteek, avaldaks Tartu piirkonna kinnisvarahindade langus laenude kvaliteedile suurt mõju. </p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-f1fqw166wk" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tclusvb2n4" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Pangandusregulatsioonide järgi on pangad kohustatud hoolitsema, et laenud oleksid nõuetekohaselt tagatud, sh tagatise väärtuse vähenemise korral nõudma laenusaajalt lisatagatisi. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Kui laenusaajal ei ole võimalik pangale lisatagatist pakkuda, võib pank laenulepingu üles öelda enne tähtaja lõppu. Milline oleks negatiivse stsenaariumi mõju tartlastele ja Eesti majandusele üldisemalt? Kas võib ennustada «piirkondlikku masu»?</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote id="articleQuotePlaceholder">Pangandusregulatsioonide järgi on pangad kohustatud hoolitsema, et laenud oleksid nõuetekohaselt tagatud, sh tagatise väärtuse vähenemise korral nõudma laenusaajalt lisatagatisi.</blockquote></div><div class="article-body__item article-body__item--htmlElement"><p>Ma ei tee pankrotihalduri tööd küll juba umbes 20 aastat, aga valdkonnaga tegelen siiani aktiivselt: praegugi kirjutan finantskriisi ennetamise ja lahendamise seaduse ehk pankade saneerimise seaduse  parandusi. Ja ma mäletan, mis toimus Tartu kinnisvaraturul siis, kui 2008–2009 algas majandusliku surutise periood. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Tartuga parasjagu toimuv ei ole ainult Tartu asi. See on kogu Eesti asi, sest eriplaneeringu kehtestamine ja kogukonna arvamuse eiramine sel moel loob pretsedendi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ma ei ole kunagi soovinud elada kuskil mujal kui Tartus. Olen põlistartlane, kelle eelkäijad on Tartus elanud üle saja aasta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kuid haisvas tööstuslinnas ma elada ei saa, lihtsalt tervise pärast. Seega on tselluloositehase Tartu lähedusse rajamise korral kolimine ratsionaalselt võttes paratamatu. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Olen lühikese ajaga kohanud paljusid tartlasi, kes on sama meelt. Kes on öelnud, et läheb sellisel juhul vanaduspäevi veetma Kanaaridele; kes otsib uue elupaiga kuskil lähemal Euroopas; mõned plaanivad otsida uue elukoha kuskil Eesti väikelinnas. </p></div><div class="article-body__item article-body__item--htmlElement"><p>Ka need on ratsionaalsed valikud.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Autor on töötanud finantsinspektsiooni õigusnõunikuna, Eesti Panga pangainspektsiooni nõunikuna ja Eesti Panga asepresidendi nõunikuna.</p></div></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/2484/kinnisvara">kinnisvara</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/7145/tartu">Tartu</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/505043/tselluloositehas">tselluloositehas</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4452445"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4452445" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4452445" :comment-count="0" article-url="https://leht.postimees.ee/4452445/tunded-voi-moistus-mida-teeb-uus-tehas-kinnivara-hinnale"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-yrj13wcx53" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rsjnspe5n3" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ul8krlloml" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4452617/autodele-vaikseks-jaanud-annelinnas-voib-kodu-juures-trahvi-saada" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/QWe2ojLq7woAFHll-48jPGOZfho=/1000x435/smart/nginx/o/2018/03/27/7731145t1he25d.jpg" data-lazy-src-x2="//f11.pmo.ee/3RhMLoGTpWugMwrfwiv4ci-lS6w=/2000x870/smart/nginx/o/2018/03/27/7731145t1he25d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4452617/autodele-vaikseks-jaanud-annelinnas-voib-kodu-juures-trahvi-saada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Autodele väikseks jäänud Annelinnas võib kodu juures trahvi saada</span> </a><a href="https://tartu.postimees.ee/4452617/autodele-vaikseks-jaanud-annelinnas-voib-kodu-juures-trahvi-saada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4452659/fotonaitus-esitleb-nutikat-taaskasutust-hiinalinnas" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/3MqGnnOCqIkcBDBLmUkKHC199YA=/335x190/smart/nginx/o/2018/03/27/7731231t1haaed.jpg" data-lazy-src-x2="//f10.pmo.ee/n4D5MKLiHoy-8aOB5Re8dfEXLNU=/670x380/smart/nginx/o/2018/03/27/7731231t1haaed.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4452659/fotonaitus-esitleb-nutikat-taaskasutust-hiinalinnas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotonäitus esitleb nutikat taaskasutust Hiinalinnas</span> </a><a href="https://tartu.postimees.ee/4452659/fotonaitus-esitleb-nutikat-taaskasutust-hiinalinnas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4452605/suur-soda-hambaaukude-parast-aga-augud-on-ju-tuhiasi-sonab-eesti-esihambaarst" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/dvr230ePDDEWjEOrT3OSXhjnQ6w=/335x190/filters:focal(1499x2783:1948x3249)/nginx/o/2018/03/27/7731069t1hd534.jpg" data-lazy-src-x2="//f7.pmo.ee/m0zoN904trTNuwyCve6DJQVdKFU=/670x380/filters:focal(1499x2783:1948x3249)/nginx/o/2018/03/27/7731069t1hd534.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4452605/suur-soda-hambaaukude-parast-aga-augud-on-ju-tuhiasi-sonab-eesti-esihambaarst" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suur sõda hambaaukude pärast! Aga augud on ju tühiasi, sõnab Eesti esihambaarst</span> </a><a href="https://tartu.postimees.ee/4452605/suur-soda-hambaaukude-parast-aga-augud-on-ju-tuhiasi-sonab-eesti-esihambaarst" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4452405/tele-eetris-idanema-pandud-teadusteater-tikub-tasapisi-meelelahutusarisse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/17clrY7sR4Zp8CmDpIScDEh98CM=/685x350/smart/nginx/o/2018/03/27/7730869t1h0428.jpg" data-lazy-src-x2="//f7.pmo.ee/_TIIz3JtQWDfbb9-5CZ0_ZapBW8=/1370x700/smart/nginx/o/2018/03/27/7730869t1h0428.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4452405/tele-eetris-idanema-pandud-teadusteater-tikub-tasapisi-meelelahutusarisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tele-eetris idanema pandud teadusteater tikub tasapisi meelelahutusärisse</span> </a><a href="https://tartu.postimees.ee/4452405/tele-eetris-idanema-pandud-teadusteater-tikub-tasapisi-meelelahutusarisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4452635/curly-strings-asub-vallutama-saksamaad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/3IyR1EydpWTT68nu7vnVnA6SOow=/335x190/filters:focal(520x228:555x283)/nginx/o/2018/03/27/7731171t1h85ea.jpg" data-lazy-src-x2="//f12.pmo.ee/-hQouIzWZ94c1OYnrR-Ok9ghNiQ=/670x380/filters:focal(520x228:555x283)/nginx/o/2018/03/27/7731171t1h85ea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4452635/curly-strings-asub-vallutama-saksamaad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Curly Strings asub vallutama Saksamaad</span> </a><a href="https://tartu.postimees.ee/4452635/curly-strings-asub-vallutama-saksamaad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4452695/elva-vallajuhtide-palkade-karpimise-katse-luhtus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/BauGubwdjSI-kcGUeNKoHsrPW1s=/335x190/filters:focal(0x78:709x623)/nginx/o/2018/03/27/7731249t1h9f3a.jpg" data-lazy-src-x2="//f7.pmo.ee/lTEoi8o9aKKRnUHbx2SzKjr7XsM=/670x380/filters:focal(0x78:709x623)/nginx/o/2018/03/27/7731249t1h9f3a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4452695/elva-vallajuhtide-palkade-karpimise-katse-luhtus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elva vallajuhtide palkade kärpimise katse luhtus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/4452695/elva-vallajuhtide-palkade-karpimise-katse-luhtus/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tartu.postimees.ee/4452695/elva-vallajuhtide-palkade-karpimise-katse-luhtus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4452637/murasein-varjab-salakavalalt-kulatee-otsa" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/fMYQ8HSEyXFy_WUndP5ah1nj0s8=/685x350/smart/nginx/o/2018/03/27/7731177t1h5cd8.jpg" data-lazy-src-x2="//f7.pmo.ee/6yrvR6XgHFMzPqQOIr-zXlLF6rc=/1370x700/smart/nginx/o/2018/03/27/7731177t1h5cd8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4452637/murasein-varjab-salakavalalt-kulatee-otsa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mürasein varjab salakavalalt külatee otsa</span> </a><a href="https://tartu.postimees.ee/4452637/murasein-varjab-salakavalalt-kulatee-otsa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4452505/selid-tahavad-lounakeskuse-korvale-uue-arilinnaku-rajada" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/fb83E6FLMPjClCJIzzBO3vvVIcg=/335x190/filters:focal(178x260:3991x2970)/nginx/o/2018/03/27/7730993t1h1bd6.jpg" data-lazy-src-x2="//f11.pmo.ee/_3l7oAn4yIW-VBb3iLT1qhhYbrI=/670x380/filters:focal(178x260:3991x2970)/nginx/o/2018/03/27/7730993t1h1bd6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4452505/selid-tahavad-lounakeskuse-korvale-uue-arilinnaku-rajada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selid tahavad Lõunakeskuse kõrvale uue ärilinnaku rajada</span> </a><a href="https://tartu.postimees.ee/4452505/selid-tahavad-lounakeskuse-korvale-uue-arilinnaku-rajada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4452425/luban-et-ei-unusta-enam-kunagi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/Uv0ySuRA_k9TDEKBeGjYRmrc-70=/335x190/filters:focal(130x423:3455x3389)/nginx/o/2018/03/27/7730911t1h7b72.jpg" data-lazy-src-x2="//f7.pmo.ee/6Xi5pU1q12rlsuGUKzycSZP61XM=/670x380/filters:focal(130x423:3455x3389)/nginx/o/2018/03/27/7730911t1h7b72.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4452425/luban-et-ei-unusta-enam-kunagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Luban, et ei unusta enam kunagi</span> </a><a href="https://tartu.postimees.ee/4452425/luban-et-ei-unusta-enam-kunagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4452383/tapmise-eest-vangis-olnud-mees-pani-toime-uue-veretoo" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/RkheHjEDgOSm4Zcel1UpdWbmVFg=/685x350/filters:focal(13x41:5206x2971)/nginx/o/2018/03/27/7730761t1h2434.jpg" data-lazy-src-x2="//f8.pmo.ee/0b3En2vb7F_ZXCX4X2hGAKBo-lg=/1370x700/filters:focal(13x41:5206x2971)/nginx/o/2018/03/27/7730761t1h2434.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4452383/tapmise-eest-vangis-olnud-mees-pani-toime-uue-veretoo" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tapmise eest vangis olnud mees pani toime uue veretöö</span> </a><a href="https://tartu.postimees.ee/4452383/tapmise-eest-vangis-olnud-mees-pani-toime-uue-veretoo" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9htovd86tv" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wanq710z3k" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4451373/teadusfestivalile-kogunevad-noored-ule-eesti" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/bAyj2-uHVC2DKP58VYKD9HZOQXw=/685x350/filters:focal(20x68:3058x2379)/nginx/o/2018/03/26/7728949t1hf60c.jpg" data-lazy-src-x2="//f9.pmo.ee/vEoMcQso46_NpbvaxRNsusLpmbM=/1370x700/filters:focal(20x68:3058x2379)/nginx/o/2018/03/26/7728949t1hf60c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4451373/teadusfestivalile-kogunevad-noored-ule-eesti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teadusfestivalile kogunevad noored üle Eesti</span> </a><a href="https://tartu.postimees.ee/4451373/teadusfestivalile-kogunevad-noored-ule-eesti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4451429/depressioon-voetakse-tasku-keskuses-luubi-alla" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/9htn_W0nwW64FW3q2bNRTC9N5JY=/335x190/filters:focal(26x92:708x799)/nginx/o/2018/03/26/7728997t1h22dd.jpg" data-lazy-src-x2="//f11.pmo.ee/Agc8UT-aR1Ny2RYbbOEoQkrJXhg=/670x380/filters:focal(26x92:708x799)/nginx/o/2018/03/26/7728997t1h22dd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4451429/depressioon-voetakse-tasku-keskuses-luubi-alla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Depressioon võetakse Tasku keskuses luubi alla</span> </a><a href="https://tartu.postimees.ee/4451429/depressioon-voetakse-tasku-keskuses-luubi-alla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4451185/voldemar-namsing-tselluloositondist-inseneri-pilguga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/NylKfyuzUT31xcq-CJGH9ljSt50=/335x190/filters:focal(2629x967:2953x1336)/nginx/o/2018/03/26/7728371t1h0511.jpg" data-lazy-src-x2="//f10.pmo.ee/a4a3ZikVTubI4ncuZCDyd5aFZqk=/670x380/filters:focal(2629x967:2953x1336)/nginx/o/2018/03/26/7728371t1h0511.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4451185/voldemar-namsing-tselluloositondist-inseneri-pilguga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Voldemar Namsing: tselluloositondist inseneri pilguga</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/4451185/voldemar-namsing-tselluloositondist-inseneri-pilguga/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">11 </span></a><a href="https://tartu.postimees.ee/4451185/voldemar-namsing-tselluloositondist-inseneri-pilguga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4451173/katrin-taliharm-raha-ei-kasva-puu-otsas-vaid-teadlikke-valikuid-tehes" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/pnGROVhZyDyAIgqaKMbxLNBtGyM=/685x350/filters:focal(1219x1254:1656x1720)/nginx/o/2018/03/26/7728365t1hd3eb.jpg" data-lazy-src-x2="//f10.pmo.ee/9-FOKxp6CnN4thjLgWk9d6AnBgY=/1370x700/filters:focal(1219x1254:1656x1720)/nginx/o/2018/03/26/7728365t1hd3eb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4451173/katrin-taliharm-raha-ei-kasva-puu-otsas-vaid-teadlikke-valikuid-tehes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Katrin Talihärm: raha ei kasva puu otsas, vaid teadlikke valikuid tehes</span> </a><a href="https://tartu.postimees.ee/4451173/katrin-taliharm-raha-ei-kasva-puu-otsas-vaid-teadlikke-valikuid-tehes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4451147/tarmukas-naine-murdis-end-meeste-maailmas-tunnustatud-asjatundjaks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/thlyXbXnhwsE9WCXHKMiGhNsD5k=/335x190/filters:focal(1518x1687:1820x2092)/nginx/o/2018/03/26/7728339t1h660d.jpg" data-lazy-src-x2="//f8.pmo.ee/2MO0cLKtE8MujZwW2k2mNQeC43k=/670x380/filters:focal(1518x1687:1820x2092)/nginx/o/2018/03/26/7728339t1h660d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4451147/tarmukas-naine-murdis-end-meeste-maailmas-tunnustatud-asjatundjaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tarmukas naine murdis end meeste maailmas tunnustatud asjatundjaks</span> </a><a href="https://tartu.postimees.ee/4451147/tarmukas-naine-murdis-end-meeste-maailmas-tunnustatud-asjatundjaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/4451447/ka-tartu-vald-soovib-tselluloositehase-eriplaneeringu-lopetamist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/pQUCPcG_Dl26ank7gX4ikCkP0Y0=/335x190/filters:focal(0x0:2194x830)/nginx/o/2018/03/26/7729023t1hcf9d.jpg" data-lazy-src-x2="//f10.pmo.ee/lwY71odbnvxnmHwlxj3T9W8RL28=/670x380/filters:focal(0x0:2194x830)/nginx/o/2018/03/26/7729023t1hcf9d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://leht.postimees.ee/section/696" class="list-article__section-label slab" style="color: #4dade9">Tartu</a> <a href="https://leht.postimees.ee/4451447/ka-tartu-vald-soovib-tselluloositehase-eriplaneeringu-lopetamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ka Tartu vald soovib tselluloositehase eriplaneeringu lõpetamist</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/4451447/ka-tartu-vald-soovib-tselluloositehase-eriplaneeringu-lopetamist/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">15 </span></a><a href="https://leht.postimees.ee/4451447/ka-tartu-vald-soovib-tselluloositehase-eriplaneeringu-lopetamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4451293/tartu-linna-mitu-vahe-soitnud-elektriautot-vajab-kallist-uut-akut" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/O7DFaI5dFum29vOBsXsnMR8EmCI=/685x350/filters:focal(42x42:4050x2564)/nginx/o/2018/03/26/7728661t1h7e31.jpg" data-lazy-src-x2="//f11.pmo.ee/X8V6gqNMZpJGt9RA2YbV6eR0BuI=/1370x700/filters:focal(42x42:4050x2564)/nginx/o/2018/03/26/7728661t1h7e31.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4451293/tartu-linna-mitu-vahe-soitnud-elektriautot-vajab-kallist-uut-akut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartu linna mitu vähe sõitnud elektriautot vajab kallist uut akut</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/4451293/tartu-linna-mitu-vahe-soitnud-elektriautot-vajab-kallist-uut-akut/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">10 </span></a><a href="https://tartu.postimees.ee/4451293/tartu-linna-mitu-vahe-soitnud-elektriautot-vajab-kallist-uut-akut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4451391/tee-ehitus-toi-kareveres-kaasa-sundvoorandamise" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/X0_nkM1P7m5vQPiEOyFEd4kXta8=/335x190/filters:focal(11x29:2808x1741)/nginx/o/2018/03/26/7728961t1h022a.jpg" data-lazy-src-x2="//f7.pmo.ee/eLRksW3CIY9FQ-cfsIDzo4Sy7tA=/670x380/filters:focal(11x29:2808x1741)/nginx/o/2018/03/26/7728961t1h022a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4451391/tee-ehitus-toi-kareveres-kaasa-sundvoorandamise" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tee-ehitus tõi Käreveres kaasa sundvõõrandamise </span></a><a href="https://tartu.postimees.ee/4451391/tee-ehitus-toi-kareveres-kaasa-sundvoorandamise" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4451413/ahvena-kilolimiit-jaab-peipsi-hobikalastajaile-ilusaks-unistuseks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/SRCi6ewarTdiwqdK_qxgiEorhsU=/335x190/filters:focal(51x45:4836x3280)/nginx/o/2018/03/26/7728979t1he100.jpg" data-lazy-src-x2="//f9.pmo.ee/J7Rn7AShTyO5j0DHlJsy-MA-Eh8=/670x380/filters:focal(51x45:4836x3280)/nginx/o/2018/03/26/7728979t1he100.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4451413/ahvena-kilolimiit-jaab-peipsi-hobikalastajaile-ilusaks-unistuseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ahvena kilolimiit jääb Peipsi hobikalastajaile ilusaks unistuseks</span> </a><a href="https://tartu.postimees.ee/4451413/ahvena-kilolimiit-jaab-peipsi-hobikalastajaile-ilusaks-unistuseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/4450229/indrek-liiva-kas-igale-suuremale-projektile-vastuolek-ongi-tartu-probleem" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/W2zKr0_5QM1zpVjDIBXjU7MbSmQ=/685x350/filters:focal(1268x686:1860x1146)/nginx/o/2018/03/25/7725055t1h5e95.jpg" data-lazy-src-x2="//f11.pmo.ee/7rg8nxdQoNB9WPzGiBhU-8Dnbec=/1370x700/filters:focal(1268x686:1860x1146)/nginx/o/2018/03/25/7725055t1h5e95.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tartu Postimees</a> <a href="https://tartu.postimees.ee/4450229/indrek-liiva-kas-igale-suuremale-projektile-vastuolek-ongi-tartu-probleem" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Indrek Liiva: kas igale suuremale projektile vastuolek ongi Tartu probleem?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/4450229/indrek-liiva-kas-igale-suuremale-projektile-vastuolek-ongi-tartu-probleem/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://tartu.postimees.ee/4450229/indrek-liiva-kas-igale-suuremale-projektile-vastuolek-ongi-tartu-probleem" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-k8pnsf9f9m" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-6uk3oha6sx" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/4452587/ravita-jaanud-laps-suri-aidsi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/ll5ud-Pc8cg6x3LYxGL4iRj5rnw=/1000x435/smart/nginx/o/2018/03/27/7731063t1h2c37.jpg" data-lazy-src-x2="//f8.pmo.ee/R3e7VPHKaJnfzD0DOEYOD9K0uvw=/2000x870/smart/nginx/o/2018/03/27/7731063t1h2c37.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://leht.postimees.ee/section/676" class="list-article__section-label slab" style="color: #4dade9">Eesti</a> <a href="https://leht.postimees.ee/4452587/ravita-jaanud-laps-suri-aidsi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ravita jäänud laps suri aidsi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/4452587/ravita-jaanud-laps-suri-aidsi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://leht.postimees.ee/4452587/ravita-jaanud-laps-suri-aidsi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/4452375/anatoli-kanajev-siirdub-kinnisvaraarisse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/VBD5ucM17kCnCo9HItbQinEDNiY=/335x190/smart/nginx/o/2018/03/27/7731233t1he20f.jpg" data-lazy-src-x2="//f9.pmo.ee/7oj7yWC2ZEAOmpoqevsECZ42h4w=/670x380/smart/nginx/o/2018/03/27/7731233t1he20f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://leht.postimees.ee/section/680" class="list-article__section-label slab" style="color: #4dade9">Majandus</a> <a href="https://leht.postimees.ee/4452375/anatoli-kanajev-siirdub-kinnisvaraarisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Anatoli Kanajev siirdub kinnisvaraärisse</span> </a><a href="https://leht.postimees.ee/4452375/anatoli-kanajev-siirdub-kinnisvaraarisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4452885/fotod-ja-video-tallinna-kesklinnas-sattus-avariisse-eravarvi-politseisoiduk" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/TWl2wAyUwv-QXsMB9yEJAgA-XJ4=/335x190/smart/nginx/o/2018/03/27/7731687t1h67a8.jpg" data-lazy-src-x2="//f10.pmo.ee/gYhQFRS0KO5j-NAf2niC2hE--nA=/670x380/smart/nginx/o/2018/03/27/7731687t1h67a8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">17 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:53</span></span></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4452885/fotod-ja-video-tallinna-kesklinnas-sattus-avariisse-eravarvi-politseisoiduk" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: Tallinna kesklinnas sattus avariisse eravärvi politseisõiduk</span> <span class="list-article__additional-headline">Täiendatud kl 23.57!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/4452885/fotod-ja-video-tallinna-kesklinnas-sattus-avariisse-eravarvi-politseisoiduk/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tallinn.postimees.ee/4452885/fotod-ja-video-tallinna-kesklinnas-sattus-avariisse-eravarvi-politseisoiduk" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://tallinn.postimees.ee/4452885/fotod-ja-video-tallinna-kesklinnas-sattus-avariisse-eravarvi-politseisoiduk" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/jWkO9EudSG2Zbog87GmGPWkblNI=/230x130/smart/nginx/o/2018/03/27/7731721t1h6318.jpg" srcset="//f8.pmo.ee/jWkO9EudSG2Zbog87GmGPWkblNI=/230x130/smart/nginx/o/2018/03/27/7731721t1h6318.jpg, //f8.pmo.ee/gRA57HSQf60hxNsDZesYaMlY6r0=/460x260/smart/nginx/o/2018/03/27/7731721t1h6318.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:53</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4452487/kremli-lemmikfilosoof-aleksandr-dugin-intervjuus-postimehele-rahvas-vihkab-voimu-aga-jumaldab-putinit" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/B2XOligY2XA--3NVlQ1DGiEBsKk=/685x350/smart/nginx/o/2018/03/27/7730973t1hffd3.jpg" data-lazy-src-x2="//f9.pmo.ee/cApb8dIORvWHDlA0xTobHUc3ar4=/1370x700/smart/nginx/o/2018/03/27/7730973t1hffd3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4452487/kremli-lemmikfilosoof-aleksandr-dugin-intervjuus-postimehele-rahvas-vihkab-voimu-aga-jumaldab-putinit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kremli lemmikfilosoof Aleksandr Dugin intervjuus Postimehele: rahvas vihkab võimu, aga jumaldab Putinit</span> </a><a href="https://maailm.postimees.ee/4452487/kremli-lemmikfilosoof-aleksandr-dugin-intervjuus-postimehele-rahvas-vihkab-voimu-aga-jumaldab-putinit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4452849/martin-veinmann-kersti-kreismann-sattus-autoonnetusse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/VX-0RgjkG0Yx-RqAxd20zYRnMc0=/335x190/filters:focal(405x292:2037x1272)/nginx/o/2017/03/01/6397787t1h92f2.jpg" data-lazy-src-x2="//f12.pmo.ee/4shbX7-VrijYXkrPBpefFuyuS9Q=/670x380/filters:focal(405x292:2037x1272)/nginx/o/2017/03/01/6397787t1h92f2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4452849/martin-veinmann-kersti-kreismann-sattus-autoonnetusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Martin Veinmann: Kersti Kreismann sattus autoõnnetusse</span> <span class="list-article__additional-headline">Martin Veinmann selgitas, mis juhtus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/4452849/martin-veinmann-kersti-kreismann-sattus-autoonnetusse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://elu24.postimees.ee/4452849/martin-veinmann-kersti-kreismann-sattus-autoonnetusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4452775/produtsent-kodutunne-jatkab-uue-saatejuhiga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/PBv9ITxFF2MDDAYMDVFeYIfS2Yc=/335x190/filters:focal(182x253:507x556)/nginx/o/2018/02/28/7647079t1h713e.png" data-lazy-src-x2="//f9.pmo.ee/cmNiSeHo1Wcfh40XaMNLlFAmOYU=/670x380/filters:focal(182x253:507x556)/nginx/o/2018/02/28/7647079t1h713e.png"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4452775/produtsent-kodutunne-jatkab-uue-saatejuhiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Produtsent: «Kodutunne» jätkab uue saatejuhiga</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/4452775/produtsent-kodutunne-jatkab-uue-saatejuhiga/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://elu24.postimees.ee/4452775/produtsent-kodutunne-jatkab-uue-saatejuhiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://elu24.postimees.ee/4452253/intensiivravis-viibiva-signe-lahteini-juurde-ei-lasta-veel-ka-lahedasi" itemprop="url">Intensiivravis viibiva Signe Lahteini juurde ei lasta veel ka lähedasi</a></li></ul></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4444891/hispaania-havitas-argentiina-suisa-viie-varavaga" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/SPoppdjHbQi-x9yaNNVoTfnXfDk=/685x350/filters:focal(1169x458:1308x1168)/nginx/o/2018/03/27/7731659t1h9b14.jpg" data-lazy-src-x2="//f10.pmo.ee/zXq3m06iCxjk0EDunZ70nuYv5II=/1370x700/filters:focal(1169x458:1308x1168)/nginx/o/2018/03/27/7731659t1h9b14.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4444891/hispaania-havitas-argentiina-suisa-viie-varavaga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hispaania põrmustas Argentiina suisa viie väravaga!</span> </a><a href="https://sport.postimees.ee/4444891/hispaania-havitas-argentiina-suisa-viie-varavaga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/4444891/hispaania-havitas-argentiina-suisa-viie-varavaga" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f10.pmo.ee/GyDRNjVat2UDqMHMJUYFpH2eO6c=/230x130/filters:focal(1169x458:1308x1168)/nginx/o/2018/03/27/7731659t1h9b14.jpg" srcset="//f10.pmo.ee/GyDRNjVat2UDqMHMJUYFpH2eO6c=/230x130/filters:focal(1169x458:1308x1168)/nginx/o/2018/03/27/7731659t1h9b14.jpg, //f10.pmo.ee/gWoi81qEvOOl42qp2duvp6M1EyI=/460x260/filters:focal(1169x458:1308x1168)/nginx/o/2018/03/27/7731659t1h9b14.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2:13:04</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/4452739/otepaa-volikogu-tulitseb-sangaste-lossi-parast" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/Z_awMb2tMdbb0mgEL34PLHBvicQ=/335x190/filters:focal(694x756:1152x1153)/nginx/o/2018/03/27/7731341t1hb953.jpg" data-lazy-src-x2="//f9.pmo.ee/9UiX5mZ_rzaFazLK3d9Hx0ksLCI=/670x380/filters:focal(694x756:1152x1153)/nginx/o/2018/03/27/7731341t1hb953.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://leht.postimees.ee/section/676" class="list-article__section-label slab" style="color: #4dade9">Eesti</a> <a href="https://leht.postimees.ee/4452739/otepaa-volikogu-tulitseb-sangaste-lossi-parast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otepää volikogu tülitseb Sangaste lossi pärast</span> </a><a href="https://leht.postimees.ee/4452739/otepaa-volikogu-tulitseb-sangaste-lossi-parast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4452779/brasiilia-lopetas-saksamaa-22-mangulise-kaotuseta-seeria-inglismaa-ja-itaalia-leppisid-viiki" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/sw4aN49OuOe8f8V5lTjx6tRU_Og=/335x190/filters:focal(974x245:1357x609)/nginx/o/2018/03/27/7731653t1hcc7b.jpg" data-lazy-src-x2="//f7.pmo.ee/c-PsrA8nqI3vffLrcTL7TdvxzhE=/670x380/filters:focal(974x245:1357x609)/nginx/o/2018/03/27/7731653t1hcc7b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot info-dot--no-blink"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4452779/brasiilia-lopetas-saksamaa-22-mangulise-kaotuseta-seeria-inglismaa-ja-itaalia-leppisid-viiki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Brasiilia lõpetas Saksamaa 22-mängulise kaotuseta seeria, Inglismaa ja Itaalia leppisid viiki</span> <span class="list-article__additional-headline">Eesti U21 tegi Hispaania vastu soliidse esituse!</span> </a><a href="https://sport.postimees.ee/4452779/brasiilia-lopetas-saksamaa-22-mangulise-kaotuseta-seeria-inglismaa-ja-itaalia-leppisid-viiki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4452743/kemerovo-poleng-mida-me-praeguseks-teame" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/lEEMJ1AlN5AnoaOmZxYys1YFvDM=/685x350/smart/nginx/o/2018/03/27/7731261t1h7829.jpg" data-lazy-src-x2="//f7.pmo.ee/-hKuNEE1FhYbXT1_vSmLPJXgLk8=/1370x700/smart/nginx/o/2018/03/27/7731261t1h7829.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">9 fotot</span></span></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4452743/kemerovo-poleng-mida-me-praeguseks-teame" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kemerovo põleng: mida me praeguseks teame</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4452743/kemerovo-poleng-mida-me-praeguseks-teame/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://maailm.postimees.ee/4452743/kemerovo-poleng-mida-me-praeguseks-teame" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://maailm.postimees.ee/4452755/may-avaldas-putinile-kaastunnet" itemprop="url">May avaldas Putinile kaastunnet</a></li><li><a href="https://maailm.postimees.ee/4452623/galerii-ja-video-sissevaade-polenud-kemerovo-ostukeskusesse" itemprop="url">Galerii ja video: sissevaade põlenud Kemerovo ostukeskusesse</a></li><li><a href="https://maailm.postimees.ee/4452819/fotod-moskvas-toimub-sanktsioneerimata-miiting-kemerovo-tragoodia-ohvrite-malestuseks" itemprop="url">Fotod: Moskvas toimub sanktsioneerimata miiting Kemerovo tragöödia ohvrite mälestuseks</a></li></ul></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-46bp7a1046" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-q3t8cjkf48" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-vg7s945mjf" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-ff236poxf5" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-s43u9ynowh" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f9.pmo.ee/MZc4YYS73qzgn3S_CiGSzcwhA1k=/60x60/smart/nginx/o/2017/01/05/6229441t1h27fc.jpg" data-lazy-src-x2="//f9.pmo.ee/kMF9WkR3yI5tTEb03W2tHvFhOWE=/120x120/smart/nginx/o/2017/01/05/6229441t1h27fc.jpg"><p class="site-footer__author-name">Aarne Seppel</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:aarne.seppel@postimees.ee">aarne.seppel@postimees.ee</a><p>666 2210</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":674,"type":"section","name":"Tänane leht","description":"","keywords":null,"slug":"tanane-leht","language":"et","domain":"leht.postimees.ee","meta":{"highlightColor":"#e3374f","color":"#4dade9","titleBar":"Tänane leht","analytics":{"gemius":"bQzrq0csSLBrIA4.aSaBdMdSLa.wPY9SIJnHdgnZQCr.l7","lotame":"7599"},"ads":{"bpack":"608"},"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/674\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/674\/5ba210a7c2cc9705cfd32d200f09008d.png","width":256,"height":256},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/674\/29d686cff7e697efce34903d06614edb.png","width":1200,"height":628}},"editorsChoice":true,"isRootSection":true,"childCount":22,"allowAds":true},"editor":{"type":"person","id":2531,"name":"Aarne Seppel","position":"Tänase lehe tegevtoimetaja","email":"aarne.seppel@postimees.ee","phone":"666 2210","thumbnail":{"id":6229441,"type":"image","dateCreated":"2017-01-05T00:00:00+02:00","author":{"name":"Postimees"},"sources":{"square":{"xxsmall":"https:\/\/f9.pmo.ee\/DCbl8XqlrpGT3fxNGrlsnjDmoBQ=\/50x50\/smart\/nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg","medium":"https:\/\/f9.pmo.ee\/ZAHWRae2xUR6MgtwhYhuFkBOcQk=\/650x650\/smart\/nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg","large":"https:\/\/f9.pmo.ee\/FnbhVrC-1vXxXetHcsHA-gN-WHI=\/1080x1080\/smart\/nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg"},"portrait":{"small":"https:\/\/f9.pmo.ee\/5CdNivxiBnGx4UiPva-3NeS7-k4=\/270x480\/smart\/nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg","medium":"https:\/\/f9.pmo.ee\/xOZRWU9MgSslKlD1fdWChwO6LnA=\/540x960\/smart\/nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg","large":"https:\/\/f9.pmo.ee\/lovpEti0EYPnVd2dbHFzLFPb5w4=\/1080x1920\/smart\/nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg"},"landscape":{"xxsmall":"https:\/\/f9.pmo.ee\/qnT6qTxaeGIma7r8OJmXSKq9wmE=\/0x50\/smart\/nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg","xsmall":"https:\/\/f9.pmo.ee\/F6kdGhfuEm4DsYRxs9pfU4P-wZQ=\/0x155\/smart\/nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg","small":"https:\/\/f9.pmo.ee\/6rZm7XhILpVOlCVWplQB4SO4lSg=\/480x270\/smart\/nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg","medium":"https:\/\/f9.pmo.ee\/Fhg-aMBF1diztnXE6zPil6EezIg=\/960x540\/smart\/nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg","large":"https:\/\/f9.pmo.ee\/HwP6OG9NaKruDSMk5MsC5WJHLJQ=\/1920x1080\/smart\/nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg"}},"title":{"et":"Aarne Seppel.","ru":""},"meta":{},"thumbor":{"host":"f9.pmo.ee","path":"nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg"}}},"menus":{"mobileSub":674,"sub":674,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291}};
    window.section = {"id":696,"type":"section","name":"Tartu","description":"","keywords":null,"slug":"tanane-leht\/tartu","language":"et","domain":"leht.postimees.ee","meta":{"analytics":{"gemius":"bQzrq0csSLBrIA4.aSaBdMdSLa.wPY9SIJnHdgnZQCr.l7","lotame":"7599"},"ads":{"bpack":"608"},"highlightColor":"#e3374f","color":"#4dade9","logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/674\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/674\/5ba210a7c2cc9705cfd32d200f09008d.png","width":256,"height":256},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/674\/29d686cff7e697efce34903d06614edb.png","width":1200,"height":628}},"titleBar":"Tartu","editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true},"menus":{"mobileSub":674,"sub":674,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291},"sectionBreadcrumb":[{"id":674,"type":"section","name":"Tänane leht","description":"","slug":"tanane-leht","language":"et","domain":"leht.postimees.ee","meta":{"highlightColor":"#e3374f","color":"#4dade9","titleBar":"Tänane leht","ads":{"bpack":"608"},"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/674\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/674\/5ba210a7c2cc9705cfd32d200f09008d.png","width":256,"height":256},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/674\/29d686cff7e697efce34903d06614edb.png","width":1200,"height":628}},"editorsChoice":true,"isRootSection":true,"childCount":22}}]};</script><script>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</script><script type="text/javascript" src="/dist/bundle-f2bfbda3eff4ee4469f2.js"></script></body></html>