<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/DtNCB6ubxvniMk1OSWWQockPy6Q=/16x16/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/AH2gzCuOe1xL1nF6APESan0xvy8=/32x32/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/7LYQopwXAeDvj9MBr6qm1u1D8Xg=/192x192/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/peACg9GY9olcKQzaBK9Jmk88Neo=/256x256/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/0R9lVEJbP0BHE5AFHwbr39Eq9UU=/180x180/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/1Nx8bGb0FLDpz_a4ltl8GaNuaKo=/1200x630/smart/nginx/o/2018/04/25/7808467t1h80be.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Toom tõi Brüsselisse äärmusliku sõnumiga Kenderi"><meta property="og:url" content="https://leht.postimees.ee/4478769/toom-toi-brusselisse-aarmusliku-sonumiga-kenderi"><meta property="og:site_name" content="Tänane leht"><meta property="og:description" content="Europarlamendi liige Yana Toom organiseeris petitsiooni, et Euroopa Parlamenti saaks valida ka halli passi omanikud, ning kutsus selleks Brüsselisse Kaur Kenderi, kes esines äärmusliku sõnumiga."><meta property="og:type" content="article"><meta property="article:section" content="Eesti"><meta name="description" content="Europarlamendi liige Yana Toom organiseeris petitsiooni, et Euroopa Parlamenti saaks valida ka halli passi omanikud, ning kutsus selleks Brüsselisse Kaur Kenderi, kes esines äärmusliku sõnumiga."><meta name="keywords" content="brüssel, Euroopa komisjon, euroopa parlament, Kaur Kender, Urmas Paet, Yana Toom"><meta name="cXenseParse:recs:publishtime" content="2018-04-25T20:15:00+03:00"><meta property="article:modified_time" content="2018-04-25T20:22:04+03:00"><meta name="cXenseParse:articleid" content="4478769"><meta name="cXenseParse:taxonomy" content="tanane-leht/eesti"><link rel="canonical" href="https://leht.postimees.ee/4478769/toom-toi-brusselisse-aarmusliku-sonumiga-kenderi"><link rel="alternate" href="https://m.postimees.ee/section/674/4478769"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://leht.postimees.ee/rss"><title>Toom tõi Brüsselisse äärmusliku sõnumiga Kenderi - Eesti - Tänane leht</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-245e2db666aaa39f23b9.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(77, 173, 233, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-674"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">kolmapäev, 25. aprill 2018</span><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://leht.postimees.ee"><span class="header-logo__section slab">Tänane leht</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><div class="quote__text">Ühiskonnas on levinud arusaam, et valgekraelise kuritegevuse eest üldjuhul vangi ei mõisteta</div><div class="quote__author section-border-color"><span class="slab section-font-color">Allar Nisu</span></div></div><div class="quote__image"><img src="//f12.pmo.ee/TkkMmLCrchRhrPj_ROvo4rVxBjA=/72x72/filters:focal(676x629:1437x1390)/nginx/o/2016/11/27/6120951t1ha8d8.jpg" srcset="//f12.pmo.ee/TkkMmLCrchRhrPj_ROvo4rVxBjA=/72x72/filters:focal(676x629:1437x1390)/nginx/o/2016/11/27/6120951t1ha8d8.jpg, //f12.pmo.ee/EhLracxpgeb_WPMzaHoNw8-AkOk=/144x144/filters:focal(676x629:1437x1390)/nginx/o/2016/11/27/6120951t1ha8d8.jpg 2x"></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item menu-item--important">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier.ee</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://leht.postimees.ee/section/696" target="_self" class="menu-item">Tartu</a></div><div><a href="https://leht.postimees.ee/section/3103" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://leht.postimees.ee/section/699" target="_self" class="menu-item">AK</a></div><div><a href="https://leht.postimees.ee/section/698" target="_self" class="menu-item">Arter</a></div><div><a href="https://www.postimees.ee/section/2899" target="_self" class="menu-item">Ristsõna</a></div><div><a href="https://digileht.postimees.ee/" target="_blank" class="menu-item menu-item--important">Paberlehe PDF</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="674" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://leht.postimees.ee"><span class="header-logo__section slab">Tänane leht</span></a></div></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://leht.postimees.ee">Tänane leht</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://leht.postimees.ee/section/676">Eesti</a></li><li class="breadcrumb-item">Toom tõi Brüsselisse äärmusliku sõnumiga Kenderi</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Toom tõi Brüsselisse äärmusliku sõnumiga Kenderi</h1><div class="article-authors__container flex"><ul class="article-authors flex flex--align-items-start"><li class="article-authors__author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/2a6N4OHj-wy1b3PfDfuW4OTXQ5k=/40x40/filters:focal(789x31:3539x4209)/nginx/o/2017/01/27/6287643t1hc88d.jpg" srcset="//f11.pmo.ee/2a6N4OHj-wy1b3PfDfuW4OTXQ5k=/40x40/filters:focal(789x31:3539x4209)/nginx/o/2017/01/27/6287643t1hc88d.jpg, //f11.pmo.ee/rESjtkoP1JmVA-G66do1H-BzsZ4=/80x80/filters:focal(789x31:3539x4209)/nginx/o/2017/01/27/6287643t1hc88d.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Tiina Kaukvere</span> </span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></li></ul></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://leht.postimees.ee/4478769/toom-toi-brusselisse-aarmusliku-sonumiga-kenderi%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Toom tõi Brüsselisse äärmusliku sõnumiga Kenderi&url=https://leht.postimees.ee/4478769/toom-toi-brusselisse-aarmusliku-sonumiga-kenderi?utm_source=leht.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Toom tõi Brüsselisse äärmusliku sõnumiga Kenderi&body=Tervitus,%20loe%20siit%3A%20https://leht.postimees.ee/4478769/toom-toi-brusselisse-aarmusliku-sonumiga-kenderi" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://leht.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://leht.postimees.ee/4478769/toom-toi-brusselisse-aarmusliku-sonumiga-kenderi/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">25. aprill 2018, 20:15</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7808467" image-url="//f7.pmo.ee/qhE4Om4AJpq4VdAbKldUoEFV3lQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/04/25/7808467t1h80be.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7808467)" src="//f7.pmo.ee/109llRyG1JueE9pKha_TF4Uj710=/685x410/smart/nginx/o/2018/04/25/7808467t1h80be.jpg" srcset="//f7.pmo.ee/109llRyG1JueE9pKha_TF4Uj710=/685x410/smart/nginx/o/2018/04/25/7808467t1h80be.jpg, //f7.pmo.ee/2x2G78baXwkUtiPu_PGqZzHyDh8=/1370x820/smart/nginx/o/2018/04/25/7808467t1h80be.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Petitsiooni organiseerija Eesti europarlamendi saadik Yana Toom ja Läti europarlamendi saadik Andrejs Mamikins ning petitsiooni eestkõneleja Kaur Kender Euroopa parlamendi kuluaarides.</p><p class="figure__caption--name" itemprop="creator">FOTO: facebook</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Europarlamendi liige Yana Toom organiseeris petitsiooni, et Euroopa Parlamenti saaks valida ka halli passi omanikud, ning kutsus selleks Brüsselisse Kaur Kenderi, kes esines äärmusliku sõnumiga.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gkk5p5ql1m" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-shqoen8r4z" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Dokumentide põhjal on petitsiooni tegelik esitaja hoopis Eesti elanik Sergei Stepanov, ehkki keskerakondlasest saadik Yana Toom ei salgagi, et petitsioon on tema büroo organiseeritud. Selles taunitakse Eestis ja Lätis elavate kodakondsuseta isikute olukorda, sest neil ei ole õigus hääletada Euroopa Parlamendi valimistel.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Sergei Stepanovi asemel esines teisipäeval europarlamendi petitsioonikomisjoni ees aga hoopis kirjanik Kaur Kender. Ta teatas pärast arutelu kuulamist, et olukord Eestis olevat palju hullem.</p></div></div><div class="paywall"><h1 class="paywall__title">Edasi lugemiseks:</h1><script src="https://cdn.zlick.it/zlick.js"></script><div class="paywall__section"><a href="//secure.pmo.ee/subscribe/?product_id=87&return_to=https%3A%2F%2Fleht.postimees.ee%2F4478769%2Ftoom-toi-brusselisse-aarmusliku-sonumiga-kenderi" class="button button--paywall button--mymedia"><div><div class="paywall__text">MINU MEEDIA DIGIPAKETT</div><div class="paywall__price"><span class="section-font-color">9,50 &euro;</span><span class="paywall__price--period">/KUUS</span></div><div class="paywall__text paywall__text--offer">Kingituseks Apollo Kino kinkepilet</div></div></a><span class="paywall__smallprint">Mis on <a href="http://minumeedia.postimees.ee/" target="_blank" class="section-font-color">Minu Meedia?</a> Kampaania <a href="https://www.postimees.ee/4445841/kampaania-tingimused" target="_blank" class="section-font-color">tingimused.</a></span></div><paywall-zlick request-url="https://leht.postimees.ee/4478769/toom-toi-brusselisse-aarmusliku-sonumiga-kenderi" article-headline="Toom tõi Brüsselisse äärmusliku sõnumiga Kenderi" article-id="4478769" language="et"></paywall-zlick><p class="paywall__text">Oled juba tellija? <a href="//secure.pmo.ee?return_to=https%3A%2F%2Fleht.postimees.ee%2F4478769%2Ftoom-toi-brusselisse-aarmusliku-sonumiga-kenderi" class="button">LOGI SISSE</a> või <a href="//secure.pmo.ee/subscribe/link?return_to=https%3A%2F%2Fleht.postimees.ee%2F4478769%2Ftoom-toi-brusselisse-aarmusliku-sonumiga-kenderi" class="button">SEO LEHE TELLIMUS</a></p></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/9274/brussel">brüssel</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/13082/euroopa-komisjon">Euroopa komisjon</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/13656/euroopa-parlament">euroopa parlament</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/548/kaur-kender">Kaur Kender</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/7066/urmas-paet">Urmas Paet</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/68929/yana-toom">Yana Toom</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4478769"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4478769" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4478769" :comment-count="0" article-url="https://leht.postimees.ee/4478769/toom-toi-brusselisse-aarmusliku-sonumiga-kenderi"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-x03rs2l653" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ypf2crtb0r" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mlkk18898g" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/4478784/yana-toom-uritan-tekitada-selget-brusseli-survet" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/ntm4WNy7Rq3NuzMZmijBYBMzJ3U=/1000x435/smart/nginx/o/2018/03/19/7703257t1h5ba9.jpg" data-lazy-src-x2="//f11.pmo.ee/56yQoYFeQ_NgeR_M2badJMaDCoA=/2000x870/smart/nginx/o/2018/03/19/7703257t1h5ba9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://leht.postimees.ee/section/676" class="list-article__section-label slab" style="color: #4dade9">Eesti</a> <a href="https://leht.postimees.ee/4478784/yana-toom-uritan-tekitada-selget-brusseli-survet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Yana Toom: üritan tekitada selget Brüsseli survet</span> </a><a href="https://leht.postimees.ee/4478784/yana-toom-uritan-tekitada-selget-brusseli-survet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/4478079/kiire-abi-paastis-elu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/1Re--TmXM458l0hNjsS_L6JDxSY=/335x190/smart/nginx/o/2018/04/24/7806845t1had7b.jpg" data-lazy-src-x2="//f8.pmo.ee/o436hwh-64rOcHzQTW8U2krENYo=/670x380/smart/nginx/o/2018/04/24/7806845t1had7b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a> <a href="https://leht.postimees.ee/4478079/kiire-abi-paastis-elu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kiire abi päästis elu</span> </a><a href="https://leht.postimees.ee/4478079/kiire-abi-paastis-elu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4478168/paradiisi-paberite-teine-osa-eesti-superrikaste-arid-maltal" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/uT36oZd5aUVCxOs2EES4nmjmImY=/335x190/filters:focal(75x109:1335x832)/nginx/o/2018/04/24/7807014t1h7d77.jpg" data-lazy-src-x2="//f8.pmo.ee/aRqtR3NtRjhj_TiJhwDFz4jkwjU=/670x380/filters:focal(75x109:1335x832)/nginx/o/2018/04/24/7807014t1h7d77.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4478168/paradiisi-paberite-teine-osa-eesti-superrikaste-arid-maltal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Paradiisi paberite» teine osa: Eesti superrikaste ärid Maltal</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4478168/paradiisi-paberite-teine-osa-eesti-superrikaste-arid-maltal/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">17 </span></a><a href="https://majandus24.postimees.ee/4478168/paradiisi-paberite-teine-osa-eesti-superrikaste-arid-maltal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4478083/galerii-ja-video-sada-luike-tantsis-vabaduse-valjakul-eesti-balleti-juubeli-puhul" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/k9Bd0SNHUE9m-9L77HP2FUcqRC8=/685x350/smart/nginx/o/2018/04/24/7806873t1h9d8d.jpg" data-lazy-src-x2="//f8.pmo.ee/cfHkP5wQGzZ-nPIYjJteZoiI6kg=/1370x700/smart/nginx/o/2018/04/24/7806873t1h9d8d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">21 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:03</span></span></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4478083/galerii-ja-video-sada-luike-tantsis-vabaduse-valjakul-eesti-balleti-juubeli-puhul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii ja video: sada luike tantsis Vabaduse väljakul eesti balleti juubeli puhul</span> <span class="list-article__additional-headline">Lisatud video!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/4478083/galerii-ja-video-sada-luike-tantsis-vabaduse-valjakul-eesti-balleti-juubeli-puhul/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tallinn.postimees.ee/4478083/galerii-ja-video-sada-luike-tantsis-vabaduse-valjakul-eesti-balleti-juubeli-puhul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://tallinn.postimees.ee/4478083/galerii-ja-video-sada-luike-tantsis-vabaduse-valjakul-eesti-balleti-juubeli-puhul" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/G0-cyVDOchERaFpESMxW5zGUY8E=/230x130/smart/nginx/o/2018/04/24/7807000t1h1a4b.jpg" srcset="//f11.pmo.ee/G0-cyVDOchERaFpESMxW5zGUY8E=/230x130/smart/nginx/o/2018/04/24/7807000t1h1a4b.jpg, //f11.pmo.ee/Zfz5y2sXqz8Bwy4O4AulHiCLIAo=/460x260/smart/nginx/o/2018/04/24/7807000t1h1a4b.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:03</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/4477875/veebi-lekkis-215-000-eesti-kasutaja-parooliga-andmebaas" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/oi3Au-K75V-o0pmpejdVvLCMXaE=/335x190/smart/nginx/o/2018/03/27/7730939t1h938b.jpg" data-lazy-src-x2="//f9.pmo.ee/PsBftd3GNLKoNlSdrH5cwXeWmqQ=/670x380/smart/nginx/o/2018/03/27/7730939t1h938b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a> <a href="https://tehnika.postimees.ee/4477875/veebi-lekkis-215-000-eesti-kasutaja-parooliga-andmebaas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Veebi lekkis 215 000 Eesti kasutaja parooliga andmebaas </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://tehnika.postimees.ee/4477875/veebi-lekkis-215-000-eesti-kasutaja-parooliga-andmebaas/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://tehnika.postimees.ee/4477875/veebi-lekkis-215-000-eesti-kasutaja-parooliga-andmebaas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4477669/uued-tuuled-vabaerakonnas-talvikule-ja-herkelile-pakuvad-konkurentsi-tarmo-kaldma-ja-olev-vaher" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/bFtKrD4hblfc4pmTG94F_yD37TQ=/335x190/smart/nginx/o/2018/04/24/7805896t1h1d12.jpg" data-lazy-src-x2="//f7.pmo.ee/xSC_FfSX8D6nkXcOv3k58b5OI7k=/670x380/smart/nginx/o/2018/04/24/7805896t1h1d12.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a> <a href="https://poliitika.postimees.ee/4477669/uued-tuuled-vabaerakonnas-talvikule-ja-herkelile-pakuvad-konkurentsi-tarmo-kaldma-ja-olev-vaher" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uued tuuled Vabaerakonnas? Talvikule ja Herkelile pakuvad konkurentsi Tarmo Kaldma ja Olev Vaher</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/4477669/uued-tuuled-vabaerakonnas-talvikule-ja-herkelile-pakuvad-konkurentsi-tarmo-kaldma-ja-olev-vaher/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://poliitika.postimees.ee/4477669/uued-tuuled-vabaerakonnas-talvikule-ja-herkelile-pakuvad-konkurentsi-tarmo-kaldma-ja-olev-vaher" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4477473/merivalja-rahvas-ei-luba-muuli-jahisadamaks-ehitada" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/hxk5bf5JYVy6I6im96bY14Ci0bA=/685x350/smart/nginx/o/2018/04/23/7805253t1h4452.jpg" data-lazy-src-x2="//f9.pmo.ee/F8Bv72nRJDVhFK_bFgkbd0Bz5HM=/1370x700/smart/nginx/o/2018/04/23/7805253t1h4452.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4477473/merivalja-rahvas-ei-luba-muuli-jahisadamaks-ehitada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Merivälja rahvas ei luba muuli jahisadamaks ehitada</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/4477473/merivalja-rahvas-ei-luba-muuli-jahisadamaks-ehitada/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://tallinn.postimees.ee/4477473/merivalja-rahvas-ei-luba-muuli-jahisadamaks-ehitada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lemmik.postimees.ee/4477502/rahva-lemmik-jai-rahvuslooma-valimisel-kaotajaks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/ag0QIHrbodKBZlYGAjMwchbY948=/335x190/filters:focal(1106x382:1806x1464)/nginx/o/2018/04/23/7805482t1hcd6d.jpg" data-lazy-src-x2="//f11.pmo.ee/JLypuaVdQbwlzMHHK4H_1hy56tg=/670x380/filters:focal(1106x382:1806x1464)/nginx/o/2018/04/23/7805482t1hcd6d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://lemmik.postimees.ee" class="list-article__section-label slab" style="color: #2e897c">Lemmik</a> <a href="https://lemmik.postimees.ee/4477502/rahva-lemmik-jai-rahvuslooma-valimisel-kaotajaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rahva lemmik jäi rahvuslooma valimisel kaotajaks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://lemmik.postimees.ee/4477502/rahva-lemmik-jai-rahvuslooma-valimisel-kaotajaks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://lemmik.postimees.ee/4477502/rahva-lemmik-jai-rahvuslooma-valimisel-kaotajaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4476906/kemerovo-katastroofi-oht-varitseb-ka-eestis" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/jV9805Zj7irbabMHLQWtwsP_t3g=/335x190/filters:focal(1342x909:2680x2388)/nginx/o/2018/04/22/7803772t1h987d.jpg" data-lazy-src-x2="//f7.pmo.ee/tguF3P8-fJvLUfYZCBlSJxWlTvs=/670x380/filters:focal(1342x909:2680x2388)/nginx/o/2018/04/22/7803772t1h987d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4476906/kemerovo-katastroofi-oht-varitseb-ka-eestis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kemerovo katastroofi oht varitseb ka Eestis </span></a><a href="https://majandus24.postimees.ee/4476906/kemerovo-katastroofi-oht-varitseb-ka-eestis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4476829/ekre-trugib-kahe-suure-mangumaale" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/2DsELcE5bm2BbjoKbTAKTSJghIw=/685x350/smart/nginx/o/2018/04/22/7803153t1h5737.jpg" data-lazy-src-x2="//f8.pmo.ee/0-kXE4EwnRC3zflZnp6Rj8XHu-E=/1370x700/smart/nginx/o/2018/04/22/7803153t1h5737.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4476829/ekre-trugib-kahe-suure-mangumaale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EKRE trügib kahe suure mängumaale </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4476829/ekre-trugib-kahe-suure-mangumaale/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">79 </span></a><a href="https://www.postimees.ee/4476829/ekre-trugib-kahe-suure-mangumaale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-eq745k7a29" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lh9558ehk3" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4476303/kadri-paeva-oodanud-hiiumaa-sai-kadri-tunni" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/o8mKMqYsKC4orzNer_BmVkLJ77U=/685x350/filters:focal(1576x621:3548x1242)/nginx/o/2018/04/20/7799700t1hdcd4.jpg" data-lazy-src-x2="//f11.pmo.ee/gJr2gHgJ_o0IIUdISOsrj4gz3lw=/1370x700/filters:focal(1576x621:3548x1242)/nginx/o/2018/04/20/7799700t1hdcd4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4476303/kadri-paeva-oodanud-hiiumaa-sai-kadri-tunni" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kadri-päeva oodanud Hiiumaa sai Kadri-tunni</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4476303/kadri-paeva-oodanud-hiiumaa-sai-kadri-tunni/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">6 </span></a><a href="https://majandus24.postimees.ee/4476303/kadri-paeva-oodanud-hiiumaa-sai-kadri-tunni" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4476010/mustiline-kodutu-ja-tema-vasimatu-aitaja" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/fjuxmuB4dz1LGxHMv5WrNpZENSU=/335x190/filters:focal(915x0:945x105)/nginx/o/2018/04/20/7798594t1hdc60.jpg" data-lazy-src-x2="//f9.pmo.ee/g45UvEuTuuvji9yPTi0wC6ZX4t4=/670x380/filters:focal(915x0:945x105)/nginx/o/2018/04/20/7798594t1hdc60.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4476010/mustiline-kodutu-ja-tema-vasimatu-aitaja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Müstiline kodutu ja tema väsimatu aitaja</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4476010/mustiline-kodutu-ja-tema-vasimatu-aitaja/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/4476010/mustiline-kodutu-ja-tema-vasimatu-aitaja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/4476133/koik-haruldastest-naaritsatest" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/UIPx9VGOZJm25vutnhuG5iGlu3c=/335x190/smart/nginx/o/2018/04/20/7798976t1h733c.jpg" data-lazy-src-x2="//f11.pmo.ee/js0v5xPkJ549WoZCRGnvem1mLpo=/670x380/smart/nginx/o/2018/04/20/7798976t1h733c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a> <a href="https://leht.postimees.ee/4476133/koik-haruldastest-naaritsatest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kõik haruldastest naaritsatest</span> <span class="list-article__additional-headline">Loomaaia uudised</span> </a><a href="https://leht.postimees.ee/4476133/koik-haruldastest-naaritsatest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4476347/aabi-eleegia" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/7Md6bXUxbj6JFqkeTiaQzQLE2-o=/685x350/smart/nginx/o/2018/04/20/7799641t1hf421.jpg" data-lazy-src-x2="//f10.pmo.ee/08aZT-p4XNLkkPaPFT4pW-mqzdQ=/1370x700/smart/nginx/o/2018/04/20/7799641t1hf421.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4476347/aabi-eleegia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aabi eleegia</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4476347/aabi-eleegia/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://arvamus.postimees.ee/4476347/aabi-eleegia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/4475710/neli-erakonda-algatas-taavi-aasa-umbusalduse" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/NqTla39EdPEkA7bGV_qPjGxhJvY=/335x190/filters:focal(887x543:3959x1699)/nginx/o/2017/12/29/7445993t1h5203.jpg" data-lazy-src-x2="//f7.pmo.ee/XQR2VvJi3h5q7UnT8ZO74hdRE3E=/670x380/filters:focal(887x543:3959x1699)/nginx/o/2017/12/29/7445993t1h5203.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a> <a href="https://leht.postimees.ee/4475710/neli-erakonda-algatas-taavi-aasa-umbusalduse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Neli erakonda algatas Taavi Aasa umbusalduse</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/4475710/neli-erakonda-algatas-taavi-aasa-umbusalduse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://leht.postimees.ee/4475710/neli-erakonda-algatas-taavi-aasa-umbusalduse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4475683/metropoliit-kornelius-19-juuni-1924-19-aprill-2018" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/y7b3in59IzlBOmAUPfleN3uWAv8=/335x190/filters:focal(196x216:660x950)/nginx/o/2016/09/29/5898549t1h6e15.jpg" data-lazy-src-x2="//f10.pmo.ee/AOpT5MFhQHqX9PFcf8NAQEwaLPY=/670x380/filters:focal(196x216:660x950)/nginx/o/2016/09/29/5898549t1h6e15.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4475683/metropoliit-kornelius-19-juuni-1924-19-aprill-2018" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Metropoliit Kornelius 19. juuni 1924 – 19. aprill 2018</span> </a><a href="https://www.postimees.ee/4475683/metropoliit-kornelius-19-juuni-1924-19-aprill-2018" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/4475669/kaljulaid-soitis-taas-ookeani-taha" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/HTbmJU9_fF4RCRsbIINXmynHNsI=/685x350/smart/nginx/o/2018/04/03/7749161t1h35bd.jpg" data-lazy-src-x2="//f7.pmo.ee/N4p3kNM_BmiVLyb68REtF_VQkCQ=/1370x700/smart/nginx/o/2018/04/03/7749161t1h35bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a> <a href="https://leht.postimees.ee/4475669/kaljulaid-soitis-taas-ookeani-taha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaljulaid sõitis taas ookeani taha</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/4475669/kaljulaid-soitis-taas-ookeani-taha/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://leht.postimees.ee/4475669/kaljulaid-soitis-taas-ookeani-taha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/4475659/eesti-inimesed-ossinovskile-istu-kaks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/5ilizJqSSIeyohwG6OeQjMDqsak=/335x190/filters:focal(1973x571:4783x2969)/nginx/o/2018/04/19/7797394t1h0de6.jpg" data-lazy-src-x2="//f12.pmo.ee/DKN6kImM6zQktmvhjDj6Q3fcEok=/670x380/filters:focal(1973x571:4783x2969)/nginx/o/2018/04/19/7797394t1h0de6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a> <a href="https://leht.postimees.ee/4475659/eesti-inimesed-ossinovskile-istu-kaks" class="list-article__url" itemprop="url"><span class="list-article__super slab">Suur lugu</span> <span class="list-article__headline" itemprop="headline name">Eesti inimesed Ossinovskile: istu, kaks!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/4475659/eesti-inimesed-ossinovskile-istu-kaks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">49 </span></a><a href="https://leht.postimees.ee/4475659/eesti-inimesed-ossinovskile-istu-kaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maaelu.postimees.ee/4475513/maamess-laiub-juba-seitsmel-hektaril" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/am5ivjdi1MR8Q5v8kPLHth3Fgc8=/335x190/smart/nginx/o/2018/04/19/7796819t1h262e.jpg" data-lazy-src-x2="//f9.pmo.ee/5_MWnJpUSRKjHfGsKVOF1fscWVU=/670x380/smart/nginx/o/2018/04/19/7796819t1h262e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maaelu.postimees.ee" class="list-article__section-label slab" style="color: #72bf44">Maa Elu</a> <a href="https://maaelu.postimees.ee/4475513/maamess-laiub-juba-seitsmel-hektaril" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maamess laiub juba seitsmel hektaril</span> </a><a href="https://maaelu.postimees.ee/4475513/maamess-laiub-juba-seitsmel-hektaril" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4475571/noorte-filharmoonia-mangib-taas-mustkunstitrikkidega-kontsertetendust" class="list-article__media"><div class="list-article__image list-article__image--placeholder" style="max-height: 350px; max-width: 685px;"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4475571/noorte-filharmoonia-mangib-taas-mustkunstitrikkidega-kontsertetendust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Noorte Filharmoonia mängib taas mustkunstitrikkidega kontsertetendust</span> </a><a href="https://tallinn.postimees.ee/4475571/noorte-filharmoonia-mangib-taas-mustkunstitrikkidega-kontsertetendust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-vh9izhtcej" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-v1s3f58koa" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4478805/politsei-otsib-suurupis-teadmata-kadunud-relvastatud-kolleegi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/gRNt2Q-LJDwy2n25ndfiqtmrWNM=/1000x435/smart/nginx/o/2018/04/25/7808669t1h7321.jpg" data-lazy-src-x2="//f9.pmo.ee/Ev3ZP66V1a2bEB88JKUgKarUeK0=/2000x870/smart/nginx/o/2018/04/25/7808669t1h7321.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4478805/politsei-otsib-suurupis-teadmata-kadunud-relvastatud-kolleegi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei otsib Harjumaal Suurupis kaduma jäänud relvastatud kolleegi</span> <span class="list-article__additional-headline">Lisatud fotod!</span> </a><a href="https://www.postimees.ee/4478805/politsei-otsib-suurupis-teadmata-kadunud-relvastatud-kolleegi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://www.postimees.ee/4478805/politsei-otsib-suurupis-teadmata-kadunud-relvastatud-kolleegi" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="123200"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4478810/pealtnagija-valjamoeldud-ekspert-koostab-fiktiivseid-radooniuuringuid-aga-ametnikud-vaid-laiutavad-kasi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/mimkarsesW9ZZNOhFBny1S-0OiQ=/335x190/filters:focal(759x108:2625x1683)/nginx/o/2017/07/25/6924581t1hce35.jpg" data-lazy-src-x2="//f12.pmo.ee/8ISO3GyJiKyryt50I46I8TfJMw8=/670x380/filters:focal(759x108:2625x1683)/nginx/o/2017/07/25/6924581t1hce35.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4478810/pealtnagija-valjamoeldud-ekspert-koostab-fiktiivseid-radooniuuringuid-aga-ametnikud-vaid-laiutavad-kasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Pealtnägija»: väljamõeldud ekspert koostab fiktiivseid radooniuuringuid, aga ametnikud vaid laiutavad käsi</span> <span class="list-article__additional-headline">Libauuringute alusel pandi püsti üle saja hoone!</span> </a><a href="https://www.postimees.ee/4478810/pealtnagija-valjamoeldud-ekspert-koostab-fiktiivseid-radooniuuringuid-aga-ametnikud-vaid-laiutavad-kasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4478468/blogi-kaks-matspalli-paastnud-kontaveit-voitis-stuttgardis-poorase-maratonmangu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/J8qKFYi54LRQEK7NGNHbwj-ohok=/335x190/smart/nginx/o/2018/01/19/7498863t1h2449.jpg" data-lazy-src-x2="//f10.pmo.ee/W2QGNl2fMAUl4cx7GBtNq84IY6A=/670x380/smart/nginx/o/2018/01/19/7498863t1h2449.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4478468/blogi-kaks-matspalli-paastnud-kontaveit-voitis-stuttgardis-poorase-maratonmangu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi: kaks matšpalli päästnud Kontaveit võitis Stuttgardis pöörase maratonmängu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/4478468/blogi-kaks-matspalli-paastnud-kontaveit-voitis-stuttgardis-poorase-maratonmangu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://sport.postimees.ee/4478468/blogi-kaks-matspalli-paastnud-kontaveit-voitis-stuttgardis-poorase-maratonmangu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"></ul></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4478798/otseblogi-bayern-asus-kodus-reali-vastu-hiidude-heitlust-juhtima" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/KjBVCZlAncUJB1ECF6rc3BcWNS8=/685x350/smart/nginx/o/2018/04/25/7808650t1hd636.jpg" data-lazy-src-x2="//f11.pmo.ee/vAp2CLp3GGn-DfNcfwb90oPYJoQ=/1370x700/smart/nginx/o/2018/04/25/7808650t1hd636.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4478798/otseblogi-bayern-asus-kodus-reali-vastu-hiidude-heitlust-juhtima" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: Bayern ja Real pakuvad tipptreenerite ja superründajate lahingu</span> </a><a href="https://sport.postimees.ee/4478798/otseblogi-bayern-asus-kodus-reali-vastu-hiidude-heitlust-juhtima" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4478460/peep-talving-eestlasi-peab-ootama-tagasi-koju-aga-kui-nad-tulevad-siis-ei-oska-eesti-nendega-eriti-midagi-pihta-hakata" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/UvzyBwTqhQ-HNGktFU4kxkOlaiM=/335x190/smart/nginx/o/2018/04/25/7807550t1hce7c.jpg" data-lazy-src-x2="//f7.pmo.ee/KuwlnEQf7npAE6JymHRcQmhJihQ=/670x380/smart/nginx/o/2018/04/25/7807550t1hce7c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4478460/peep-talving-eestlasi-peab-ootama-tagasi-koju-aga-kui-nad-tulevad-siis-ei-oska-eesti-nendega-eriti-midagi-pihta-hakata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Peep Talving: eestlasi peab ootama tagasi koju, aga kui nad tulevad, siis ei oska Eesti nendega eriti midagi pihta hakata</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4478460/peep-talving-eestlasi-peab-ootama-tagasi-koju-aga-kui-nad-tulevad-siis-ei-oska-eesti-nendega-eriti-midagi-pihta-hakata/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://arvamus.postimees.ee/4478460/peep-talving-eestlasi-peab-ootama-tagasi-koju-aga-kui-nad-tulevad-siis-ei-oska-eesti-nendega-eriti-midagi-pihta-hakata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4478633/marti-aavik-homokirik-keset-kula" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/Xxd3gOEVd7jVI8n5ctzrwdoUTAA=/335x190/filters:focal(1191x849:2606x2978)/nginx/o/2016/02/05/5015135t1heefe.jpg" data-lazy-src-x2="//f7.pmo.ee/C162NQHL2XMldRiLZjtns-S-zjQ=/670x380/filters:focal(1191x849:2606x2978)/nginx/o/2016/02/05/5015135t1heefe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4478633/marti-aavik-homokirik-keset-kula" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Marti Aavik: homokirik keset küla</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4478633/marti-aavik-homokirik-keset-kula/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://arvamus.postimees.ee/4478633/marti-aavik-homokirik-keset-kula" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4478790/kersti-kaljulaid-kutsus-norra-kuningapaari-pidulikule-ohtusoogile" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/kEyZJZY8kZ-Q3dr95UxsX7CIwpU=/685x350/smart/nginx/o/2018/04/25/7808592t1h1dfa.jpg" data-lazy-src-x2="//f7.pmo.ee/7DUNCGmVAvRqV1YdOD5b_fnTFQs=/1370x700/smart/nginx/o/2018/04/25/7808592t1h1dfa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">34 fotot</span></span></div></a><div class="list-article__text"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a> <a href="https://elu24.postimees.ee/4478790/kersti-kaljulaid-kutsus-norra-kuningapaari-pidulikule-ohtusoogile" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kersti Kaljulaid kutsus Norra kuningapaari pidulikule õhtusöögile </span><span class="list-article__additional-headline">Galerii</span> </a><a href="https://elu24.postimees.ee/4478790/kersti-kaljulaid-kutsus-norra-kuningapaari-pidulikule-ohtusoogile" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4478774/yana-toom-uritan-tekitada-selget-brusseli-survet" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/b4w0EZwZ0tDAXCFqy8eld0sjN98=/335x190/filters:focal(366x1366:2758x3614)/nginx/o/2018/03/01/7648813t1h765f.jpg" data-lazy-src-x2="//f11.pmo.ee/RmkjXKbN6aRIVl3y2Wh52Qu3_X0=/670x380/filters:focal(366x1366:2758x3614)/nginx/o/2018/03/01/7648813t1h765f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4478774/yana-toom-uritan-tekitada-selget-brusseli-survet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">INTERVJUU Yana Toom: üritan tekitada selget Brüsseli survet</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4478774/yana-toom-uritan-tekitada-selget-brusseli-survet/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">10 </span></a><a href="https://www.postimees.ee/4478774/yana-toom-uritan-tekitada-selget-brusseli-survet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://poliitika.postimees.ee/4478438/ratas-toomi-petitsioonist-mittekodanike-oigus-valida-europarlamenti-ei-lahenda-probleeme" itemprop="url">Ratas Toomi petitsioonist: mittekodanike õigus valida europarlamenti ei lahenda probleeme</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4478494/teeme-selgeks-kas-vaktsiinid-koormavad-ja-norgestavad-organismi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/vlgi0zP0QO39e4GwVcwemKNR3XU=/335x190/filters:focal(239x100:4627x3195)/nginx/o/2018/04/25/7807932t1h66b0.jpg" data-lazy-src-x2="//f7.pmo.ee/a5QxSqjdlTmHf-T_Aocgjrx_a_Q=/670x380/filters:focal(239x100:4627x3195)/nginx/o/2018/04/25/7807932t1h66b0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4478494/teeme-selgeks-kas-vaktsiinid-koormavad-ja-norgestavad-organismi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teeme selgeks: kas vaktsiinid koormavad ja nõrgestavad organismi?</span> </a><a href="https://tervis.postimees.ee/4478494/teeme-selgeks-kas-vaktsiinid-koormavad-ja-norgestavad-organismi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://maailm.postimees.ee/4478743/opcw-meeskond-kulastas-teist-douma-gaasirunnaku-paika" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/LDgQQVcpDAn3rBmN8uR3_Efi5wA=/685x350/filters:focal(804x515:2108x1892)/nginx/o/2018/04/12/7776589t1h0c1e.jpg" data-lazy-src-x2="//f10.pmo.ee/Qiaf8XcbdvAAdRyb5dodlY0Ch3A=/1370x700/filters:focal(804x515:2108x1892)/nginx/o/2018/04/12/7776589t1h0c1e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://maailm.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Maailm</a> <a href="https://maailm.postimees.ee/4478743/opcw-meeskond-kulastas-teist-douma-gaasirunnaku-paika" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">OPCW meeskond külastas teist Douma gaasirünnaku paika</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee/4478743/opcw-meeskond-kulastas-teist-douma-gaasirunnaku-paika/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://maailm.postimees.ee/4478743/opcw-meeskond-kulastas-teist-douma-gaasirunnaku-paika" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-a5bfnvnqd4" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-2c14zu7ft8" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-8elk0xjav5" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-kn5it2p5wu" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-vsbe6yit1d" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f9.pmo.ee/MZc4YYS73qzgn3S_CiGSzcwhA1k=/60x60/smart/nginx/o/2017/01/05/6229441t1h27fc.jpg" data-lazy-src-x2="//f9.pmo.ee/kMF9WkR3yI5tTEb03W2tHvFhOWE=/120x120/smart/nginx/o/2017/01/05/6229441t1h27fc.jpg"><p class="site-footer__author-name">Aarne Seppel</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:aarne.seppel@postimees.ee">aarne.seppel@postimees.ee</a><p>666 2210</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":674,"type":"section","name":"Tänane leht","description":"","keywords":null,"slug":"tanane-leht","language":"et","domain":"leht.postimees.ee","meta":{"highlightColor":"#e3374f","color":"#4dade9","titleBar":"Tänane leht","analytics":{"gemius":"bQzrq0csSLBrIA4.aSaBdMdSLa.wPY9SIJnHdgnZQCr.l7","lotame":"7599"},"ads":{"bpack":"608"},"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/674\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/674\/5ba210a7c2cc9705cfd32d200f09008d.png","width":256,"height":256},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/674\/29d686cff7e697efce34903d06614edb.png","width":1200,"height":628}},"editorsChoice":true,"isRootSection":true,"childCount":22,"allowAds":true},"editor":{"type":"person","id":2531,"name":"Aarne Seppel","position":"Tänase lehe tegevtoimetaja","email":"aarne.seppel@postimees.ee","phone":"666 2210","thumbnail":{"id":6229441,"type":"image","dateCreated":"2017-01-05T00:00:00+02:00","author":{"name":"Postimees"},"sources":{"square":{"xxsmall":"https:\/\/f9.pmo.ee\/DCbl8XqlrpGT3fxNGrlsnjDmoBQ=\/50x50\/smart\/nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg","medium":"https:\/\/f9.pmo.ee\/ZAHWRae2xUR6MgtwhYhuFkBOcQk=\/650x650\/smart\/nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg","large":"https:\/\/f9.pmo.ee\/FnbhVrC-1vXxXetHcsHA-gN-WHI=\/1080x1080\/smart\/nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg"},"portrait":{"small":"https:\/\/f9.pmo.ee\/5CdNivxiBnGx4UiPva-3NeS7-k4=\/270x480\/smart\/nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg","medium":"https:\/\/f9.pmo.ee\/xOZRWU9MgSslKlD1fdWChwO6LnA=\/540x960\/smart\/nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg","large":"https:\/\/f9.pmo.ee\/lovpEti0EYPnVd2dbHFzLFPb5w4=\/1080x1920\/smart\/nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg"},"landscape":{"xxsmall":"https:\/\/f9.pmo.ee\/qnT6qTxaeGIma7r8OJmXSKq9wmE=\/0x50\/smart\/nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg","xsmall":"https:\/\/f9.pmo.ee\/F6kdGhfuEm4DsYRxs9pfU4P-wZQ=\/0x155\/smart\/nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg","small":"https:\/\/f9.pmo.ee\/6rZm7XhILpVOlCVWplQB4SO4lSg=\/480x270\/smart\/nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg","medium":"https:\/\/f9.pmo.ee\/Fhg-aMBF1diztnXE6zPil6EezIg=\/960x540\/smart\/nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg","large":"https:\/\/f9.pmo.ee\/HwP6OG9NaKruDSMk5MsC5WJHLJQ=\/1920x1080\/smart\/nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg"}},"title":{"et":"Aarne Seppel.","ru":""},"meta":{},"thumbor":{"host":"f9.pmo.ee","path":"nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg"}}},"menus":{"mobileSub":674,"sub":674,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291}};
    window.section = {"id":676,"type":"section","name":"Eesti","description":"","keywords":null,"slug":"tanane-leht\/eesti","language":"et","domain":"leht.postimees.ee","meta":{"analytics":{"gemius":"bQzrq0csSLBrIA4.aSaBdMdSLa.wPY9SIJnHdgnZQCr.l7","lotame":"7599"},"ads":{"bpack":"608"},"highlightColor":"#e3374f","color":"#4dade9","logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/674\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/674\/5ba210a7c2cc9705cfd32d200f09008d.png","width":256,"height":256},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/674\/29d686cff7e697efce34903d06614edb.png","width":1200,"height":628}},"titleBar":"Eesti","editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true},"menus":{"mobileSub":674,"sub":674,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291},"sectionBreadcrumb":[{"id":674,"type":"section","name":"Tänane leht","description":"","slug":"tanane-leht","language":"et","domain":"leht.postimees.ee","meta":{"highlightColor":"#e3374f","color":"#4dade9","titleBar":"Tänane leht","ads":{"bpack":"608"},"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/674\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/674\/5ba210a7c2cc9705cfd32d200f09008d.png","width":256,"height":256},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/674\/29d686cff7e697efce34903d06614edb.png","width":1200,"height":628}},"editorsChoice":true,"isRootSection":true,"childCount":22}}]};</script><script>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</script><script type="text/javascript" src="/dist/bundle-245e2db666aaa39f23b9.js"></script></body></html>