<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/DtNCB6ubxvniMk1OSWWQockPy6Q=/16x16/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/AH2gzCuOe1xL1nF6APESan0xvy8=/32x32/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/7LYQopwXAeDvj9MBr6qm1u1D8Xg=/192x192/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/peACg9GY9olcKQzaBK9Jmk88Neo=/256x256/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/0R9lVEJbP0BHE5AFHwbr39Eq9UU=/180x180/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/JvpYePTu2pJmc_VzBy4xYs_UCtM=/1200x630/filters:focal(2675x233:3646x1657)/nginx/o/2018/05/06/7828508t1h921b.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Küüditatute lapselaps kolis vabatahtlikult Eestist Siberisse"><meta property="og:url" content="https://leht.postimees.ee/4483994/kuuditatute-lapselaps-kolis-vabatahtlikult-eestist-siberisse"><meta property="og:site_name" content="Tänane leht"><meta property="og:description" content="Kolm suve tagasi istus 57-aastane Artur Rahula oma musta põrnikasse ja sõitis Siberisse. Ja pole sealt tagasi tulnud. «Ütlesin pojale, et see on ühe otsa pilet,» räägib Artur."><meta property="og:type" content="article"><meta property="article:section" content="Eesti"><meta name="description" content="Kolm suve tagasi istus 57-aastane Artur Rahula oma musta põrnikasse ja sõitis Siberisse. Ja pole sealt tagasi tulnud. «Ütlesin pojale, et see on ühe otsa pilet,» räägib Artur."><meta name="keywords" content="jenissei, kaater, krasnojarsk"><meta name="cXenseParse:recs:publishtime" content="2018-05-07T00:01:54+03:00"><meta property="article:modified_time" content="2018-05-06T16:41:55+03:00"><meta name="cXenseParse:articleid" content="4483994"><meta name="cXenseParse:taxonomy" content="tanane-leht/eesti"><link rel="canonical" href="https://leht.postimees.ee/4483994/kuuditatute-lapselaps-kolis-vabatahtlikult-eestist-siberisse"><link rel="alternate" href="https://m.postimees.ee/section/674/4483994"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://leht.postimees.ee/rss"><title>Küüditatute lapselaps kolis vabatahtlikult Eestist Siberisse - Eesti - Tänane leht</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-5215ea5ef161cc975bf5.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .notification--cookie .notification__link,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(77, 173, 233, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-674 article-4483994"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG1vLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIkNYRU5TRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY3hlbnNlXC92MSIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">esmaspäev, 7. mai 2018</span><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://leht.postimees.ee"><span class="header-logo__section slab">Tänane leht</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://leht.postimees.ee/4482613/sikkut-kumne-aasta-parast-on-eestis-moned-sunnitusmajad" class="quote__text">Mul on endal olnud imelik tunne, kui soovitakse õnne, sest ma ei tea, kui suur õnn see ministriamet on. </a><a href="https://leht.postimees.ee/4482613/sikkut-kumne-aasta-parast-on-eestis-moned-sunnitusmajad" class="quote__author section-border-color"><span class="slab section-font-color">Riina Sikkut</span></a></div><a href="https://leht.postimees.ee/4482613/sikkut-kumne-aasta-parast-on-eestis-moned-sunnitusmajad" class="quote__image"><img src="//f10.pmo.ee/mRAccdENGOvSPdXGi_TLBa3sMU8=/72x72/smart/nginx/o/2018/05/03/7821898t1hb625.jpg" srcset="//f10.pmo.ee/mRAccdENGOvSPdXGi_TLBa3sMU8=/72x72/smart/nginx/o/2018/05/03/7821898t1hb625.jpg, //f10.pmo.ee/UtpDm1rGqYHIblLQXqmBmpN0DdE=/144x144/smart/nginx/o/2018/05/03/7821898t1hb625.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontal" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://siil2018.postimees.ee" target="_self" class="menu-item menu-item--important">Siil 2018</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier.ee</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://leht.postimees.ee/section/676" target="_self" class="menu-item section-font-color menu-item--active">Eesti</a></div><div><a href="https://leht.postimees.ee/section/696" target="_self" class="menu-item">Tartu</a></div><div><a href="https://leht.postimees.ee/section/3103" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://leht.postimees.ee/section/699" target="_self" class="menu-item">AK</a></div><div><a href="https://leht.postimees.ee/section/698" target="_self" class="menu-item">Arter</a></div><div><a href="https://www.postimees.ee/section/2899" target="_self" class="menu-item">Ristsõna</a></div><div><a href="https://leht.postimees.ee/search" target="_self" class="menu-item">Kõik lood</a></div><div><a href="https://digileht.postimees.ee/" target="_blank" class="menu-item menu-item--important">Paberlehe PDF</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="674" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://leht.postimees.ee"><span class="header-logo__section slab">Tänane leht</span></a></div></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="article"><div class="flex"><div class="flex--equal-width"><div class="breadcrumb"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://leht.postimees.ee">Tänane leht</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://leht.postimees.ee/section/676">Eesti</a></li><li class="breadcrumb-item">Küüditatute lapselaps kolis vabatahtlikult Eestist Siberisse</li></ul></div><div class="article-content"><h1 class="article-headline" itemprop="headline name">Küüditatute lapselaps kolis vabatahtlikult Eestist Siberisse</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/111919" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Jaanus Piirsalu</span> </span><span class="article-authors__position" itemprop="jobTitle">reporter</span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://leht.postimees.ee/4483994/kuuditatute-lapselaps-kolis-vabatahtlikult-eestist-siberisse%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Küüditatute lapselaps kolis vabatahtlikult Eestist Siberisse&url=https://leht.postimees.ee/4483994/kuuditatute-lapselaps-kolis-vabatahtlikult-eestist-siberisse?utm_source=leht.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Küüditatute lapselaps kolis vabatahtlikult Eestist Siberisse&body=Tervitus,%20loe%20siit%3A%20https://leht.postimees.ee/4483994/kuuditatute-lapselaps-kolis-vabatahtlikult-eestist-siberisse" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://leht.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://leht.postimees.ee/4483994/kuuditatute-lapselaps-kolis-vabatahtlikult-eestist-siberisse/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">7. mai 2018, 0:01</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7828508" image-url="//f11.pmo.ee/aITebjQLH9tgvCxo2cQRxt1zf0s=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/05/06/7828508t1h921b.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7828508)" src="//f11.pmo.ee/Lu8iTg1Y5MvMB0w6XpIs_xyhRFc=/685x410/filters:focal(2675x233:3646x1657)/nginx/o/2018/05/06/7828508t1h921b.jpg" srcset="//f11.pmo.ee/Lu8iTg1Y5MvMB0w6XpIs_xyhRFc=/685x410/filters:focal(2675x233:3646x1657)/nginx/o/2018/05/06/7828508t1h921b.jpg, //f11.pmo.ee/SYkW46YTZMwn3qmcr8Q0VSZm3Zg=/1370x820/filters:focal(2675x233:3646x1657)/nginx/o/2018/05/06/7828508t1h921b.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Siberisse sugulasi otsima läinud Artur Rahula oma Eesti numbrimärgiga auto kapotil.</p><p class="figure__caption--name" itemprop="creator">FOTO: Jaanus Piirsalu</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kolm suve tagasi istus 57-aastane Artur Rahula oma musta põrnikasse ja sõitis Siberisse. Ja pole sealt tagasi tulnud. «Ütlesin pojale, et see on ühe otsa pilet,» räägib Artur.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-87f1x8yv6w" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-4sxmeud7tt" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Artur läks oma juuri otsima – tema tädid elasid Siberis Krasnojarskis. Sõitis maha 5517 kilomeetrit ja leidis eest kokku kuus lähisugulast, keda polnud oma teadlikus elus kunagi näinud.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Ida-Siberi suurimas linnas Krasnojarskis mai keskel peetavatel Eesti kultuuripäevadel osalejad üllatuvad kindlasti väga, kui näevad linnas Eesti numbrimärgiga Volkswagenit. Artur Rahula pole siiani numbreid ära vahetanud, mis vihjab justkui, et igavaseks ta Siberisse jääda siiski ei plaani. Ta juhib Krasnojarskis väikelaevu ehitavat ettevõtet Ka-Hem Jet Boats, mis on kaatreid müünud isegi Soome jõuametkondadele.</p></div></div><div class="paywall"><h1 class="paywall__title">Edasi lugemiseks:</h1><script src="https://cdn.zlick.it/zlick.js"></script><div class="paywall__section"><a href="//secure.pmo.ee/subscribe/?product_id=87&return_to=https%3A%2F%2Fleht.postimees.ee%2F4483994%2Fkuuditatute-lapselaps-kolis-vabatahtlikult-eestist-siberisse" class="button button--paywall button--mymedia"><div><div class="paywall__text">MINU MEEDIA DIGIPAKETT</div><div class="paywall__text paywall__text--disclaimer">neli esimest kuud</div><div class="paywall__price"><span class="section-font-color">4 &euro;</span><span class="paywall__price--period">/KUUS</span></div></div></a><span class="paywall__smallprint">Mis on <a href="http://minumeedia.postimees.ee/" target="_blank" class="section-font-color">Minu Meedia?</a> Kampaania <a href="https://www.postimees.ee/4477871/kampaania-tingimused" target="_blank" class="section-font-color">tingimused.</a></span></div><paywall-zlick request-url="https://leht.postimees.ee/4483994/kuuditatute-lapselaps-kolis-vabatahtlikult-eestist-siberisse" article-headline="Küüditatute lapselaps kolis vabatahtlikult Eestist Siberisse" article-id="4483994" language="et"></paywall-zlick><p class="paywall__text">Oled juba tellija? <a href="//secure.pmo.ee?return_to=https%3A%2F%2Fleht.postimees.ee%2F4483994%2Fkuuditatute-lapselaps-kolis-vabatahtlikult-eestist-siberisse" class="button">LOGI SISSE</a> või <a href="//secure.pmo.ee/subscribe/link?return_to=https%3A%2F%2Fleht.postimees.ee%2F4483994%2Fkuuditatute-lapselaps-kolis-vabatahtlikult-eestist-siberisse" class="button">SEO LEHE TELLIMUS</a></p></div><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/58679/jenissei">jenissei</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/22709/kaater">kaater</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/113737/krasnojarsk">krasnojarsk</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4483994"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4483994" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4483994" :comment-count="0" article-url="https://leht.postimees.ee/4483994/kuuditatute-lapselaps-kolis-vabatahtlikult-eestist-siberisse"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-a391ckscdr" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nlw40avq5b" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-xcp3rbm747" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article"></div></article><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Loe ka neid</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4484058/politsei-soovib-vanalinna-alkoholimuuki-piirata" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/rrSJ6rHL7lVFbGC0wXP4Xc134GE=/1000x435/smart/nginx/o/2018/05/06/7829174t1hbfbf.jpg" data-lazy-src-x2="//f8.pmo.ee/6Fr0sfDi9XbkABD2cB9AZqJ_Q7Y=/2000x870/smart/nginx/o/2018/05/06/7829174t1hbfbf.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4484058/politsei-soovib-vanalinna-alkoholimuuki-piirata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei soovib vanalinna alkoholimüüki piirata</span> </a><a href="https://www.postimees.ee/4484058/politsei-soovib-vanalinna-alkoholimuuki-piirata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4484061/te-olete-eestist-oh-elina-nechayeva" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/S1Vnla1nWctUB7-x1u1xtNrRCYk=/335x190/smart/nginx/o/2018/05/06/7827513t1h2398.jpg" data-lazy-src-x2="//f10.pmo.ee/46fMrzOwmuREmZKpWteK7uOHg8w=/670x380/smart/nginx/o/2018/05/06/7827513t1h2398.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">81 fotot</span></span></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4484061/te-olete-eestist-oh-elina-nechayeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Te olete Eestist? Oh, Elina Nechayeva!</span> </a><a href="https://www.postimees.ee/4484061/te-olete-eestist-oh-elina-nechayeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4483432/kauasele-linnajuhile-esitati-korruptsioonikahtlustus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/cmLdHMdznIpaA7B1S6Tb55g3Tak=/335x190/filters:focal(1389x1249:3944x2337)/nginx/o/2018/05/04/7824290t1hca15.jpg" data-lazy-src-x2="//f8.pmo.ee/AMqZmsC30x41gPukObvwPNkSAGk=/670x380/filters:focal(1389x1249:3944x2337)/nginx/o/2018/05/04/7824290t1hca15.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4483432/kauasele-linnajuhile-esitati-korruptsioonikahtlustus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kauasele linnajuhile esitati korruptsioonikahtlustus</span> </a><a href="https://majandus24.postimees.ee/4483432/kauasele-linnajuhile-esitati-korruptsioonikahtlustus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/4483423/video-kohtingu-tagaotsitavaga-lopetas-arreteerimine" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/uCtD5II7sSnMYEdSq_0Am4YuCXY=/685x350/smart/nginx/o/2018/05/04/7824250t1h4d15.jpg" data-lazy-src-x2="//f9.pmo.ee/AL3Oc3yFe84plTXR63Xaq90s6vc=/1370x700/smart/nginx/o/2018/05/04/7824250t1h4d15.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:21</span></span></div></a><div class="list-article__text"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a> <a href="https://leht.postimees.ee/4483423/video-kohtingu-tagaotsitavaga-lopetas-arreteerimine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: kohtingu tagaotsitavaga lõpetas arreteerimine</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/4483423/video-kohtingu-tagaotsitavaga-lopetas-arreteerimine/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://leht.postimees.ee/4483423/video-kohtingu-tagaotsitavaga-lopetas-arreteerimine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://leht.postimees.ee/4483423/video-kohtingu-tagaotsitavaga-lopetas-arreteerimine" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/Z9jdAL1slu5HF4myRxw__UhWTDs=/230x130/smart/nginx/o/2018/05/04/7824874t1h547f.jpg" srcset="//f11.pmo.ee/Z9jdAL1slu5HF4myRxw__UhWTDs=/230x130/smart/nginx/o/2018/05/04/7824874t1h547f.jpg, //f11.pmo.ee/5osR4L72JyDraHjz8WUy4nokRg8=/460x260/smart/nginx/o/2018/05/04/7824874t1h547f.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">05:21</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/4483383/tallekeste-tippaeg" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/k-6ixICCBuFcF2AyfGjz2Og2LbU=/335x190/smart/nginx/o/2018/05/04/7824076t1hedfc.jpg" data-lazy-src-x2="//f7.pmo.ee/hMLkfR8ceHchDyWNt90c-QdnNMM=/670x380/smart/nginx/o/2018/05/04/7824076t1hedfc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a> <a href="https://leht.postimees.ee/4483383/tallekeste-tippaeg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallekeste tippaeg</span> <span class="list-article__additional-headline">Loomaaia uudised</span> </a><a href="https://leht.postimees.ee/4483383/tallekeste-tippaeg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/4483507/rebane-soi-kruusateel-kive" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/liRi8IeNztcqK_wWk6_W43umLfQ=/335x190/smart/nginx/o/2018/05/04/7824638t1h106b.jpg" data-lazy-src-x2="//f12.pmo.ee/ch2bmhLG-iHDyI18Byl7fgXVoP0=/670x380/smart/nginx/o/2018/05/04/7824638t1h106b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:45</span></span></div></a><div class="list-article__text"><a href="https://leht.postimees.ee/section/676" class="list-article__section-label slab" style="color: #4dade9">Eesti</a> <a href="https://leht.postimees.ee/4483507/rebane-soi-kruusateel-kive" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rebane sõi kruusateel kive</span> </a><a href="https://leht.postimees.ee/4483507/rebane-soi-kruusateel-kive" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://leht.postimees.ee/4483507/rebane-soi-kruusateel-kive" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/XmubUlJhu7G06cktCBdGbxEjt9E=/230x130/smart/nginx/o/2018/05/03/7822062t1hc71c.jpg" srcset="//f12.pmo.ee/XmubUlJhu7G06cktCBdGbxEjt9E=/230x130/smart/nginx/o/2018/05/03/7822062t1hc71c.jpg, //f12.pmo.ee/SP-v2J8SUT5eeKlrJfFonzq5Yok=/460x260/smart/nginx/o/2018/05/03/7822062t1hc71c.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:45</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4483430/simsoni-maarus-osutus-trooja-hobuseks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/Scle1quGti9McEQFivvLZqaUbp4=/685x350/smart/nginx/o/2017/07/10/6879393t1h1a30.jpg" data-lazy-src-x2="//f11.pmo.ee/uqpv9bTACPLQ1ZHxlAUsYke1M6Y=/1370x700/smart/nginx/o/2017/07/10/6879393t1h1a30.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4483430/simsoni-maarus-osutus-trooja-hobuseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Simsoni määrus osutus Trooja hobuseks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/4483430/simsoni-maarus-osutus-trooja-hobuseks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">11 </span></a><a href="https://majandus24.postimees.ee/4483430/simsoni-maarus-osutus-trooja-hobuseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4483384/nadala-naod-46-algab-elu-uus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/77R1ETvrB4JKus6tzbBBWT1nxjE=/335x190/filters:focal(754x1212:1974x2821)/nginx/o/2018/05/02/7819438t1h41a3.jpg" data-lazy-src-x2="//f10.pmo.ee/AC2q2G2kCaXv0zZ1tO8LfsnaZp0=/670x380/filters:focal(754x1212:1974x2821)/nginx/o/2018/05/02/7819438t1h41a3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4483384/nadala-naod-46-algab-elu-uus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädala näod. 46 – algab elu uus</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4483384/nadala-naod-46-algab-elu-uus/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://arvamus.postimees.ee/4483384/nadala-naod-46-algab-elu-uus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4483331/nadala-naod-mitme-plaani-mees" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/RaF9wHDtwGHl-mwAL-ApWaKmnTk=/335x190/filters:focal(1279x539:2112x1254)/nginx/o/2018/05/04/7823934t1ha7de.jpg" data-lazy-src-x2="//f7.pmo.ee/rEs3Vw194Q_nVPoK_WwvkM2R16o=/670x380/filters:focal(1279x539:2112x1254)/nginx/o/2018/05/04/7823934t1ha7de.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4483331/nadala-naod-mitme-plaani-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädala näod. Mitme plaani mees</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4483331/nadala-naod-mitme-plaani-mees/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://arvamus.postimees.ee/4483331/nadala-naod-mitme-plaani-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4483329/nadala-naod-veel-uks-kallas" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/Yqf8vYp0q8cKp5UsYCvvhQxdlXU=/685x350/filters:focal(1575x1047:4536x3527)/nginx/o/2018/05/03/7822142t1h3ae1.jpg" data-lazy-src-x2="//f12.pmo.ee/Qu5zx_iZE-WCrtxOQ59W0j2pyNI=/1370x700/filters:focal(1575x1047:4536x3527)/nginx/o/2018/05/03/7822142t1h3ae1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4483329/nadala-naod-veel-uks-kallas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädala näod. Veel üks Kallas</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4483329/nadala-naod-veel-uks-kallas/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://arvamus.postimees.ee/4483329/nadala-naod-veel-uks-kallas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dgmdrm3470" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9zo5iqcczq" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4483354/aabile-tuli-suurhuvitis-ullatusena" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/ZWgxXVmQOxBrRifrXJRR2I-dnMs=/685x350/filters:focal(933x420:2619x1528)/nginx/o/2018/04/17/7794029t1h3608.jpg" data-lazy-src-x2="//f10.pmo.ee/bmYWL_B-DhPEvwv_bD-iyUaCymw=/1370x700/filters:focal(933x420:2619x1528)/nginx/o/2018/04/17/7794029t1h3608.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4483354/aabile-tuli-suurhuvitis-ullatusena" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aabile tuli suurhüvitis üllatusena</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4483354/aabile-tuli-suurhuvitis-ullatusena/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://www.postimees.ee/4483354/aabile-tuli-suurhuvitis-ullatusena" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/4482613/sikkut-kumne-aasta-parast-on-eestis-moned-sunnitusmajad" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/sD37oolhJ0V-JXlHjqzvZNBmrVw=/335x190/smart/nginx/o/2018/05/03/7821898t1hb625.jpg" data-lazy-src-x2="//f10.pmo.ee/xzDo-24_DCyK7l11bCFjEXLshKM=/670x380/smart/nginx/o/2018/05/03/7821898t1hb625.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">11 fotot</span></span></div></a><div class="list-article__text"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a> <a href="https://leht.postimees.ee/4482613/sikkut-kumne-aasta-parast-on-eestis-moned-sunnitusmajad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sikkut: kümne aasta pärast on Eestis mõned sünnitusmajad</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/4482613/sikkut-kumne-aasta-parast-on-eestis-moned-sunnitusmajad/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">25 </span></a><a href="https://leht.postimees.ee/4482613/sikkut-kumne-aasta-parast-on-eestis-moned-sunnitusmajad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4482941/kurjategijad-said-teada-politseitoo-uksikasju" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/lxFeaJX9lykiG6HkChGYSMFrWuM=/335x190/smart/nginx/o/2018/04/24/7805832t1hcb52.jpg" data-lazy-src-x2="//f7.pmo.ee/Vdlotn9LoQDkpE9iFOd3JpQE9A0=/670x380/smart/nginx/o/2018/04/24/7805832t1hcb52.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4482941/kurjategijad-said-teada-politseitoo-uksikasju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kurjategijad said teada politseitöö üksikasju </span></a><a href="https://www.postimees.ee/4482941/kurjategijad-said-teada-politseitoo-uksikasju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4482827/kohus-saatis-endise-tippsuusataja-trellide-taha" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/uOPc-Nw56AR4fytBW_ljLOF7vkk=/685x350/smart/nginx/o/2018/05/03/7822315t1hbed4.jpg" data-lazy-src-x2="//f9.pmo.ee/KKo0UmbewyPkHTRUvV-REv10_g8=/1370x700/smart/nginx/o/2018/05/03/7822315t1hbed4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4482827/kohus-saatis-endise-tippsuusataja-trellide-taha" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kohus saatis endise tippsuusataja trellide taha</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/4482827/kohus-saatis-endise-tippsuusataja-trellide-taha/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">13 </span></a><a href="https://sport.postimees.ee/4482827/kohus-saatis-endise-tippsuusataja-trellide-taha" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4482817/taagepera-eesti-200-rahuldab-ainult-inimeste-soovi-millegi-uue-jarele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/mZnJC78ZycJTrsSQe5laSvtg2Ws=/335x190/filters:focal(2186x251:3690x3303)/nginx/o/2018/05/03/7822673t1h30af.jpg" data-lazy-src-x2="//f7.pmo.ee/w84iR81vbLnDq2buNTgkyCQxhKc=/670x380/filters:focal(2186x251:3690x3303)/nginx/o/2018/05/03/7822673t1h30af.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4482817/taagepera-eesti-200-rahuldab-ainult-inimeste-soovi-millegi-uue-jarele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taagepera: Eesti 200 rahuldab ainult inimeste soovi millegi uue järele</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4482817/taagepera-eesti-200-rahuldab-ainult-inimeste-soovi-millegi-uue-jarele/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">18 </span></a><a href="https://www.postimees.ee/4482817/taagepera-eesti-200-rahuldab-ainult-inimeste-soovi-millegi-uue-jarele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4482146/maakri-tanavale-kerkib-veel-uks-pilvelohkuja" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/_j1xIBtBUZ9flrxgbIPAZE1G8kA=/335x190/smart/nginx/o/2018/05/02/7820481t1h6823.jpg" data-lazy-src-x2="//f8.pmo.ee/4wH-8wF3zogIJanBnU9arxY0hHY=/670x380/smart/nginx/o/2018/05/02/7820481t1h6823.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4482146/maakri-tanavale-kerkib-veel-uks-pilvelohkuja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maakri tänavale kerkib veel üks pilvelõhkuja</span> </a><a href="https://tallinn.postimees.ee/4482146/maakri-tanavale-kerkib-veel-uks-pilvelohkuja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/4482198/uus-poliitiline-joud-annab-avapaugu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/TSWDgGG9kwwmA9AiHxA7KSpmLWo=/685x350/smart/nginx/o/2018/05/02/7820028t1h3cfe.jpg" data-lazy-src-x2="//f11.pmo.ee/CBVZBPtYUWwc2D1Zlh9-_uNJZ0c=/1370x700/smart/nginx/o/2018/05/02/7820028t1h3cfe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://leht.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tänane leht</a> <a href="https://leht.postimees.ee/4482198/uus-poliitiline-joud-annab-avapaugu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus poliitiline jõud annab avapaugu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/4482198/uus-poliitiline-joud-annab-avapaugu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">48 </span></a><a href="https://leht.postimees.ee/4482198/uus-poliitiline-joud-annab-avapaugu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4482192/riik-katsetab-uut-nippi-uha-sagedasema-mure-leevendamiseks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/XdomwBDJlYa25oymT-XmTyLQRZw=/335x190/filters:focal(1321x723:3145x2439)/nginx/o/2018/05/02/7820469t1he214.jpg" data-lazy-src-x2="//f7.pmo.ee/cV-C9rS3HhNZJfoiR8sEV2v464g=/670x380/filters:focal(1321x723:3145x2439)/nginx/o/2018/05/02/7820469t1he214.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4482192/riik-katsetab-uut-nippi-uha-sagedasema-mure-leevendamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riik katsetab uut nippi üha sagedasema mure leevendamiseks</span> </a><a href="https://www.postimees.ee/4482192/riik-katsetab-uut-nippi-uha-sagedasema-mure-leevendamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4481987/eestisse-voidakse-peagi-rajada-relvatehaseid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/rcQPLvqM4yp6twWuF0Tqe2HdwPM=/335x190/smart/nginx/o/2017/11/09/7296789t1h9a6d.jpg" data-lazy-src-x2="//f8.pmo.ee/OYX7l3MeQrSitQDqaeXm7s18Iiw=/670x380/smart/nginx/o/2017/11/09/7296789t1h9a6d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4481987/eestisse-voidakse-peagi-rajada-relvatehaseid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestisse võidakse peagi rajada relvatehaseid </span><span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4481987/eestisse-voidakse-peagi-rajada-relvatehaseid/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">13 </span></a><a href="https://www.postimees.ee/4481987/eestisse-voidakse-peagi-rajada-relvatehaseid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/4481371/riigipalgal-olijad-saavad-suuri-lisatasusid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/WqitgbSYly5CwpgeSnDfUG0RkOg=/685x350/filters:focal(868x543:3381x2254)/nginx/o/2018/05/01/7817590t1hea80.jpg" data-lazy-src-x2="//f7.pmo.ee/29-llXQfCj-QaW-ET9pFxNjX09o=/1370x700/filters:focal(868x543:3381x2254)/nginx/o/2018/05/01/7817590t1hea80.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://leht.postimees.ee/section/676" class="list-article__section-label slab" style="color: #4dade9">Eesti</a> <a href="https://leht.postimees.ee/4481371/riigipalgal-olijad-saavad-suuri-lisatasusid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Riigipalgal olijad saavad suuri lisatasusid</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/4481371/riigipalgal-olijad-saavad-suuri-lisatasusid/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://leht.postimees.ee/4481371/riigipalgal-olijad-saavad-suuri-lisatasusid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-5rtqfvredx" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-x9jvplup63" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/4483432/kauasele-linnajuhile-esitati-korruptsioonikahtlustus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/DpvwZl9bjKw8ql_kjiOJz-ei95M=/1000x435/filters:focal(1389x1249:3944x2337)/nginx/o/2018/05/04/7824290t1hca15.jpg" data-lazy-src-x2="//f8.pmo.ee/rM2zeBQsZJDfIc11oWJGuoxoXY8=/2000x870/filters:focal(1389x1249:3944x2337)/nginx/o/2018/05/04/7824290t1hca15.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a> <a href="https://majandus24.postimees.ee/4483432/kauasele-linnajuhile-esitati-korruptsioonikahtlustus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kauasele linnajuhile esitati korruptsioonikahtlustus</span> </a><a href="https://majandus24.postimees.ee/4483432/kauasele-linnajuhile-esitati-korruptsioonikahtlustus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4483991/jarvamaal-hommikul-kaduma-lainud-laps-leiti-ules" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/s1gt64bTBP43ZlpVWh-Qei8AZEs=/335x190/smart/nginx/o/2018/05/06/7829218t1h9263.jpg" data-lazy-src-x2="//f9.pmo.ee/21PYQtgBv5zAT_SSEOSyf5gIpYM=/670x380/smart/nginx/o/2018/05/06/7829218t1h9263.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">15 fotot</span></span></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4483991/jarvamaal-hommikul-kaduma-lainud-laps-leiti-ules" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: hommikul kaduma läinud laps leiti kodust pooleteise kilomeetri kauguselt metsast</span> <span class="list-article__additional-headline">Veel täiendatud kell 21.00!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4483991/jarvamaal-hommikul-kaduma-lainud-laps-leiti-ules/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">10 </span></a><a href="https://www.postimees.ee/4483991/jarvamaal-hommikul-kaduma-lainud-laps-leiti-ules" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4484055/juhtkiri-taavi-aas-ole-mees-ja-paranda-katus-ara" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/NqTla39EdPEkA7bGV_qPjGxhJvY=/335x190/filters:focal(887x543:3959x1699)/nginx/o/2017/12/29/7445993t1h5203.jpg" data-lazy-src-x2="//f7.pmo.ee/XQR2VvJi3h5q7UnT8ZO74hdRE3E=/670x380/filters:focal(887x543:3959x1699)/nginx/o/2017/12/29/7445993t1h5203.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4484055/juhtkiri-taavi-aas-ole-mees-ja-paranda-katus-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: Taavi Aas, ole mees ja paranda katus ära!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4484055/juhtkiri-taavi-aas-ole-mees-ja-paranda-katus-ara/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://arvamus.postimees.ee/4484055/juhtkiri-taavi-aas-ole-mees-ja-paranda-katus-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4484105/viljandimaal-hukkus-autolt-loogi-saanud-eakas-jalgrattur" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/curdG1U1qmt4k6xmo4Dje2dhaos=/685x350/filters:focal(158x246:3351x3234)/nginx/o/2017/02/09/6324243t1h25fa.jpg" data-lazy-src-x2="//f12.pmo.ee/q7zqb4kZkBb-8aPHrDzxBSuVwEE=/1370x700/filters:focal(158x246:3351x3234)/nginx/o/2017/02/09/6324243t1h25fa.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4484105/viljandimaal-hukkus-autolt-loogi-saanud-eakas-jalgrattur" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Viljandimaal hukkus autolt löögi saanud eakas jalgrattur, autojuht põgenes sündmuskohalt</span> </a><a href="https://www.postimees.ee/4484105/viljandimaal-hukkus-autolt-loogi-saanud-eakas-jalgrattur" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4484097/kontaveit-sai-madridi-turniiri-teiseks-ringiks-ebamugava-vastase" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/6naumljSJfNAVPqbMFaCybvzDYM=/335x190/smart/nginx/o/2018/05/06/7829226t1h8c8b.jpg" data-lazy-src-x2="//f11.pmo.ee/U5lG4iPcpWr-yJ0EjbubclmYk_I=/670x380/smart/nginx/o/2018/05/06/7829226t1h8c8b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4484097/kontaveit-sai-madridi-turniiri-teiseks-ringiks-ebamugava-vastase" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kontaveit sai Madridi turniiri teiseks ringiks ebamugava vastase</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/4484097/kontaveit-sai-madridi-turniiri-teiseks-ringiks-ebamugava-vastase/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://sport.postimees.ee/4484097/kontaveit-sai-madridi-turniiri-teiseks-ringiks-ebamugava-vastase" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4481191/barcelona-ja-madridi-real-leppisid-tulise-lahingu-jarel-viiki" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/BTqS01fmDfuzJ3vaTCwKKQ6T0pg=/335x190/filters:focal(1400x90:3349x2164)/nginx/o/2018/04/30/7816713t1hfb47.jpg" data-lazy-src-x2="//f11.pmo.ee/dFAUHwnAO2fvZ9mI0Fumlzrvnms=/670x380/filters:focal(1400x90:3349x2164)/nginx/o/2018/04/30/7816713t1hfb47.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1:50:57</span></span></div></a><div class="list-article__text"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a> <a href="https://sport.postimees.ee/4481191/barcelona-ja-madridi-real-leppisid-tulise-lahingu-jarel-viiki" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Barcelona ja Madridi Real leppisid tulise lahingu järel viiki</span> </a><a href="https://sport.postimees.ee/4481191/barcelona-ja-madridi-real-leppisid-tulise-lahingu-jarel-viiki" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/4481191/barcelona-ja-madridi-real-leppisid-tulise-lahingu-jarel-viiki" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/5laIG5j9ycK7nhmpCMsKZs_sfME=/230x130/filters:focal(1400x90:3349x2164)/nginx/o/2018/04/30/7816713t1hfb47.jpg" srcset="//f11.pmo.ee/5laIG5j9ycK7nhmpCMsKZs_sfME=/230x130/filters:focal(1400x90:3349x2164)/nginx/o/2018/04/30/7816713t1hfb47.jpg, //f11.pmo.ee/bXmWhKQgk8oJnJ_N6MOTK_LDma4=/460x260/filters:focal(1400x90:3349x2164)/nginx/o/2018/04/30/7816713t1hfb47.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1:50:57</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4484034/henrik-roonemaa-19-miljardit-muret-facebooki-parast" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/VL3mZdvF1cnO-gRn0_60DFGhkPU=/685x350/smart/nginx/o/2018/04/16/7790933t1h3f6e.jpg" data-lazy-src-x2="//f9.pmo.ee/sBCnO90BvygpKpEauzI4kqkwbFw=/1370x700/smart/nginx/o/2018/04/16/7790933t1h3f6e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4484034/henrik-roonemaa-19-miljardit-muret-facebooki-parast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Henrik Roonemaa: 19 miljardit muret Facebooki pärast</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4484034/henrik-roonemaa-19-miljardit-muret-facebooki-parast/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://arvamus.postimees.ee/4484034/henrik-roonemaa-19-miljardit-muret-facebooki-parast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://siil2018.postimees.ee/4484108/pildid-ja-video-osce-riikide-sojalised-vaatlejad-hindavad-oppuse-siil-labipaistvust-ja-avatust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/_k6FXteBaCKBHdKkhal4JDj7W1I=/335x190/smart/nginx/o/2018/05/06/7829182t1h29fe.jpg" data-lazy-src-x2="//f7.pmo.ee/JQF0-d70arEWN5-1j4skoRGX7bQ=/670x380/smart/nginx/o/2018/05/06/7829182t1h29fe.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:32</span></span></div></a><div class="list-article__text"><a href="https://siil2018.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Siil 2018</a> <a href="https://siil2018.postimees.ee/4484108/pildid-ja-video-osce-riikide-sojalised-vaatlejad-hindavad-oppuse-siil-labipaistvust-ja-avatust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: OSCE riikide sõjalised vaatlejad hindavad õppuse Siil läbipaistvust ja avatust</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://siil2018.postimees.ee/4484108/pildid-ja-video-osce-riikide-sojalised-vaatlejad-hindavad-oppuse-siil-labipaistvust-ja-avatust/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://siil2018.postimees.ee/4484108/pildid-ja-video-osce-riikide-sojalised-vaatlejad-hindavad-oppuse-siil-labipaistvust-ja-avatust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://siil2018.postimees.ee/4484108/pildid-ja-video-osce-riikide-sojalised-vaatlejad-hindavad-oppuse-siil-labipaistvust-ja-avatust" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/3ZPNVocQhVcotN8ZRjoUwjvyrPQ=/230x130/smart/nginx/o/2018/05/06/7829182t1h29fe.jpg" srcset="//f7.pmo.ee/3ZPNVocQhVcotN8ZRjoUwjvyrPQ=/230x130/smart/nginx/o/2018/05/06/7829182t1h29fe.jpg, //f7.pmo.ee/dA8_Ru-0XNN9rSZMvQUFSX7PuIk=/460x260/smart/nginx/o/2018/05/06/7829182t1h29fe.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:32</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4484004/ehmunud-pere-poordus-kaitsevae-oppuse-tottu-politsei-poole" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/jBBJHO0ieotE3PseQ9I02SsLFaE=/335x190/filters:focal(2692x2090:4716x3144)/nginx/o/2018/05/02/7820406t1h4b31.jpg" data-lazy-src-x2="//f11.pmo.ee/dcKSXR2H2yfmMLw2daB1_hGdCEo=/670x380/filters:focal(2692x2090:4716x3144)/nginx/o/2018/05/02/7820406t1h4b31.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4484004/ehmunud-pere-poordus-kaitsevae-oppuse-tottu-politsei-poole" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ehmunud pere pöördus kaitseväe õppuse tõttu politsei poole</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4484004/ehmunud-pere-poordus-kaitsevae-oppuse-tottu-politsei-poole/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">10 </span></a><a href="https://www.postimees.ee/4484004/ehmunud-pere-poordus-kaitsevae-oppuse-tottu-politsei-poole" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4483943/maasturifannidel-tuleb-end-leetrite-vastu-vaktsineerida" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/B_cIeNZfUo5JVTzhnbmH9RmcVv4=/685x350/filters:focal(150x262:1311x1740)/nginx/o/2018/05/06/7828188t1hf1ef.jpg" data-lazy-src-x2="//f7.pmo.ee/fFES8UimAXpepwRgvlO7FZQmA88=/1370x700/filters:focal(150x262:1311x1740)/nginx/o/2018/05/06/7828188t1hf1ef.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a> <a href="https://tervis.postimees.ee/4483943/maasturifannidel-tuleb-end-leetrite-vastu-vaktsineerida" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maasturifännidel tuleb end leetrite vastu vaktsineerida</span> </a><a href="https://tervis.postimees.ee/4483943/maasturifannidel-tuleb-end-leetrite-vastu-vaktsineerida" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-ecr16xrgey" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-fs84l9bost" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-kmov4p868h" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-2e11zhjy58" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-ei70xc1kj8" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f9.pmo.ee/MZc4YYS73qzgn3S_CiGSzcwhA1k=/60x60/smart/nginx/o/2017/01/05/6229441t1h27fc.jpg" data-lazy-src-x2="//f9.pmo.ee/kMF9WkR3yI5tTEb03W2tHvFhOWE=/120x120/smart/nginx/o/2017/01/05/6229441t1h27fc.jpg"><p class="site-footer__author-name">Aarne Seppel</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:aarne.seppel@postimees.ee">aarne.seppel@postimees.ee</a><p>666 2210</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/68128/kasutustingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":674,"type":"section","name":"Tänane leht","description":"","keywords":null,"slug":"tanane-leht","language":"et","domain":"leht.postimees.ee","meta":{"highlightColor":"#e3374f","color":"#4dade9","titleBar":"Tänane leht","analytics":{"gemius":"bQzrq0csSLBrIA4.aSaBdMdSLa.wPY9SIJnHdgnZQCr.l7","lotame":"7599"},"ads":{"bpack":"608"},"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/674\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/674\/5ba210a7c2cc9705cfd32d200f09008d.png","width":256,"height":256},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/674\/29d686cff7e697efce34903d06614edb.png","width":1200,"height":628}},"editorsChoice":true,"isRootSection":true,"childCount":22,"allowAds":true},"editor":{"type":"person","id":2531,"name":"Aarne Seppel","position":"Tänase lehe tegevtoimetaja","email":"aarne.seppel@postimees.ee","phone":"666 2210","thumbnail":{"id":6229441,"type":"image","dateCreated":"2017-01-05T00:00:00+02:00","author":{"name":"Postimees"},"sources":{"square":{"xxsmall":"https:\/\/f9.pmo.ee\/DCbl8XqlrpGT3fxNGrlsnjDmoBQ=\/50x50\/smart\/nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg","medium":"https:\/\/f9.pmo.ee\/ZAHWRae2xUR6MgtwhYhuFkBOcQk=\/650x650\/smart\/nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg","large":"https:\/\/f9.pmo.ee\/FnbhVrC-1vXxXetHcsHA-gN-WHI=\/1080x1080\/smart\/nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg"},"portrait":{"small":"https:\/\/f9.pmo.ee\/5CdNivxiBnGx4UiPva-3NeS7-k4=\/270x480\/smart\/nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg","medium":"https:\/\/f9.pmo.ee\/xOZRWU9MgSslKlD1fdWChwO6LnA=\/540x960\/smart\/nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg","large":"https:\/\/f9.pmo.ee\/lovpEti0EYPnVd2dbHFzLFPb5w4=\/1080x1920\/smart\/nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg"},"landscape":{"xxsmall":"https:\/\/f9.pmo.ee\/qnT6qTxaeGIma7r8OJmXSKq9wmE=\/0x50\/smart\/nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg","xsmall":"https:\/\/f9.pmo.ee\/F6kdGhfuEm4DsYRxs9pfU4P-wZQ=\/0x155\/smart\/nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg","small":"https:\/\/f9.pmo.ee\/6rZm7XhILpVOlCVWplQB4SO4lSg=\/480x270\/smart\/nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg","medium":"https:\/\/f9.pmo.ee\/Fhg-aMBF1diztnXE6zPil6EezIg=\/960x540\/smart\/nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg","large":"https:\/\/f9.pmo.ee\/HwP6OG9NaKruDSMk5MsC5WJHLJQ=\/1920x1080\/smart\/nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg"}},"title":{"et":"Aarne Seppel.","ru":""},"meta":{},"thumbor":{"host":"f9.pmo.ee","path":"nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg"}}},"menus":{"mobileSub":3404,"sub":674,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291}};
    window.section = {"id":676,"type":"section","name":"Eesti","description":"","keywords":null,"slug":"tanane-leht\/eesti","language":"et","domain":"leht.postimees.ee","meta":{"analytics":{"gemius":"bQzrq0csSLBrIA4.aSaBdMdSLa.wPY9SIJnHdgnZQCr.l7","lotame":"7599"},"ads":{"bpack":"608"},"highlightColor":"#e3374f","color":"#4dade9","logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/674\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/674\/5ba210a7c2cc9705cfd32d200f09008d.png","width":256,"height":256},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/674\/29d686cff7e697efce34903d06614edb.png","width":1200,"height":628}},"titleBar":"Eesti","editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true},"menus":{"mobileSub":3404,"sub":674,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291},"sectionBreadcrumb":[{"id":674,"type":"section","name":"Tänane leht","description":"","slug":"tanane-leht","language":"et","domain":"leht.postimees.ee","meta":{"highlightColor":"#e3374f","color":"#4dade9","titleBar":"Tänane leht","ads":{"bpack":"608"},"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/674\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/674\/5ba210a7c2cc9705cfd32d200f09008d.png","width":256,"height":256},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/674\/29d686cff7e697efce34903d06614edb.png","width":1200,"height":628}},"editorsChoice":true,"isRootSection":true,"childCount":22}}]};</script><script>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</script><script type="text/javascript" src="/dist/bundle-5215ea5ef161cc975bf5.js"></script></body></html>