<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/DtNCB6ubxvniMk1OSWWQockPy6Q=/16x16/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/AH2gzCuOe1xL1nF6APESan0xvy8=/32x32/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/7LYQopwXAeDvj9MBr6qm1u1D8Xg=/192x192/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/peACg9GY9olcKQzaBK9Jmk88Neo=/256x256/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/0R9lVEJbP0BHE5AFHwbr39Eq9UU=/180x180/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/lFrnF2U5ayHYAUpOeMfotZ4A7tc=/1200x630/smart/nginx/o/2018/06/07/7888729t1hfb5b.png"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="«Kurioosum». Eesti metsade tagavara muudetakse tagasiulatuvalt"><meta property="og:url" content="https://leht.postimees.ee/4501128/kurioosum-eesti-metsade-tagavara-muudetakse-tagasiulatuvalt"><meta property="og:site_name" content="Tänane leht"><meta property="og:description" content="2016. aasta lõpul esitleti avalikkusele uusi statistilise metsainventuuri (SMI) tulemusi. Tolleks ajaks oli muudetud SMI metoodikat ja Eesti metsade aastane juurdekasv suurenes hüppeliselt 15,7 mln tihumeetri peale."><meta property="og:type" content="article"><meta property="article:section" content="Teadus"><meta name="description" content="2016. aasta lõpul esitleti avalikkusele uusi statistilise metsainventuuri (SMI) tulemusi. Tolleks ajaks oli muudetud SMI metoodikat ja Eesti metsade aastane juurdekasv suurenes hüppeliselt 15,7 mln tihumeetri peale."><meta name="keywords" content="kurioosum, keskkond, statistiline metsainventuur"><link rel="canonical" href="https://leht.postimees.ee/4501128/kurioosum-eesti-metsade-tagavara-muudetakse-tagasiulatuvalt"><link rel="alternate" href="https://m.postimees.ee/section/674/4501128"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://leht.postimees.ee/rss"><title>«Kurioosum». Eesti metsade tagavara muudetakse tagasiulatuvalt - Teadus - Tänane leht</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-b78ee92235cad7d6726f.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(77, 173, 233, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-674 article-4501128"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiU0VDVVJFX1VSTCI6Imh0dHBzOlwvXC9zZWN1cmUucG9zdGltZWVzLmVlIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMTAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">R, 08.06.2018</span><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://leht.postimees.ee"><span class="header-logo__section slab">Tänane leht</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://www.postimees.ee/4500615/venemaa-mustas-nimekirjas-on-ka-toomas-hendrik-ilves" class="quote__text">Mina olen Kremli nimekirjas. See on kõige parem tunnustus, mida tšekistide võim oleks võinud mulle anda. </a><a href="https://www.postimees.ee/4500615/venemaa-mustas-nimekirjas-on-ka-toomas-hendrik-ilves" class="quote__author section-border-color"><span class="slab section-font-color">Jevgeni Krištafovitš</span></a></div><a href="https://www.postimees.ee/4500615/venemaa-mustas-nimekirjas-on-ka-toomas-hendrik-ilves" class="quote__image"><img src="//f8.pmo.ee/F4_VqVzmgrk7XDh0Yia_qLK7Cqk=/72x72/smart/nginx/o/2012/10/09/1363302t1h64e1.jpg" srcset="//f8.pmo.ee/F4_VqVzmgrk7XDh0Yia_qLK7Cqk=/72x72/smart/nginx/o/2012/10/09/1363302t1h64e1.jpg, //f8.pmo.ee/_3hsGcwHjenzVR15HGkJ0q1Ft98=/144x144/smart/nginx/o/2012/10/09/1363302t1h64e1.jpg 2x"></a></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-sizes="horizontalUnderLogo" data-ignore-adpositions="true"></div></div></div><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://leht.postimees.ee/section/676" target="_self" class="menu-item">Eesti</a></div><div><a href="https://leht.postimees.ee/section/696" target="_self" class="menu-item">Tartu</a></div><div><a href="https://leht.postimees.ee/section/3103" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://leht.postimees.ee/section/699" target="_self" class="menu-item">AK</a></div><div><a href="https://leht.postimees.ee/section/698" target="_self" class="menu-item">Arter</a></div><div><a href="https://www.postimees.ee/section/2899" target="_self" class="menu-item">Ristsõna</a></div><div><a href="https://leht.postimees.ee/search" target="_self" class="menu-item">Kõik lood</a></div><div><a href="https://digileht.postimees.ee/" target="_blank" class="menu-item menu-item--important">Paberlehe PDF</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="674" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://leht.postimees.ee"><span class="header-logo__section slab">Tänane leht</span></a></div></div></burger-menu><search-overlay></search-overlay></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://leht.postimees.ee">Tänane leht</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://leht.postimees.ee/section/3563">Teadus</a></li><li class="breadcrumb-item">«Kurioosum». Eesti metsade tagavara muudetakse tagasiulatuvalt</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">«Kurioosum». Eesti metsade tagavara muudetakse tagasiulatuvalt</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/82706" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f10.pmo.ee/BK8_yl8NE-RO7Tj6G8tW-GZsews=/40x40/filters:focal(291x314:1946x2320)/nginx/o/2017/03/03/6404823t1haada.jpg" srcset="//f10.pmo.ee/BK8_yl8NE-RO7Tj6G8tW-GZsews=/40x40/filters:focal(291x314:1946x2320)/nginx/o/2017/03/03/6404823t1haada.jpg, //f10.pmo.ee/FCkWQNlqudg3EGTRnL1m3ZIdUbU=/80x80/filters:focal(291x314:1946x2320)/nginx/o/2017/03/03/6404823t1haada.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Kaido Kama</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://leht.postimees.ee/4501128/kurioosum-eesti-metsade-tagavara-muudetakse-tagasiulatuvalt%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=«Kurioosum». Eesti metsade tagavara muudetakse tagasiulatuvalt&url=https://leht.postimees.ee/4501128/kurioosum-eesti-metsade-tagavara-muudetakse-tagasiulatuvalt?utm_source=leht.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20«Kurioosum». Eesti metsade tagavara muudetakse tagasiulatuvalt&body=Tervitus,%20loe%20siit%3A%20https://leht.postimees.ee/4501128/kurioosum-eesti-metsade-tagavara-muudetakse-tagasiulatuvalt" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://leht.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://leht.postimees.ee/4501128/kurioosum-eesti-metsade-tagavara-muudetakse-tagasiulatuvalt/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">8. juuni 2018, 0:01</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7888729" image-url="//f7.pmo.ee/G7Tf1-Q5752PwJ86MeWbb579TYE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/06/07/7888729t1hfb5b.png"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7888729)" src="//f7.pmo.ee/rgqKuAKP-QQl-rBlrfIrqKezbZA=/685x410/smart/nginx/o/2018/06/07/7888729t1hfb5b.png" srcset="//f7.pmo.ee/rgqKuAKP-QQl-rBlrfIrqKezbZA=/685x410/smart/nginx/o/2018/06/07/7888729t1hfb5b.png, //f7.pmo.ee/8vcYe70pP_nCRzdXJ1c5twykY5I=/1370x820/smart/nginx/o/2018/06/07/7888729t1hfb5b.png 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Metsa tagavara.</p><p class="figure__caption--name" itemprop="creator">FOTO: A P</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>2016. aasta lõpul esitleti avalikkusele uusi statistilise metsainventuuri (SMI) tulemusi. Tolleks ajaks oli muudetud SMI metoodikat ja Eesti metsade aastane juurdekasv suurenes hüppeliselt 15,7 mln tihumeetri peale.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-i2ebel754k" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-7yfxhq53op" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Nüüd selgub, et uue metoodika järgi on ümber arvutatud ka kõik varasemate aastate SMI tulemused ja hinnangud Eesti metsa tagavarale on oluliselt muutunud. Kui omaaegsete SMI andmete järgi oli metsa tagavara aastatel 2001–2008 kerges langustrendis, siis statistikaameti uute andmete järgi on tegemist enam-vähem ühtlase tõusuga alates SMI kasutuselevõtust 1999. aastal kuni tänapäevani.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Kõige rohkem erinevad hinnangud metsa tagavarale 2000ndate alguses. Näiteks 2001. aasta metsa tagavara oli vanade andmete järgi 465,5 miljonit tihumeetrit (Aastaraamat «Mets 2002»), uute andmete järgi aga ainult 404,7 miljonit. Paratamatult tekib küsimus, milline arv siis õige on ja kas hinnangutega eksiti tollal või eksitakse praegu.</p></div></div><div class="paywall"><h1 class="paywall__title">Edasi lugemiseks:</h1><script src="https://cdn.zlick.it/zlick.js"></script><div class="paywall__section"><a href="//secure.postimees.ee/subscribe/?product_id=87&return_to=https%3A%2F%2Fleht.postimees.ee%2F4501128%2Fkurioosum-eesti-metsade-tagavara-muudetakse-tagasiulatuvalt" class="button button--paywall button--mymedia section-border-color"><div><div class="paywall__text">Loe kõiki artikleid</div><div class="paywall__price"><span class="section-font-color">0 &euro;</span> <span class="paywall__price--period">/KUUS</span></div><div class="paywall__text paywall__text--offer">(tavahind 4 &euro;)</div></div></a><span class="paywall__smallprint">Mis on <a href="http://minumeedia.postimees.ee/" target="_blank" class="section-font-color">Minu Meedia?</a> Kampaania <a href="https://www.postimees.ee/tingimused/MinuMeedia_juuni18" target="_blank" class="section-font-color">tingimused.</a></span></div><paywall-zlick request-url="https://leht.postimees.ee/4501128/kurioosum-eesti-metsade-tagavara-muudetakse-tagasiulatuvalt" article-headline="«Kurioosum». Eesti metsade tagavara muudetakse tagasiulatuvalt" article-id="4501128" language="et"></paywall-zlick><p class="paywall__text">Oled juba tellija? <a href="//secure.postimees.ee?return_to=https%3A%2F%2Fleht.postimees.ee%2F4501128%2Fkurioosum-eesti-metsade-tagavara-muudetakse-tagasiulatuvalt" class="button">LOGI SISSE</a> või <a href="//secure.postimees.ee/subscribe/link?return_to=https%3A%2F%2Fleht.postimees.ee%2F4501128%2Fkurioosum-eesti-metsade-tagavara-muudetakse-tagasiulatuvalt" class="button">SEO LEHE TELLIMUS</a></p></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><suggested-premiums :article-id="4501128"></suggested-premiums><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/100/kurioosum">kurioosum</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/4262/keskkond">keskkond</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/550854/statistiline-metsainventuur">statistiline metsainventuur</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4501128"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4501128" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4501128" :comment-count="0" article-url="https://leht.postimees.ee/4501128/kurioosum-eesti-metsade-tagavara-muudetakse-tagasiulatuvalt"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-dkne21qao4" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><h1 class="block-title section-font-color">Loe ka neid</h1><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4501122/lageraiete-ulatus-on-uletanud-taluvuse-piiri" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/TNXht3-bpuhrALzFjqcsk00Kn0Y=/smart/nginx/o/2018/06/07/7888715t1h8009.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4501122/lageraiete-ulatus-on-uletanud-taluvuse-piiri" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lageraiete ulatus on ületanud taluvuse piiri</span> </a><a href="https://www.postimees.ee/4501122/lageraiete-ulatus-on-uletanud-taluvuse-piiri" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4501095/ma-ilm-ja-monda-mis-seal-sees-leida-on-jagalate-maailm" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZeIqhP02oaQ-92i6J-I6NWPb3jk=/smart/nginx/o/2018/06/07/7888506t1h8527.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a> <a href="https://heureka.postimees.ee/4501095/ma-ilm-ja-monda-mis-seal-sees-leida-on-jagalate-maailm" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Ma-ilm ja mõnda, mis seal sees leida on». Jägalate maailm</span> </a><a href="https://heureka.postimees.ee/4501095/ma-ilm-ja-monda-mis-seal-sees-leida-on-jagalate-maailm" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4501126/tselluloositoostus-ei-sobi-peipsi-vesikonna-jogede-lahedusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/j1gOzP3H22-EVknv-LKyVDBV4uM=/smart/nginx/o/2018/06/07/7888723t1hec92.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4501126/tselluloositoostus-ei-sobi-peipsi-vesikonna-jogede-lahedusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tselluloositööstus ei sobi Peipsi vesikonna jõgede lähedusse</span> </a><a href="https://www.postimees.ee/4501126/tselluloositoostus-ei-sobi-peipsi-vesikonna-jogede-lahedusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4498714/tallinna-ulikool-alustab-enneolematu-ulatusega-digikultuuri-uurimisprojektiga" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xbwZF9W2rvOVT5-kHaSHgKea3h8=/smart/nginx/o/2018/06/03/7881891t1h877a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a> <a href="https://heureka.postimees.ee/4498714/tallinna-ulikool-alustab-enneolematu-ulatusega-digikultuuri-uurimisprojektiga" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinna Ülikool alustab enneolematu ulatusega digikultuuri uurimisprojektiga</span> <span class="list-article__additional-headline">Digikultuuri uurimiseks sai ülikool 2,7 miljonit eurot.</span> </a><a href="https://heureka.postimees.ee/4498714/tallinna-ulikool-alustab-enneolematu-ulatusega-digikultuuri-uurimisprojektiga" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lfydat14do" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4501125/savisaarlased-koigutavad-valitsust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/VK9xLn3AwiTXw7MKeDa4kfH2tRw=/1000x435/filters:focal(120x87:1724x1178)/nginx/o/2018/06/07/7888721t1h2c76.jpg" data-lazy-src-x2="//f12.pmo.ee/Mce0wRz2I95NOnLpNpAp8dYqrQI=/2000x870/filters:focal(120x87:1724x1178)/nginx/o/2018/06/07/7888721t1h2c76.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4501125/savisaarlased-koigutavad-valitsust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Savisaarlased kõigutavad valitsust</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4501125/savisaarlased-koigutavad-valitsust/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://www.postimees.ee/4501125/savisaarlased-koigutavad-valitsust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4501111/juhtkiri-aeg-tunnistada-labikukkumist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/B5imDU7FoVVXYq9h0Mr05khMKMg=/335x190/smart/nginx/o/2018/06/07/7887462t1he361.jpg" data-lazy-src-x2="//f7.pmo.ee/H4ONCynmqJ6xyoYwP73sSJLo4Is=/670x380/smart/nginx/o/2018/06/07/7887462t1he361.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4501111/juhtkiri-aeg-tunnistada-labikukkumist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juhtkiri: aeg tunnistada läbikukkumist</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4501111/juhtkiri-aeg-tunnistada-labikukkumist/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">17 </span></a><a href="https://arvamus.postimees.ee/4501111/juhtkiri-aeg-tunnistada-labikukkumist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/4501112/poliitikute-sojas-alkoholiga-terendab-valus-kaotus" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/0wsmSKpzJQFz237Q-cyhi-XalAs=/335x190/smart/nginx/o/2018/05/18/7850051t1h7bc3.jpg" data-lazy-src-x2="//f7.pmo.ee/MMqzomWseZcv0IOkzBrUVKvvPmo=/670x380/smart/nginx/o/2018/05/18/7850051t1h7bc3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a> <a href="https://poliitika.postimees.ee/4501112/poliitikute-sojas-alkoholiga-terendab-valus-kaotus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poliitikute sõjas alkoholiga terendab valus kaotus</span> </a><a href="https://poliitika.postimees.ee/4501112/poliitikute-sojas-alkoholiga-terendab-valus-kaotus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4501008/kalamajas-suttinud-ehitusjargus-hoones-voolas-polev-torv" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/SvDLIVF4Z6VfCmwl4NLGD7Yh1VE=/685x350/smart/nginx/o/2018/06/07/7888454t1h9b98.jpg" data-lazy-src-x2="//f12.pmo.ee/jkZ_rG6YTe9PdauvCFY6qF7GCY8=/1370x700/smart/nginx/o/2018/06/07/7888454t1h9b98.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 galeriid </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4501008/kalamajas-suttinud-ehitusjargus-hoones-voolas-polev-torv" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kalamajas süttinud ehitusjärgus hoones voolas põlev tõrv</span> <span class="list-article__additional-headline">Lisatud ehituse peatöövõtja kommentaar!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/4501008/kalamajas-suttinud-ehitusjargus-hoones-voolas-polev-torv/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tallinn.postimees.ee/4501008/kalamajas-suttinud-ehitusjargus-hoones-voolas-polev-torv" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://kodustiil.postimees.ee/4501110/fotod-korterid-asja-valminud-ja-tana-polema-suttinud-volta-loftides" itemprop="url">Fotod: korterid äsja valminud ja täna põlema süttinud Volta Loftides</a></li></ul></div><a href="https://tallinn.postimees.ee/4501008/kalamajas-suttinud-ehitusjargus-hoones-voolas-polev-torv" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/NA9sN70rRVCeGOTWLpIiwrdvKCc=/230x130/smart/nginx/o/2018/06/07/7888491t1h6ea3.jpg" srcset="//f8.pmo.ee/NA9sN70rRVCeGOTWLpIiwrdvKCc=/230x130/smart/nginx/o/2018/06/07/7888491t1h6ea3.jpg, //f8.pmo.ee/WY-p6JA570V5ARATKyxys6PLt4Y=/460x260/smart/nginx/o/2018/06/07/7888491t1h6ea3.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:45</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4501094/nasa-marsil-leidub-orgaanilisi-uhendeid-ehk-voimaliku-elu-jalgi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/b3lDVHmmgvSOC-GodohqiT7FQdw=/335x190/filters:focal(443x153:743x441)/nginx/o/2018/06/07/7888669t1h0bc2.jpg" data-lazy-src-x2="//f8.pmo.ee/rtSH79-Oj3Q8OGPWupvTrNdgBAw=/670x380/filters:focal(443x153:743x441)/nginx/o/2018/06/07/7888669t1h0bc2.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a> <a href="https://heureka.postimees.ee/4501094/nasa-marsil-leidub-orgaanilisi-uhendeid-ehk-voimaliku-elu-jalgi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NASA: Marsil leidub orgaanilisi ühendeid ehk võimaliku elu jälgi</span> </a><a href="https://heureka.postimees.ee/4501094/nasa-marsil-leidub-orgaanilisi-uhendeid-ehk-voimaliku-elu-jalgi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/4501127/galerii-lasnamael-sarruse-tanaval-poleb-ehitusprugi-magi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/WA7g4mb0oFk3FcyVHTEz7ISM4t8=/335x190/filters:focal(0x330:1791x1215)/nginx/o/2018/06/07/7888747t1hf5e0.jpg" data-lazy-src-x2="//f12.pmo.ee/4c7NMZ_HMMZMIWOrstA9HwiD0m4=/670x380/filters:focal(0x330:1791x1215)/nginx/o/2018/06/07/7888747t1hf5e0.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">7 fotot</span></span></div></a><div class="list-article__text"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a> <a href="https://tallinn.postimees.ee/4501127/galerii-lasnamael-sarruse-tanaval-poleb-ehitusprugi-magi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Lasnamäel Sarruse tänaval põleb ehitusprügi mägi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/4501127/galerii-lasnamael-sarruse-tanaval-poleb-ehitusprugi-magi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://tallinn.postimees.ee/4501127/galerii-lasnamael-sarruse-tanaval-poleb-ehitusprugi-magi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4501101/maggi-tselluloositehasest-ma-ei-uletahtsustaks-avalikku-arvamust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/jPJh3zZQm9u2lw4rxIXgWQtsmoY=/685x350/smart/nginx/o/2018/06/07/7888549t1hcbe6.jpg" data-lazy-src-x2="//f12.pmo.ee/HrA7PWT_WETYFIUsuedd_1huLP4=/1370x700/smart/nginx/o/2018/06/07/7888549t1hcbe6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4501101/maggi-tselluloositehasest-ma-ei-uletahtsustaks-avalikku-arvamust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mäggi tselluloositehasest: ma ei ületähtsustaks avalikku arvamust</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4501101/maggi-tselluloositehasest-ma-ei-uletahtsustaks-avalikku-arvamust/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://www.postimees.ee/4501101/maggi-tselluloositehasest-ma-ei-uletahtsustaks-avalikku-arvamust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4500941/alexander-stubb-ja-toomas-hendrik-ilves-suure-mere-strateegia" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/G8mPLmbM-GsBf8SYiIRtzlJvep8=/335x190/smart/nginx/o/2009/05/20/182063t1hb4dc.jpg" data-lazy-src-x2="//f8.pmo.ee/P8iSyT79c3xVtVt2fb9bV71LwOo=/670x380/smart/nginx/o/2009/05/20/182063t1hb4dc.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4500941/alexander-stubb-ja-toomas-hendrik-ilves-suure-mere-strateegia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Alexander Stubb ja Toomas Hendrik Ilves: suure mere strateegia</span> </a><a href="https://arvamus.postimees.ee/4500941/alexander-stubb-ja-toomas-hendrik-ilves-suure-mere-strateegia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://www.postimees.ee/4501139/pooled-russofoobid-andsid-endast-teada" itemprop="url">Pooled «russofoobid» andsid endast teada</a></li></ul></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4500615/venemaa-mustas-nimekirjas-on-ka-toomas-hendrik-ilves" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/SY5puWogQEXmyd6AtMBXoTg5P5c=/335x190/smart/nginx/o/2018/05/31/7873705t1h49ea.jpg" data-lazy-src-x2="//f12.pmo.ee/mDnTR3o4AWQJdRMCSxkjE7o-NfY=/670x380/smart/nginx/o/2018/05/31/7873705t1h49ea.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a> <a href="https://www.postimees.ee/4500615/venemaa-mustas-nimekirjas-on-ka-toomas-hendrik-ilves" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaa musta nimekirja sattus ka Erkki Bahovski</span> <span class="list-article__additional-headline">Täiendatud kell 17.17, nimekirja lisandus ka Kalev Stoicescu!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4500615/venemaa-mustas-nimekirjas-on-ka-toomas-hendrik-ilves/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">58 </span></a><a href="https://www.postimees.ee/4500615/venemaa-mustas-nimekirjas-on-ka-toomas-hendrik-ilves" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4500791/rait-maruste-savisaare-protsessil-tehtud-kohtuotsus-sisaldab-oiguslikku-ebaselgust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/gblUPLRGezQMOZKghD1y4sf_8vw=/685x350/smart/nginx/o/2015/01/20/3695489t1h304e.jpg" data-lazy-src-x2="//f8.pmo.ee/TS6f0mYY0zi671gf4c0-WIE2yXA=/1370x700/smart/nginx/o/2015/01/20/3695489t1h304e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a> <a href="https://arvamus.postimees.ee/4500791/rait-maruste-savisaare-protsessil-tehtud-kohtuotsus-sisaldab-oiguslikku-ebaselgust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rait Maruste: Savisaare protsessil tehtud kohtuotsus sisaldab õiguslikku ebaselgust</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4500791/rait-maruste-savisaare-protsessil-tehtud-kohtuotsus-sisaldab-oiguslikku-ebaselgust/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7 </span></a><a href="https://arvamus.postimees.ee/4500791/rait-maruste-savisaare-protsessil-tehtud-kohtuotsus-sisaldab-oiguslikku-ebaselgust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-mkyvf6iusu" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-9dlmj46m1a" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-hkr54pfue4" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-ikyayyk9t8" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-s0684i2828" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9"></coma-block></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f9.pmo.ee/MZc4YYS73qzgn3S_CiGSzcwhA1k=/60x60/smart/nginx/o/2017/01/05/6229441t1h27fc.jpg" data-lazy-src-x2="//f9.pmo.ee/kMF9WkR3yI5tTEb03W2tHvFhOWE=/120x120/smart/nginx/o/2017/01/05/6229441t1h27fc.jpg"><p class="site-footer__author-name">Aarne Seppel</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:aarne.seppel@postimees.ee">aarne.seppel@postimees.ee</a><p>666 2210</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":674,"type":"section","name":"Tänane leht","description":"","keywords":null,"slug":"tanane-leht","language":"et","domain":"leht.postimees.ee","meta":{"highlightColor":"#e3374f","color":"#4dade9","titleBar":"Tänane leht","analytics":{"gemius":"bQzrq0csSLBrIA4.aSaBdMdSLa.wPY9SIJnHdgnZQCr.l7","lotame":"7599","gtm":"GTM-WX79MG"},"ads":{"bpack":"608"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":22,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/674\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/674\/5ba210a7c2cc9705cfd32d200f09008d.png","width":256,"height":256},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/674\/29d686cff7e697efce34903d06614edb.png","width":1200,"height":628}}},"editor":{"type":"person","id":2531,"name":"Aarne Seppel","position":"Tänase lehe tegevtoimetaja","email":"aarne.seppel@postimees.ee","phone":"666 2210","thumbnail":{"id":6229441,"type":"image","dateCreated":"2017-01-05T00:00:00+02:00","author":{"name":"Postimees"},"sources":{"square":{"xxsmall":"https:\/\/f9.pmo.ee\/DCbl8XqlrpGT3fxNGrlsnjDmoBQ=\/50x50\/smart\/nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg","medium":"https:\/\/f9.pmo.ee\/ZAHWRae2xUR6MgtwhYhuFkBOcQk=\/650x650\/smart\/nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg","large":"https:\/\/f9.pmo.ee\/FnbhVrC-1vXxXetHcsHA-gN-WHI=\/1080x1080\/smart\/nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg"},"portrait":{"small":"https:\/\/f9.pmo.ee\/5CdNivxiBnGx4UiPva-3NeS7-k4=\/270x480\/smart\/nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg","medium":"https:\/\/f9.pmo.ee\/xOZRWU9MgSslKlD1fdWChwO6LnA=\/540x960\/smart\/nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg","large":"https:\/\/f9.pmo.ee\/lovpEti0EYPnVd2dbHFzLFPb5w4=\/1080x1920\/smart\/nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg"},"landscape":{"xxsmall":"https:\/\/f9.pmo.ee\/qnT6qTxaeGIma7r8OJmXSKq9wmE=\/0x50\/smart\/nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg","xsmall":"https:\/\/f9.pmo.ee\/F6kdGhfuEm4DsYRxs9pfU4P-wZQ=\/0x155\/smart\/nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg","small":"https:\/\/f9.pmo.ee\/6rZm7XhILpVOlCVWplQB4SO4lSg=\/480x270\/smart\/nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg","medium":"https:\/\/f9.pmo.ee\/Fhg-aMBF1diztnXE6zPil6EezIg=\/960x540\/smart\/nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg","large":"https:\/\/f9.pmo.ee\/HwP6OG9NaKruDSMk5MsC5WJHLJQ=\/1920x1080\/smart\/nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg"}},"title":{"et":"Aarne Seppel.","ru":""},"meta":{},"thumbor":{"host":"f9.pmo.ee","path":"nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg"}}},"menus":{"mobileSub":3404,"sub":674,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291}};
    window.section = {"id":3563,"type":"section","name":"Teadus","description":"","keywords":null,"slug":"tanane-leht\/teadus","language":"et","domain":"leht.postimees.ee","meta":{"analytics":{"gemius":"bQzrq0csSLBrIA4.aSaBdMdSLa.wPY9SIJnHdgnZQCr.l7","lotame":"7599","gtm":"GTM-WX79MG"},"highlightColor":"#e3374f","color":"#4dade9","ads":{"bpack":"608"},"titleBar":"Teadus","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/674\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/674\/5ba210a7c2cc9705cfd32d200f09008d.png","width":256,"height":256},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/674\/29d686cff7e697efce34903d06614edb.png","width":1200,"height":628}}},"menus":{"mobileSub":3404,"sub":674,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291},"sectionBreadcrumb":[{"id":674,"type":"section","name":"Tänane leht","description":"","slug":"tanane-leht","language":"et","domain":"leht.postimees.ee","meta":{"highlightColor":"#e3374f","color":"#4dade9","titleBar":"Tänane leht","ads":{"bpack":"608"},"loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":22,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/674\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/674\/5ba210a7c2cc9705cfd32d200f09008d.png","width":256,"height":256},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/674\/29d686cff7e697efce34903d06614edb.png","width":1200,"height":628}}}}]};</script><script>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</script><script type="text/javascript" src="/dist/bundle-b78ee92235cad7d6726f.js"></script></body></html>