<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/DtNCB6ubxvniMk1OSWWQockPy6Q=/16x16/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/AH2gzCuOe1xL1nF6APESan0xvy8=/32x32/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/7LYQopwXAeDvj9MBr6qm1u1D8Xg=/192x192/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/peACg9GY9olcKQzaBK9Jmk88Neo=/256x256/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/0R9lVEJbP0BHE5AFHwbr39Eq9UU=/180x180/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/CtvUP9pmzdU8KnwnQHmcShVDcbc=/1200x630/smart/nginx/o/2018/06/29/7926702t1h30e6.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Kia Ceed näitab ette, kuidas olla trendikas"><meta property="og:url" content="https://leht.postimees.ee/4511574/kia-ceed-naitab-ette-kuidas-olla-trendikas"><meta property="og:site_name" content="Tänane leht"><meta property="og:description" content="Pereauto, mille loojate pundis on leidunud neid, kes armastavad sõita, kui ka neid, kes tunnevad trendi. See on värske Kia Ceed."><meta property="og:type" content="article"><meta property="article:section" content="Arter"><meta name="description" content="Pereauto, mille loojate pundis on leidunud neid, kes armastavad sõita, kui ka neid, kes tunnevad trendi. See on värske Kia Ceed."><meta name="keywords" content="kia, ceed, kia ceed, korea"><link rel="canonical" href="https://leht.postimees.ee/4511574/kia-ceed-naitab-ette-kuidas-olla-trendikas"><link rel="alternate" href="https://m.postimees.ee/section/674/4511574"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://leht.postimees.ee/rss"><title>Kia Ceed näitab ette, kuidas olla trendikas - Arter - Tänane leht</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/dist/app-74126102fb35379baf2b.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(77, 173, 233, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-674 article-4511574"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiTU9CSUxFX1dFQl9VUkwiOiJodHRwczpcL1wvbS5wb3N0aW1lZXMuZWUiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMjUuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/222" data-ignore-adpositions="true" id="dfp-sitehat-large" data-sizes="sitehatWide"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><span class="date">R, 6.07.2018</span><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://leht.postimees.ee"><span class="header-logo__section slab">Tänane leht</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://www.postimees.ee/4511307/kohtunike-valimine-politiseeriks-kohtud" class="quote__text">«Öelda mõne poliitiliselt ebameeldiva üksiku otsuse pärast, et kohtusüsteemis on kõik läbinisti mäda, ei ole kohtunike suhtes aus ja õiglane.» </a><a href="https://www.postimees.ee/4511307/kohtunike-valimine-politiseeriks-kohtud" class="quote__author section-border-color"><span class="slab section-font-color">Hannes Vallikivi, Eesti Advokatuuri esimees</span></a></div><a href="https://www.postimees.ee/4511307/kohtunike-valimine-politiseeriks-kohtud" class="quote__image"><img src="//f11.pmo.ee/X54rLkLuEvuPMtebNA0lo2Pmm2A=/72x72/filters:focal(378x186:856x753)/nginx/o/2018/06/28/7925966t1hd2ec.jpg" srcset="//f11.pmo.ee/X54rLkLuEvuPMtebNA0lo2Pmm2A=/72x72/filters:focal(378x186:856x753)/nginx/o/2018/06/28/7925966t1hd2ec.jpg, //f11.pmo.ee/6V1iVpaLDW5DBDL5ywnUkKWg5fA=/144x144/filters:focal(378x186:856x753)/nginx/o/2018/06/28/7925966t1hd2ec.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')"><span class="burger__line"></span> <span class="burger__line"></span></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://sport.postimees.ee/section/3917" target="_self" class="menu-item">MM 2018</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://leht.postimees.ee/section/676" target="_self" class="menu-item">Eesti</a></div><div><a href="https://leht.postimees.ee/section/696" target="_self" class="menu-item">Tartu</a></div><div><a href="https://leht.postimees.ee/section/3103" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://leht.postimees.ee/section/699" target="_self" class="menu-item">AK</a></div><div><a href="https://leht.postimees.ee/section/698" target="_self" class="menu-item section-font-color menu-item--active">Arter</a></div><div><a href="https://www.postimees.ee/section/2899" target="_self" class="menu-item">Ristsõna</a></div><div><a href="https://leht.postimees.ee/search" target="_self" class="menu-item">Kõik lood</a></div><div><a href="https://digileht.postimees.ee/" target="_blank" class="menu-item menu-item--important">Paberlehe PDF</a></div></div></div><div class="gradient-separator--before"></div><burger-menu :menu-id="1" :root-section-id="674" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://leht.postimees.ee"><span class="header-logo__section slab">Tänane leht</span></a></div></div></burger-menu><search-overlay></search-overlay></div></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://leht.postimees.ee">Tänane leht</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://leht.postimees.ee/section/698">Arter</a></li><li class="breadcrumb-item">Kia Ceed näitab ette, kuidas olla trendikas</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Kia Ceed näitab ette, kuidas olla trendikas</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/106046" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/a26EFrLGIeAjklC2x9vPQezr1Zc=/40x40/smart/nginx/o/2016/04/20/5284197t1h4568.jpg" srcset="//f11.pmo.ee/a26EFrLGIeAjklC2x9vPQezr1Zc=/40x40/smart/nginx/o/2016/04/20/5284197t1h4568.jpg, //f11.pmo.ee/4juMWLGrg2R_6HIMTnu6XXXAVEo=/80x80/smart/nginx/o/2016/04/20/5284197t1h4568.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Esta Tatrik</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://leht.postimees.ee/4511574/kia-ceed-naitab-ette-kuidas-olla-trendikas%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=Kia Ceed näitab ette, kuidas olla trendikas&url=https://leht.postimees.ee/4511574/kia-ceed-naitab-ette-kuidas-olla-trendikas?utm_source=leht.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Kia Ceed näitab ette, kuidas olla trendikas&body=Tervitus,%20loe%20siit%3A%20https://leht.postimees.ee/4511574/kia-ceed-naitab-ette-kuidas-olla-trendikas" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://leht.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://leht.postimees.ee/4511574/kia-ceed-naitab-ette-kuidas-olla-trendikas/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">6. juuli 2018, 1:09</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="7926702" image-url="//f9.pmo.ee/Kd3w6GAFfiTkYK_H4ebUFf8ujH8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/06/29/7926702t1h30e6.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 7926702)" src="//f9.pmo.ee/r3y8Ib_yX_tVqLLNO5FgNeamx4Q=/685x410/smart/nginx/o/2018/06/29/7926702t1h30e6.jpg" srcset="//f9.pmo.ee/r3y8Ib_yX_tVqLLNO5FgNeamx4Q=/685x410/smart/nginx/o/2018/06/29/7926702t1h30e6.jpg, //f9.pmo.ee/jd1xkctIElUyGEHcWaBAWihpgNY=/1370x820/smart/nginx/o/2018/06/29/7926702t1h30e6.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kia Ceed.</p><p class="figure__caption--name" itemprop="creator">FOTO: tootja</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Pereauto, mille loojate pundis on leidunud neid, kes armastavad sõita, kui ka neid, kes tunnevad trendi. See on värske Kia Ceed.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2rzqpkfi3o" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9ungzyk8kh" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Mis te arvate, millest Kia kõige olulisem mudel oma verivärskes kehastuses ilma jäi? Just nimelt, Kia Ceed kaotas ülakoma. Esimesel kohtumisel võiks ta nüüd teatada midagi sellist, et „palun kutsuge mind Ceed, lihtsalt Ceed“. Uus nimekuju on graafiliselt moodsas vormis esile tõstetud ning annab ühtlasi teada, et auto on tehtud Euroopas ja eurooplastele. Kui tähemäng sõnadega välja kirjutada, saame Community Europe &amp; European Design. Korea auto küll, aga oluline töö tehakse siiski Saksamaal ja koosteliin asub Slovakkias.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Kolmanda põlvkonna Ceediga on kõvasti rohkem vaeva nähtud kui naljad ülakoma arvel. Kui eesmärk on pakkuda konkurentsi klassi absoluutsele liidrile Volkswagen Golfile või joosta võidu Ford Focusega (mis on kohe-kohe uue mudeliga platsis) või Peugeot 308-ga, ei tee paha, kui auto kallal tehtud muudatused on hästi läbi mõeldud. Kia alustas uuega loogilisest otsast ja seadis eesmärgiks luua tuntavalt paremate sõiduomadustega auto. Aga sellest edaspidi.</p></div></div><div class="paywall"><h1 class="paywall__title">Edasi lugemiseks:</h1><script src="https://cdn.zlick.it/zlick.js"></script><div class="paywall__section"><a href="//secure.postimees.ee/subscribe/?product_id=106&return_to=https%3A%2F%2Fleht.postimees.ee%2F4511574%2Fkia-ceed-naitab-ette-kuidas-olla-trendikas" class="button button--paywall button--mymedia section-border-color"><div><div class="paywall__text">Loe kõiki artikleid</div><div class="paywall__price"><span class="section-font-color">1 &euro;</span> <span class="paywall__price--period">/KUUS</span></div><div class="paywall__text paywall__text--offer">(tavahind 4 &euro;)</div></div></a><span class="paywall__smallprint">Mis on <a href="http://minumeedia.postimees.ee/" target="_blank" class="section-font-color">Minu Meedia?</a> Kampaania <a href="https://www.postimees.ee/tingimused/suvekampaania/" target="_blank" class="section-font-color">tingimused.</a></span></div><paywall-zlick request-url="https://leht.postimees.ee/4511574/kia-ceed-naitab-ette-kuidas-olla-trendikas" article-headline="Kia Ceed näitab ette, kuidas olla trendikas" article-id="4511574" language="et"></paywall-zlick><p class="paywall__text">Oled juba tellija? <a href="//secure.postimees.ee?return_to=https%3A%2F%2Fleht.postimees.ee%2F4511574%2Fkia-ceed-naitab-ette-kuidas-olla-trendikas" class="button">LOGI SISSE</a> või <a href="//secure.postimees.ee/subscribe/link?return_to=https%3A%2F%2Fleht.postimees.ee%2F4511574%2Fkia-ceed-naitab-ette-kuidas-olla-trendikas" class="button">SEO LEHE TELLIMUS</a></p></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><suggested-premiums :article-id="4511574"></suggested-premiums><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/24126/kia">kia</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/555179/ceed">ceed</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/555180/kia-ceed">kia ceed</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/7431/korea">korea</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="4511574"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="4511574" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="4511574" :comment-count="0" article-url="https://leht.postimees.ee/4511574/kia-ceed-naitab-ette-kuidas-olla-trendikas"></comments-teaser><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-gb1my4xivo" data-sizes="eestiLoto"></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Loe ka neid</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4565061/biodunaamilisest-pollumajandusest-sunnib-tibakese-astroloogia-abil-esoteeriline-vein" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/eKBj1_nWralW49sFVQqvIMsTtdc=/2000x870/smart/nginx/o/2018/07/06/8244962t1h5ca1.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a></div><a href="https://sobranna.postimees.ee/4565061/biodunaamilisest-pollumajandusest-sunnib-tibakese-astroloogia-abil-esoteeriline-vein" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Biodünaamilisest põllumajandusest sünnib tibakese astroloogia abil esoteeriline vein</span> </a><a href="https://sobranna.postimees.ee/4565061/biodunaamilisest-pollumajandusest-sunnib-tibakese-astroloogia-abil-esoteeriline-vein" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4514838/hard-rock-laagri-fantaasiaparaad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qgs6FM1zTQJKjEmMCrfc_87QU48=/648x366/smart/nginx/o/2018/07/04/7945417t1h3cc2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a></div><a href="https://sobranna.postimees.ee/4514838/hard-rock-laagri-fantaasiaparaad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hard Rock Laagri fantaasiaparaad</span> </a><a href="https://sobranna.postimees.ee/4514838/hard-rock-laagri-fantaasiaparaad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4565324/juri-kolk-jalle-joulud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/GrFTpc0TqzMgpmcLj_Cwy1GSQ4I=/648x366/smart/nginx/o/2018/07/06/8246268t1h92f5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a></div><a href="https://sobranna.postimees.ee/4565324/juri-kolk-jalle-joulud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jüri Kolk: jälle jõulud!</span> </a><a href="https://sobranna.postimees.ee/4565324/juri-kolk-jalle-joulud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4511670/valus-kusimus-kes-koristab-sinu-vanemate-hauda" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/myf4MMNmNXI5f4hDG6WKQRjQll8=/648x366/smart/nginx/o/2018/06/29/7927183t1ha45a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/4511670/valus-kusimus-kes-koristab-sinu-vanemate-hauda" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valus küsimus: kes koristab sinu vanemate hauda?</span> </a><a href="https://www.postimees.ee/4511670/valus-kusimus-kes-koristab-sinu-vanemate-hauda" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-n1rlfg7ht8" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/4511499/katrina-lehis-moogaga-eestlanna-keda-kardab-terve-euroopa" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/tkg2GpbpQL7ievEZXHLiJSXVihQ=/1000x435/smart/nginx/o/2018/06/29/7926485t1h470b.jpg" data-lazy-src-x2="//f8.pmo.ee/FEAKJg_-MI4cZAyK-zUd-cd1_t0=/2000x870/smart/nginx/o/2018/06/29/7926485t1h470b.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://leht.postimees.ee/section/698" class="list-article__section-label slab" style="color: #4dade9">Arter</a></div><a href="https://leht.postimees.ee/4511499/katrina-lehis-moogaga-eestlanna-keda-kardab-terve-euroopa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Katrina Lehis - mõõgaga eestlanna, keda kardab terve Euroopa</span> </a><a href="https://leht.postimees.ee/4511499/katrina-lehis-moogaga-eestlanna-keda-kardab-terve-euroopa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4511668/ei-mingit-kahtlust-enam-marihuaana-tuleb-eestisse-ehk-siiski-tasa-ja-targu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/ZiQBBbIRoZ0-VZmKM_xeGmZCZdw=/335x190/smart/nginx/o/2018/06/29/7927179t1h2c04.jpg" data-lazy-src-x2="//f11.pmo.ee/-0giQcW_Ph-CGk24Jf1-pddwPe4=/670x380/smart/nginx/o/2018/06/29/7927179t1h2c04.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/4511668/ei-mingit-kahtlust-enam-marihuaana-tuleb-eestisse-ehk-siiski-tasa-ja-targu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ei mingit kahtlust enam – marihuaana tuleb! Eestisse ehk siiski tasa ja targu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4511668/ei-mingit-kahtlust-enam-marihuaana-tuleb-eestisse-ehk-siiski-tasa-ja-targu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">17 </span></a><a href="https://www.postimees.ee/4511668/ei-mingit-kahtlust-enam-marihuaana-tuleb-eestisse-ehk-siiski-tasa-ja-targu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4511671/valus-tode-me-koik-oleme-prugimeistrid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/Ls5Sb-i2eKuy9prn00ruzWYndSo=/335x190/smart/nginx/o/2018/06/29/7927184t1h0c45.jpg" data-lazy-src-x2="//f9.pmo.ee/wvSu0JCZRmIgxoMojIXE4mN9SKI=/670x380/smart/nginx/o/2018/06/29/7927184t1h0c45.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/4511671/valus-tode-me-koik-oleme-prugimeistrid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valus tõde: me kõik oleme prügimeistrid!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4511671/valus-tode-me-koik-oleme-prugimeistrid/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/4511671/valus-tode-me-koik-oleme-prugimeistrid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/4511534/eesti-alpinistid-sihivad-rekordkorget-esmavallutust-mae-nimeks-plaanitakse-ew100" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/do040iMR3VxnCYI8FrS2By-5Xq8=/685x350/smart/nginx/o/2018/06/29/7926540t1h0413.jpg" data-lazy-src-x2="//f10.pmo.ee/Nnh9hlfMc9uuqVITBdfb3mh5wEQ=/1370x700/smart/nginx/o/2018/06/29/7926540t1h0413.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://leht.postimees.ee/section/698" class="list-article__section-label slab" style="color: #4dade9">Arter</a></div><a href="https://leht.postimees.ee/4511534/eesti-alpinistid-sihivad-rekordkorget-esmavallutust-mae-nimeks-plaanitakse-ew100" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti alpinistid sihivad rekordkõrget esmavallutust, mäe nimeks plaanitakse EW100</span> </a><a href="https://leht.postimees.ee/4511534/eesti-alpinistid-sihivad-rekordkorget-esmavallutust-mae-nimeks-plaanitakse-ew100" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4509891/maasikas-annab-salatile-jumet" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/mhTqIOS584eFO3WK8uZyw0Cv-w0=/335x190/smart/nginx/o/2018/06/26/7923217t1hfe61.jpg" data-lazy-src-x2="//f10.pmo.ee/Js84cQn0bd0gwPoe4zhiSVe04n8=/670x380/smart/nginx/o/2018/06/26/7923217t1hfe61.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a></div><a href="https://sobranna.postimees.ee/4509891/maasikas-annab-salatile-jumet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maasikas annab salatile jumet  </span></a><a href="https://sobranna.postimees.ee/4509891/maasikas-annab-salatile-jumet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4511696/vaata-kuidas-kargavad-seto-tantsu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/AXNPW5CkcPoBfvwJHSdaH4-zLCQ=/335x190/filters:focal(495x441:1408x1279)/nginx/o/2018/06/29/7927262t1h9c43.jpg" data-lazy-src-x2="//f7.pmo.ee/Vab5QZbd0VoNGplMxLh3Yh1UQLo=/670x380/filters:focal(495x441:1408x1279)/nginx/o/2018/06/29/7927262t1h9c43.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a></div><a href="https://kultuur.postimees.ee/4511696/vaata-kuidas-kargavad-seto-tantsu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata, kuidas kargavad seto tantsu</span> </a><a href="https://kultuur.postimees.ee/4511696/vaata-kuidas-kargavad-seto-tantsu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/4511774/filmiarvustus-rannumees-voitlus-parast-voitlust" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/kWjj6Dlnb4eAA40mz62h8nOYvl8=/685x350/smart/nginx/o/2018/06/29/7927445t1h5af4.jpg" data-lazy-src-x2="//f11.pmo.ee/QMUFLsC7Rdkopw0K67MYtDe7Tyg=/1370x700/smart/nginx/o/2018/06/29/7927445t1h5af4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a></div><a href="https://kultuur.postimees.ee/4511774/filmiarvustus-rannumees-voitlus-parast-voitlust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Filmiarvustus «Rännumees»: võitlus pärast võitlust</span> </a><a href="https://kultuur.postimees.ee/4511774/filmiarvustus-rannumees-voitlus-parast-voitlust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/4511588/renault-twizy-koige-odavam-viis-lambo-uste-soetamiseks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/trQ7VdIOCs7hmwudY3m0mj7hDeE=/335x190/smart/nginx/o/2018/06/29/7926873t1h8962.jpg" data-lazy-src-x2="//f8.pmo.ee/EYc3ol5mWl9M_fYbQBJMzZDPhw0=/670x380/smart/nginx/o/2018/06/29/7926873t1h8962.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://leht.postimees.ee/section/698" class="list-article__section-label slab" style="color: #4dade9">Arter</a></div><a href="https://leht.postimees.ee/4511588/renault-twizy-koige-odavam-viis-lambo-uste-soetamiseks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Renault Twizy: kõige odavam viis Lambo-uste soetamiseks</span> </a><a href="https://leht.postimees.ee/4511588/renault-twizy-koige-odavam-viis-lambo-uste-soetamiseks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/4511582/see-salaparane-kiud-nimega-mikrofiiber" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/JunQt6_aZmAp1ha77WmJpm51-Ns=/335x190/smart/nginx/o/2018/06/29/7926767t1h335e.jpg" data-lazy-src-x2="//f9.pmo.ee/90slvcW72sJykyzUKWFLOSJ5jrc=/670x380/smart/nginx/o/2018/06/29/7926767t1h335e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://leht.postimees.ee/section/698" class="list-article__section-label slab" style="color: #4dade9">Arter</a></div><a href="https://leht.postimees.ee/4511582/see-salaparane-kiud-nimega-mikrofiiber" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">See salapärane kiud nimega mikrofiiber</span> </a><a href="https://leht.postimees.ee/4511582/see-salaparane-kiud-nimega-mikrofiiber" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/4511288/eestlaste-suveoo-piduruu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/OFo2qOJ-OiiZzxdWJn8aFuPqGkc=/685x350/smart/nginx/o/2018/06/28/7925915t1h305c.jpg" data-lazy-src-x2="//f8.pmo.ee/ODbWM3DaPfLLwzHtJIrZ2GwbiuQ=/1370x700/smart/nginx/o/2018/06/28/7925915t1h305c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a></div><a href="https://sobranna.postimees.ee/4511288/eestlaste-suveoo-piduruu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlaste suveöö pidurüü</span> </a><a href="https://sobranna.postimees.ee/4511288/eestlaste-suveoo-piduruu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-mzz6l9so55" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-p8xdrl0dle" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-zix3gyp6uo" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-zy4iq5pf46" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-3ilxuvo2fk" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4563955/otseblogi-brasiilia-jai-13-minuti-onnetust-omavaravast-belgia-vastu-kaotusseisu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/aOjbHkPqZCJ500rtJgG7qPFtA34=/1000x435/filters:focal(2098x1021:2473x1168)/nginx/o/2018/07/06/8267200t1h2d5c.jpg" data-lazy-src-x2="//f8.pmo.ee/8wa_Nq_9tIhcPy0Y7ZFjwAJ07mQ=/2000x870/filters:focal(2098x1021:2473x1168)/nginx/o/2018/07/06/8267200t1h2d5c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi</span></span></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/4563955/otseblogi-brasiilia-jai-13-minuti-onnetust-omavaravast-belgia-vastu-kaotusseisu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi: Brasiilia jäi õnnetust omaväravast Belgia vastu kaotusseisu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/4563955/otseblogi-brasiilia-jai-13-minuti-onnetust-omavaravast-belgia-vastu-kaotusseisu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://sport.postimees.ee/4563955/otseblogi-brasiilia-jai-13-minuti-onnetust-omavaravast-belgia-vastu-kaotusseisu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/4568652/loomad-saavad-endale-paris-oma-valgusfoorid" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/j5YgBJZfihVmviZaELsIzu3yBlg=/335x190/filters:focal(1672x1824:2297x2610)/nginx/o/2018/07/06/8260487t1h9263.jpg" data-lazy-src-x2="//f8.pmo.ee/fTYf0hXyNq_V5KMkI5jgS9nHMkQ=/670x380/filters:focal(1672x1824:2297x2610)/nginx/o/2018/07/06/8260487t1h9263.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/4568652/loomad-saavad-endale-paris-oma-valgusfoorid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uudne lahendus Tallinna-Tartu maanteel: loomad saavad endale päris oma «valgusfoorid»</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/4568652/loomad-saavad-endale-paris-oma-valgusfoorid/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/4568652/loomad-saavad-endale-paris-oma-valgusfoorid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4569029/nii-nad-utlesid-griezmann-selgitas-miks-ta-varavat-ei-tahistanud" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/ltYDJPI344VRkxkFs06uVGug10M=/335x190/smart/nginx/o/2018/07/06/8256785t1h6bbb.jpg" data-lazy-src-x2="//f11.pmo.ee/VRTHHHonuCD-BY0OnRsJymiBXDg=/670x380/smart/nginx/o/2018/07/06/8256785t1h6bbb.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/4569029/nii-nad-utlesid-griezmann-selgitas-miks-ta-varavat-ei-tahistanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nii nad ütlesid: Griezmann selgitas, miks ta väravat ei tähistanud</span> </a><a href="https://sport.postimees.ee/4569029/nii-nad-utlesid-griezmann-selgitas-miks-ta-varavat-ei-tahistanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/4562695/avastus-imikuea-malestusi-voib-olla-voimalik-taastada" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/Tdwfq4FZIgwakgnJVhWFpusRXDA=/685x350/filters:focal(409x327:1510x1173)/nginx/o/2018/07/06/8234487t1h6bf6.jpg" data-lazy-src-x2="//f11.pmo.ee/TqIspBdWaK7JEwG8h6NPzqSDvVI=/1370x700/filters:focal(409x327:1510x1173)/nginx/o/2018/07/06/8234487t1h6bf6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://heureka.postimees.ee" class="list-article__section-label slab" style="color: #0b4baa">Heureka</a></div><a href="https://heureka.postimees.ee/4562695/avastus-imikuea-malestusi-voib-olla-voimalik-taastada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Avastus: imikuea mälestusi võib olla võimalik taastada</span> </a><a href="https://heureka.postimees.ee/4562695/avastus-imikuea-malestusi-voib-olla-voimalik-taastada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4564162/joosep-vark-hall-udu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/PUbLPz8HCvPixYrnwne2taXC4UE=/335x190/smart/nginx/o/2018/07/06/8221682t1h1fab.jpg" data-lazy-src-x2="//f7.pmo.ee/7EeaMGoel5bSRWvpjHqHiKlQoMk=/670x380/smart/nginx/o/2018/07/06/8221682t1h1fab.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a></div><a href="https://arvamus.postimees.ee/4564162/joosep-vark-hall-udu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Joosep Värk: hall udu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4564162/joosep-vark-hall-udu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://arvamus.postimees.ee/4564162/joosep-vark-hall-udu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tervis.postimees.ee/4563083/toitumisnoustaja-aitab-kuidas-valtida-oma-tunnete-soomist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/125wvW0IfiTn7fq0rwE14KX1Tdc=/335x190/filters:focal(83x475:3801x2869)/nginx/o/2018/07/06/8237378t1h56c6.jpg" data-lazy-src-x2="//f10.pmo.ee/Kr8ja7rPsa5eT8wtImLJDqDnOd0=/670x380/filters:focal(83x475:3801x2869)/nginx/o/2018/07/06/8237378t1h56c6.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://tervis.postimees.ee" class="list-article__section-label slab" style="color: #91c812">Tervis</a></div><a href="https://tervis.postimees.ee/4563083/toitumisnoustaja-aitab-kuidas-valtida-oma-tunnete-soomist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toitumisnõustaja aitab: kuidas vältida oma tunnete söömist?</span> </a><a href="https://tervis.postimees.ee/4563083/toitumisnoustaja-aitab-kuidas-valtida-oma-tunnete-soomist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4568534/otsefoto-vaata-mida-tehakse-ollesummeri-viimasel-paeval" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/2kjGvPboljEwibY3t4DfTx7REig=/685x350/smart/nginx/o/2018/07/06/8260604t1he109.jpg" data-lazy-src-x2="//f12.pmo.ee/Y-RSqg5KYFba_SM9BBRrzTz3vg8=/1370x700/smart/nginx/o/2018/07/06/8260604t1he109.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">143 fotot</span></span></div></a><div class="list-article__text"><div><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/4568534/otsefoto-vaata-mida-tehakse-ollesummeri-viimasel-paeval" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">OTSEFOTO: vaata, mis toimub Õllesummeri kolmandal päeval</span> <span class="list-article__additional-headline">Õhtul laval Pet Shop Boys!</span> </a><a href="https://elu24.postimees.ee/4568534/otsefoto-vaata-mida-tehakse-ollesummeri-viimasel-paeval" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/4564317/artemi-troitski-suve-ei-tule" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/gKCMEsXghhougNh2T7CaAjjWuJM=/335x190/smart/nginx/o/2012/06/21/1178662t1hc1af.jpg" data-lazy-src-x2="//f8.pmo.ee/pj85WSa8NYERNxpVua4zJW00vDc=/670x380/smart/nginx/o/2012/06/21/1178662t1hc1af.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a></div><a href="https://arvamus.postimees.ee/4564317/artemi-troitski-suve-ei-tule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Artemi Troitski: suve ei tule</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/4564317/artemi-troitski-suve-ei-tule/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://arvamus.postimees.ee/4564317/artemi-troitski-suve-ei-tule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/4566145/superstaar-uudo-sepp-see-koik-on-jama-mind-ei-ole-alandatud-sojavaes" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/2c1gbTnxT0RR23vF07yVaX1ibac=/335x190/filters:focal(597x527:738x721)/nginx/o/2018/06/03/7881470t1h3711.jpg" data-lazy-src-x2="//f8.pmo.ee/qEvreCUE7TXZ4chKrTUp31Rkzu0=/670x380/filters:focal(597x527:738x721)/nginx/o/2018/06/03/7881470t1h3711.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/4566145/superstaar-uudo-sepp-see-koik-on-jama-mind-ei-ole-alandatud-sojavaes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Superstaar Uudo Sepp: see kõik on jama, mind ei ole alandatud sõjaväes!</span> </a><a href="https://elu24.postimees.ee/4566145/superstaar-uudo-sepp-see-koik-on-jama-mind-ei-ole-alandatud-sojavaes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/4558038/blogi-ja-galerii-varavavahi-jame-viga-ja-liidri-puudumine-saatsid-uruguay-mmilt-koju" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/YX9xHbcdHrvUbhnXFnZNLj-XICk=/685x350/filters:focal(2222x191:2825x709)/nginx/o/2018/07/06/8256791t1hf32e.jpg" data-lazy-src-x2="//f9.pmo.ee/GhtgFmJTUDx9_xaU5u-p-jXjyAc=/1370x700/filters:focal(2222x191:2825x709)/nginx/o/2018/07/06/8256791t1hf32e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">29 fotot</span></span></div></a><div class="list-article__text"><div><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/4558038/blogi-ja-galerii-varavavahi-jame-viga-ja-liidri-puudumine-saatsid-uruguay-mmilt-koju" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Blogi ja galerii: väravavahi jäme viga ja liidri puudumine saatsid Uruguay MMilt koju</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/4558038/blogi-ja-galerii-varavavahi-jame-viga-ja-liidri-puudumine-saatsid-uruguay-mmilt-koju/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">9 </span></a><a href="https://sport.postimees.ee/4558038/blogi-ja-galerii-varavavahi-jame-viga-ja-liidri-puudumine-saatsid-uruguay-mmilt-koju" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-t17k92x7g7" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="550" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f9.pmo.ee/MZc4YYS73qzgn3S_CiGSzcwhA1k=/60x60/smart/nginx/o/2017/01/05/6229441t1h27fc.jpg" data-lazy-src-x2="//f9.pmo.ee/kMF9WkR3yI5tTEb03W2tHvFhOWE=/120x120/smart/nginx/o/2017/01/05/6229441t1h27fc.jpg"><p class="site-footer__author-name">Aarne Seppel</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:aarne.seppel@postimees.ee">aarne.seppel@postimees.ee</a><p>666 2210</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>window.rootSection = {"id":674,"type":"section","name":"Tänane leht","description":"","keywords":null,"slug":"tanane-leht","language":"et","domain":"leht.postimees.ee","meta":{"highlightColor":"#e3374f","color":"#4dade9","titleBar":"Tänane leht","analytics":{"chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false},"gemius":"bQzrq0csSLBrIA4.aSaBdMdSLa.wPY9SIJnHdgnZQCr.l7","lotame":"7599","gtm":"GTM-WX79MG"},"ads":{"bpack":"608","dfp":"\/82349501\/608"},"recommendationsWithoutPremium":"1","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":22,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/674\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/674\/5ba210a7c2cc9705cfd32d200f09008d.png","width":256,"height":256},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/674\/29d686cff7e697efce34903d06614edb.png","width":1200,"height":628}}},"editor":{"type":"person","id":2531,"name":"Aarne Seppel","position":"Tänase lehe tegevtoimetaja","email":"aarne.seppel@postimees.ee","phone":"666 2210","thumbnail":{"id":6229441,"type":"image","dateCreated":"2017-01-05T00:00:00+02:00","author":{"name":"Postimees"},"sources":{"square":{"xxsmall":"https:\/\/f9.pmo.ee\/DCbl8XqlrpGT3fxNGrlsnjDmoBQ=\/50x50\/smart\/nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg","medium":"https:\/\/f9.pmo.ee\/ZAHWRae2xUR6MgtwhYhuFkBOcQk=\/650x650\/smart\/nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg","large":"https:\/\/f9.pmo.ee\/FnbhVrC-1vXxXetHcsHA-gN-WHI=\/1080x1080\/smart\/nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg"},"portrait":{"small":"https:\/\/f9.pmo.ee\/5CdNivxiBnGx4UiPva-3NeS7-k4=\/270x480\/smart\/nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg","medium":"https:\/\/f9.pmo.ee\/xOZRWU9MgSslKlD1fdWChwO6LnA=\/540x960\/smart\/nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg","large":"https:\/\/f9.pmo.ee\/lovpEti0EYPnVd2dbHFzLFPb5w4=\/1080x1920\/smart\/nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg"},"landscape":{"xxsmall":"https:\/\/f9.pmo.ee\/qnT6qTxaeGIma7r8OJmXSKq9wmE=\/0x50\/smart\/nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg","xsmall":"https:\/\/f9.pmo.ee\/F6kdGhfuEm4DsYRxs9pfU4P-wZQ=\/0x155\/smart\/nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg","small":"https:\/\/f9.pmo.ee\/6rZm7XhILpVOlCVWplQB4SO4lSg=\/480x270\/smart\/nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg","medium":"https:\/\/f9.pmo.ee\/Fhg-aMBF1diztnXE6zPil6EezIg=\/960x540\/smart\/nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg","large":"https:\/\/f9.pmo.ee\/HwP6OG9NaKruDSMk5MsC5WJHLJQ=\/1920x1080\/smart\/nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg"}},"title":{"et":"Aarne Seppel.","ru":""},"meta":{},"thumbor":{"host":"f9.pmo.ee","path":"nginx\/o\/2017\/01\/05\/6229441t1h27fc.jpg"}}},"menus":{"mobileSub":3404,"sub":674,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291}};
    window.section = {"id":698,"type":"section","name":"Arter","description":"","keywords":null,"slug":"tanane-leht\/arter","language":"et","domain":"leht.postimees.ee","meta":{"analytics":{"gemius":"bQzrq0csSLBrIA4.aSaBdMdSLa.wPY9SIJnHdgnZQCr.l7","chartbeat":{"uid":"48158","host":"postimees.ee","isDefaultSection":false},"lotame":"7599","gtm":"GTM-WX79MG"},"ads":{"bpack":"608","dfp":"\/82349501\/608"},"highlightColor":"#e3374f","color":"#4dade9","recommendationsWithoutPremium":"1","titleBar":"Arter","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":false,"isRootSection":false,"childCount":0,"allowAds":true,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/674\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/674\/5ba210a7c2cc9705cfd32d200f09008d.png","width":256,"height":256},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/674\/29d686cff7e697efce34903d06614edb.png","width":1200,"height":628}}},"menus":{"mobileSub":3404,"sub":674,"top2":null,"super":1,"main":2,"top":8,"footer":15,"search":3279,"mobileSuper":3291},"sectionBreadcrumb":[{"id":674,"type":"section","name":"Tänane leht","description":"","slug":"tanane-leht","language":"et","domain":"leht.postimees.ee","meta":{"highlightColor":"#e3374f","color":"#4dade9","titleBar":"Tänane leht","ads":{"bpack":"608","dfp":"\/82349501\/608"},"recommendationsWithoutPremium":"1","loginDisabled":false,"showArticlePublishTime":false,"commentingDisabled":false,"anonymousCommenting":false,"editorsChoice":true,"isRootSection":true,"childCount":22,"logos":{"watermark":{"path":"https:\/\/f.pmo.ee\/logos\/674\/bf31f65b1b404bab3949b5a03583b7da.png","width":1524,"height":301},"favicon":{"path":"https:\/\/f.pmo.ee\/logos\/674\/5ba210a7c2cc9705cfd32d200f09008d.png","width":256,"height":256},"ogImage":{"path":"https:\/\/f.pmo.ee\/logos\/674\/29d686cff7e697efce34903d06614edb.png","width":1200,"height":628}}}}]};</script><script>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</script><script type="text/javascript" src="/dist/bundle-74126102fb35379baf2b.js"></script></body></html>