<!DOCTYPE html><html lang="et"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/DtNCB6ubxvniMk1OSWWQockPy6Q=/16x16/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/AH2gzCuOe1xL1nF6APESan0xvy8=/32x32/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/7LYQopwXAeDvj9MBr6qm1u1D8Xg=/192x192/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/peACg9GY9olcKQzaBK9Jmk88Neo=/256x256/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/0R9lVEJbP0BHE5AFHwbr39Eq9UU=/180x180/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/rSsF_aIhRjP7MJUNVZLEbRWzSQ4=/1200x630/smart/nginx/o/2018/08/09/11168179t1h34e5.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="og:title" content="Ärge muretsege, olge uudishimulikud!"><meta property="og:url" content="https://leht.postimees.ee/6032855/arge-muretsege-olge-uudishimulikud"><meta property="og:site_name" content="Tänane leht"><meta property="og:description" content="Tuleb ette olukordi, kus mõni suurnäitus on põhjustanud minus nihke arusaamises kunstist ja maailma asjadest. Midagi sellist juhtus näiteks kaks aastat tagasi Berliini biennaalil, mis tähistas postinternetikunsti läbimurret dominantseks paradigmaks ja tekitas kunstimaailmas rida kloone, näiteks viimane ARS Kiasmas Helsingis."><meta property="og:type" content="article"><meta property="article:section" content="Kultuur"><meta property="article:tag" content="kunst"><meta property="article:tag" content="biennaal"><meta property="article:tag" content="ooo"><meta property="article:tag" content="riboca 1"><meta property="article:tag" content="Riia"><meta name="article:published_time" content="2018-08-09T21:40:38+03:00"><meta name="article:modified_time" content="2018-08-09T21:42:54+03:00"><meta name="description" content="Tuleb ette olukordi, kus mõni suurnäitus on põhjustanud minus nihke arusaamises kunstist ja maailma asjadest. Midagi sellist juhtus näiteks kaks aastat tagasi Berliini biennaalil, mis tähistas postinternetikunsti läbimurret dominantseks paradigmaks ja tekitas kunstimaailmas rida kloone, näiteks viimane ARS Kiasmas Helsingis."><meta name="keywords" content="kunst, biennaal, ooo, riboca 1, Riia"><link rel="canonical" href="https://leht.postimees.ee/6032855/arge-muretsege-olge-uudishimulikud"><link rel="alternate" href="https://m.postimees.ee/section/674/6032855"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://leht.postimees.ee/rss"><title>Ärge muretsege, olge uudishimulikud! - Kultuur - Tänane leht</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-b72a1c4d49a44faea63d.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(77, 173, 233, 0.10);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-674 article-6032855"><script>window._APP_ = {config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuMjUuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIn0=eyJBU" };
  window.language = "et";
  window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://leht.postimees.ee/search">N, 9.08.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://leht.postimees.ee"><span class="header-logo__section slab">Tänane leht</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><div class="quote__text">«Kui killustiku nakke tekkimise perioodil teel kiirust ületada, sõidetakse bituumeniga kaetud killustik teelt lahti ning tee remont tuleb teha uuesti hiljemalt kahe aasta jooksul»</div><div class="quote__author section-border-color"><span class="slab section-font-color">Maanteeameti lõuna regiooni ehitusvaldkonna juht Janar Taal</span></div></div><div class="quote__image"><img src="//f9.pmo.ee/my6a7sxPYdKamWZRvSmRrGyU0tQ=/72x72/smart/nginx/o/2018/08/07/11161351t1h8919.jpg" srcset="//f9.pmo.ee/my6a7sxPYdKamWZRvSmRrGyU0tQ=/72x72/smart/nginx/o/2018/08/07/11161351t1h8919.jpg, //f9.pmo.ee/vZkT7hMU3uKiZmUHqDsBlw7w9-M=/144x144/smart/nginx/o/2018/08/07/11161351t1h8919.jpg 2x"></div></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div><div class="layout"><div class="menu-items menu-items--main hidden-sections-container slab"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://maailm.postimees.ee" target="_self" class="menu-item">Maailm</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://sport.postimees.ee/section/3917" target="_self" class="menu-item">MM 2018</a></div><div><a href="https://pleier.postimees.ee" target="_blank" class="menu-item">Pleier</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div></div></div></div><div class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://leht.postimees.ee/section/676" target="_self" class="menu-item">Eesti</a></div><div><a href="https://leht.postimees.ee/section/696" target="_self" class="menu-item">Tartu</a></div><div><a href="https://leht.postimees.ee/section/3103" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://leht.postimees.ee/section/699" target="_self" class="menu-item">AK</a></div><div><a href="https://leht.postimees.ee/section/698" target="_self" class="menu-item">Arter</a></div><div><a href="https://www.postimees.ee/section/2899" target="_self" class="menu-item">Ristsõna</a></div><div><a href="https://leht.postimees.ee/search" target="_self" class="menu-item">Kõik lood</a></div><div><a href="https://digileht.postimees.ee/" target="_blank" class="menu-item menu-item--important">Paberlehe PDF</a></div></div></div><div class="gradient-separator--before"></div><burger-menu eager :menu-id="1" :root-section-id="674" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://leht.postimees.ee"><span class="header-logo__section slab">Tänane leht</span></a></div></div></burger-menu><search-overlay></search-overlay></div></header><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://leht.postimees.ee">Tänane leht</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://leht.postimees.ee/section/681">Kultuur</a></li><li class="breadcrumb-item">Ärge muretsege, olge uudishimulikud!</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Ärge muretsege, olge uudishimulikud! <span class="article-headline--additional">Arvustus!</span></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/66242" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/zereqWHwXPupwD4CN5f-4DND1i8=/40x40/smart/nginx/o/2016/10/14/5956379t1hd05e.jpg" srcset="//f9.pmo.ee/zereqWHwXPupwD4CN5f-4DND1i8=/40x40/smart/nginx/o/2016/10/14/5956379t1hd05e.jpg, //f9.pmo.ee/J6UTcMFa9R6JQjyX-ikM4De2Xlg=/80x80/smart/nginx/o/2016/10/14/5956379t1hd05e.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Hanno Soans</span> </span><span class="article-authors__position" itemprop="jobTitle">kunstikriitik ja kuraator</span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://leht.postimees.ee/6032855/arge-muretsege-olge-uudishimulikud%3Futm_source=%26utm_medium=button_article%26utm_content=%26utm_campaign=fb_social" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga facebookis</span> </a><a target="_blank" href="https://twitter.com/share?text=%C3%84rge%20muretsege%2C%20olge%20uudishimulikud!&url=https://leht.postimees.ee/6032855/arge-muretsege-olge-uudishimulikud?utm_source=leht.postimees.ee%3Futm_medium=button_article%26utm_content=%26utm_campaign=tw_social" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga twitteris</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Ärge muretsege, olge uudishimulikud!&body=Tervitus,%20loe%20siit%3A%20https://leht.postimees.ee/6032855/arge-muretsege-olge-uudishimulikud" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">saada meiliga</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://leht.postimees.ee/hint" class="article-share__item button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://leht.postimees.ee/6032855/arge-muretsege-olge-uudishimulikud/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">9. august 2018, 20:00</span></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11168179" image-url="//f10.pmo.ee/y8nU1YzAB9sBxcTcfHF1GjXEsoA=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/08/09/11168179t1h34e5.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11168179)" src="//f10.pmo.ee/qlOVx-fFbq_5_sgk31yMqZjvPv4=/685x410/smart/nginx/o/2018/08/09/11168179t1h34e5.jpg" srcset="//f10.pmo.ee/qlOVx-fFbq_5_sgk31yMqZjvPv4=/685x410/smart/nginx/o/2018/08/09/11168179t1h34e5.jpg, //f10.pmo.ee/BjBQPnZFiwcbVjm01CXeYi7mql4=/1370x820/smart/nginx/o/2018/08/09/11168179t1h34e5.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Rootsi kunstniku Kerstin Hamiltoni Zooloogiafakulteedi hoones eksponeeritud video &quot;Nullpunktienergia&quot; kehastas suurepäraselt biennaali huvi teaduse vastu. FOTO: Riboca1 Pressifoto</p><p class="figure__caption--name" itemprop="creator">FOTO: Riboca1 Pressifoto</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Tuleb ette olukordi, kus mõni suurnäitus on põhjustanud minus nihke arusaamises kunstist ja maailma asjadest. Midagi sellist juhtus näiteks kaks aastat tagasi Berliini biennaalil, mis tähistas postinternetikunsti läbimurret dominantseks paradigmaks ja tekitas kunstimaailmas rida kloone, näiteks viimane ARS Kiasmas Helsingis.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-tnsftpup7r" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gb2rc4lwck" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Hanno Soans kirjutab Riia biennaalist: «Tänavune Riia biennaal RIBOCA 1 tegeleb vaataja mentaalse vaktsineerimisega lähituleviku suhtes, säilitades mõõdukat optimismi. Ka Eesti jätab märgatava jalajälje – biennaalil esinevad Eve Kiiler, Karel Koplimets, Marge Monko, Liina Siib, Ivar Veermäe ja Jevgeni Zolotko, Koplimets, Kiiler ja Zolotko suisa kahe tööga.»</p></div></div><div class="paywall without_zlick"><h1 class="paywall__title">Loe kõiki artikleid</h1><script src="https://cdn.zlick.it/zlick.js"></script><div class="paywall__section"><a href="//secure.postimees.ee/subscribe/?product_id=106&return_to=https%3A%2F%2Fleht.postimees.ee%2F6032855%2Farge-muretsege-olge-uudishimulikud" class="button button--paywall button--mymedia section-border-color"><div><div class="paywall__price"><span class="section-font-color">1 &euro;</span> <span class="paywall__price--period">/KUUS</span></div><div class="paywall__text paywall__text--offer">(tavahind 4 &euro;)</div></div></a><span class="paywall__smallprint">Mis on <a href="http://minumeedia.postimees.ee/" target="_blank" class="section-font-color">Minu Meedia?</a> Kampaania <a href="https://www.postimees.ee/tingimused/suvekampaania/" target="_blank" class="section-font-color">tingimused.</a></span></div><p class="paywall__text">Oled juba tellija? <a href="//secure.postimees.ee?return_to=https%3A%2F%2Fleht.postimees.ee%2F6032855%2Farge-muretsege-olge-uudishimulikud" class="button">LOGI SISSE</a> või <a href="//secure.postimees.ee/subscribe/link?return_to=https%3A%2F%2Fleht.postimees.ee%2F6032855%2Farge-muretsege-olge-uudishimulikud" class="button">SEO LEHE TELLIMUS</a></p></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><suggested-premiums :article-id="6032855"></suggested-premiums><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/223/kunst">kunst</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/19801/biennaal">biennaal</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/564155/ooo">ooo</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/564156/riboca-1">riboca 1</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/8415/riia">Riia</a></li></ul><div class="article__related-coverages"><fetch-related-coverages :article-id="6032855" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6032855" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><comments-teaser :article="6032855" :comment-count="0" article-url="https://leht.postimees.ee/6032855/arge-muretsege-olge-uudishimulikud"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-oi9nl5g5g2" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-nkv33f3jef" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><div class="article-more-stories"><div class="layout"><h1 class="block-title section-font-color">Loe ka neid</h1></div><div class="structured-content__group structured-content__group--single-wide"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6031591/whitney-houston-elu-nagu-kreeka-tragoodia" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/iKsvhAoIhU-KFzbKbcg4srnOGKo=/2000x870/filters:focal(682x526:1235x1043)/nginx/o/2018/08/08/11164837t1h26d2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://kultuur.postimees.ee/6031591/whitney-houston-elu-nagu-kreeka-tragoodia" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Whitney Houston – elu nagu Kreeka tragöödia</span> <span class="list-article__additional-headline">Kirjutab Janar Ala </span></a><a href="https://kultuur.postimees.ee/6031591/whitney-houston-elu-nagu-kreeka-tragoodia" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__group structured-content__group--regular"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6031669/film-kus-eesti-mehed-ajavad-eesti-asja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zTZSs8IcwIJ12IloyoMJmyRfU0A=/648x366/smart/nginx/o/2018/08/08/11165088t1hf4d5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>26</span></div></div><a href="https://kultuur.postimees.ee/6031669/film-kus-eesti-mehed-ajavad-eesti-asja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Film, kus eesti mehed ajavad Eesti asja</span> </a><a href="https://kultuur.postimees.ee/6031669/film-kus-eesti-mehed-ajavad-eesti-asja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6031014/elvas-sai-korralikku-hip-hop-rammarit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_23T0b2_4TxJd-Oynqfv7Ed6Dus=/648x366/filters:focal(819x181:1152x501)/nginx/o/2018/08/07/11163050t1hff25.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a></div><a href="https://kultuur.postimees.ee/6031014/elvas-sai-korralikku-hip-hop-rammarit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elvas sai korralikku hip hop rämmarit</span> <span class="list-article__additional-headline">Muljed Eesti Hip Hop festivalilt!</span> </a><a href="https://kultuur.postimees.ee/6031014/elvas-sai-korralikku-hip-hop-rammarit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6031025/sinustki-voib-saada-sadist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/QErgI3QN6ExWRrdfvmACFdBXnR0=/648x366/filters:focal(578x88:754x255)/nginx/o/2018/08/07/11163064t1hbc30.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kultuur.postimees.ee/6031025/sinustki-voib-saada-sadist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sinustki võib saada sadist</span> <span class="list-article__additional-headline">Väärtfilm!</span> </a><a href="https://kultuur.postimees.ee/6031025/sinustki-voib-saada-sadist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-rj4fgtujze" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><section class="structured-content"><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6031023/balleti-suvekool-estonias-rikastas-tantsulist-motet" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/Qq24Jw_bHOUD-2LNHFLI1erq1x0=/1000x435/smart/nginx/o/2018/08/07/11163060t1hf1bd.jpg" data-lazy-src-x2="//f10.pmo.ee/gIKcdO4zq4i0jM8REGHZboZIFcw=/2000x870/smart/nginx/o/2018/08/07/11163060t1hf1bd.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://kultuur.postimees.ee/6031023/balleti-suvekool-estonias-rikastas-tantsulist-motet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Balleti suvekool Estonias rikastas tantsulist mõtet</span> </a><a href="https://kultuur.postimees.ee/6031023/balleti-suvekool-estonias-rikastas-tantsulist-motet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6030004/maagiline-metsafestival-pepude-ja-palavusega" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/oclJDO0UmaMOVIM1ReEJ8aB_zF8=/335x190/smart/nginx/o/2018/08/06/11160480t1h400d.jpg" data-lazy-src-x2="//f7.pmo.ee/GtBnN9Q-HwMOHWqXIW3fm1ISkR4=/670x380/smart/nginx/o/2018/08/06/11160480t1h400d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://kultuur.postimees.ee/6030004/maagiline-metsafestival-pepude-ja-palavusega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maagiline metsafestival pepude ja palavusega</span> </a><a href="https://kultuur.postimees.ee/6030004/maagiline-metsafestival-pepude-ja-palavusega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6029763/lastefilm-mida-lihtsurelikele-ei-soovita" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/EkYEGnAEARwtIWaJ_jYrEf9mBKM=/335x190/smart/nginx/o/2018/08/06/11159842t1hdb5c.jpg" data-lazy-src-x2="//f10.pmo.ee/GO9HmIWdY9jIrQnv_RcDOTvrj34=/670x380/smart/nginx/o/2018/08/06/11159842t1hdb5c.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kultuur.postimees.ee/6029763/lastefilm-mida-lihtsurelikele-ei-soovita" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lastefilm, mida lihtsurelikele ei soovita</span> <span class="list-article__additional-headline">Pixari uue animafilmi «Imelised 2» arvustus!</span> </a><a href="https://kultuur.postimees.ee/6029763/lastefilm-mida-lihtsurelikele-ei-soovita" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6029146/rahvusteater-ei-tohi-olla-rahvusmuuseum" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/4jczoEW1sFBwBUxw9LchBPo9V1k=/685x350/smart/nginx/o/2018/08/05/11157981t1h33c3.jpg" data-lazy-src-x2="//f12.pmo.ee/4_rcqpPT2pyRhf4UzRuKssXrSBc=/1370x700/smart/nginx/o/2018/08/05/11157981t1h33c3.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://kultuur.postimees.ee/6029146/rahvusteater-ei-tohi-olla-rahvusmuuseum" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«Rahvusteater ei tohi olla rahvusmuuseum!»</span> </a><a href="https://kultuur.postimees.ee/6029146/rahvusteater-ei-tohi-olla-rahvusmuuseum" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6027611/elina-nechayeva-muusikas-ei-loe-vanus-sugu-religioon-ega-keel" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/2aWjl26hkb1w5Iktxm2vIs3CvH4=/335x190/smart/nginx/o/2018/08/02/11150972t1h6d47.jpg" data-lazy-src-x2="//f7.pmo.ee/u3OLdhVJmKE6KSqAyC_QkZ-nBo8=/670x380/smart/nginx/o/2018/08/02/11150972t1h6d47.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>262</span></div></div><a href="https://kultuur.postimees.ee/6027611/elina-nechayeva-muusikas-ei-loe-vanus-sugu-religioon-ega-keel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elina Nechayeva: muusikas ei loe vanus, sugu, religioon ega keel</span> </a><a href="https://kultuur.postimees.ee/6027611/elina-nechayeva-muusikas-ei-loe-vanus-sugu-religioon-ega-keel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6027602/bakenbardidega-bardid-neevalinna-rapastes-koridorides" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/6sl6Ydk3mXA5ZU9H4qcPHA5h2Ws=/335x190/smart/nginx/o/2018/08/02/11150956t1h952d.jpg" data-lazy-src-x2="//f10.pmo.ee/lUZS2QoJ2vHoqkV38o8ULpKPjMU=/670x380/smart/nginx/o/2018/08/02/11150956t1h952d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://kultuur.postimees.ee/6027602/bakenbardidega-bardid-neevalinna-rapastes-koridorides" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Bakenbardidega bardid Neevalinna räpastes koridorides</span> <span class="list-article__additional-headline">Film Viktor Tsoi elust!</span> </a><a href="https://kultuur.postimees.ee/6027602/bakenbardidega-bardid-neevalinna-rapastes-koridorides" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6027597/hiinlaste-ja-ungarlaste-ooperidessant-saaremaale" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/ffUy_k_H_XNUNL4hZVlfNDELmB8=/685x350/smart/nginx/o/2018/08/02/11150946t1hb22e.jpg" data-lazy-src-x2="//f7.pmo.ee/U-dSer9wX5TDgMh6wDnEnGS03sI=/1370x700/smart/nginx/o/2018/08/02/11150946t1hb22e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://kultuur.postimees.ee/6027597/hiinlaste-ja-ungarlaste-ooperidessant-saaremaale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hiinlaste ja ungarlaste ooperidessant Saaremaale</span> </a><a href="https://kultuur.postimees.ee/6027597/hiinlaste-ja-ungarlaste-ooperidessant-saaremaale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6026603/kingitud-hobuse-suuvooder" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/4gnzeD08p1-bl_aVEydUdx7CfEU=/335x190/smart/nginx/o/2018/08/01/11148407t1h746a.jpg" data-lazy-src-x2="//f8.pmo.ee/giLnkaIA3SSbhKNatfIstFN4m7E=/670x380/smart/nginx/o/2018/08/01/11148407t1h746a.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://kultuur.postimees.ee/6026603/kingitud-hobuse-suuvooder" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kingitud hobuse suuvooder</span> <span class="list-article__additional-headline">Lavastuse «Kostja ja hiiglane» arvustus</span> </a><a href="https://kultuur.postimees.ee/6026603/kingitud-hobuse-suuvooder" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6025741/igal-ajal-on-oma-lugu" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/9XGE5Jgw_uIrW7k-CXDLqbGQK_c=/335x190/smart/nginx/o/2018/07/31/11146596t1hfc40.jpg" data-lazy-src-x2="//f8.pmo.ee/vG7-5B4wCt_urq7ZjIy54Ha2XnU=/670x380/smart/nginx/o/2018/07/31/11146596t1hfc40.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>13</span></div></div><a href="https://kultuur.postimees.ee/6025741/igal-ajal-on-oma-lugu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Igal ajal on oma lugu</span> </a><a href="https://kultuur.postimees.ee/6025741/igal-ajal-on-oma-lugu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6025731/vaga-prantslaslik-film-prantslaselt" class="list-article__media"><div class="list-article__image" data-lazy-src="//f11.pmo.ee/vJpn3RKmger5PUymAuX3--cmbzs=/685x350/smart/nginx/o/2018/07/31/11146568t1h8ab8.jpg" data-lazy-src-x2="//f11.pmo.ee/DywQ7wXfd2fBLkHGg52BuuV7C8k=/1370x700/smart/nginx/o/2018/07/31/11146568t1h8ab8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a></div><a href="https://kultuur.postimees.ee/6025731/vaga-prantslaslik-film-prantslaselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väga prantslaslik film prantslaselt</span> <span class="list-article__additional-headline">Intervjuu lastefilmi «Väike Spirou» lavastaja Nicolas Baryga</span> </a><a href="https://kultuur.postimees.ee/6025731/vaga-prantslaslik-film-prantslaselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-tgxyy9mr1n" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-yd75g4lnhf" data-sizes="constantTowerSmall"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" block-type="small" :limit="1"></coma-aside></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-ufof1i1fj8" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-gtu5wnzkwq" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-qt5jro20kx" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Praegu oluline</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6032040/emi-paevablogi-magi-jai-medalita-kas-kirt-paastab-paeva" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/M9wKBYw4YnZfQPl6YP7tvx_L1FM=/1000x435/filters:focal(719x1485:3708x3144)/nginx/o/2018/08/09/11167846t1h4544.jpg" data-lazy-src-x2="//f9.pmo.ee/eS_JTrO2IId-uPiv4triNGLtUVM=/2000x870/filters:focal(719x1485:3708x3144)/nginx/o/2018/08/09/11167846t1h4544.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">68 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://sport.postimees.ee/6032040/emi-paevablogi-magi-jai-medalita-kas-kirt-paastab-paeva" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">EMi päevablogi: Mägi jäi medalita, kas Kirt päästab päeva?</span> </a><a href="https://sport.postimees.ee/6032040/emi-paevablogi-magi-jai-medalita-kas-kirt-paastab-paeva" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://sport.postimees.ee/6032040/emi-paevablogi-magi-jai-medalita-kas-kirt-paastab-paeva" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="258718"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6032815/vaata-millised-staarid-saabusid-birgitta-festivali-pidulikule-avauritusele" class="list-article__media"><div class="list-article__image" data-lazy-src="//f8.pmo.ee/zOjdgjiT8XQ1NK_UFhyDgvzwFuU=/335x190/smart/nginx/o/2018/08/09/11167977t1hc260.jpg" data-lazy-src-x2="//f8.pmo.ee/47Q0BYFBcKGwm7XsJWw4KiKJp9w=/670x380/smart/nginx/o/2018/08/09/11167977t1hc260.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">78 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6032815/vaata-millised-staarid-saabusid-birgitta-festivali-pidulikule-avauritusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata, millised staarid saabusid Birgitta Festivali pidulikule avaüritusele</span> <span class="list-article__additional-headline">Galerii</span> </a><a href="https://elu24.postimees.ee/6032815/vaata-millised-staarid-saabusid-birgitta-festivali-pidulikule-avauritusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6032607/tallinnas-suri-kinnipidamisel-mees" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/tbebjWi_4_HMVBfyF5R-1kVcCyQ=/335x190/smart/nginx/o/2018/08/09/11167700t1h03ff.jpg" data-lazy-src-x2="//f10.pmo.ee/XcV07AJUr86cSBZlnAirv8gv13Q=/670x380/smart/nginx/o/2018/08/09/11167700t1h03ff.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">5 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>63</span></div></div><a href="https://www.postimees.ee/6032607/tallinnas-suri-kinnipidamisel-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas lasteaia hoovi tunginud soomlane suri kinnipidamisel</span> </a><a href="https://www.postimees.ee/6032607/tallinnas-suri-kinnipidamisel-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6032082/narva-keskerakonna-juhatus-otsused-tehti-narva-huvides-isiklikku-kasu-ei-saanud-keegi" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/uTjeTZxsywq1UQuZ9rKXncepPKA=/685x350/filters:focal(822x288:1296x779)/nginx/o/2018/05/03/7822146t1h956f.jpg" data-lazy-src-x2="//f7.pmo.ee/rW3EBdnqf5D-YNeSHSH-AnYRa7w=/1370x700/filters:focal(822x288:1296x779)/nginx/o/2018/05/03/7822146t1h956f.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6032082/narva-keskerakonna-juhatus-otsused-tehti-narva-huvides-isiklikku-kasu-ei-saanud-keegi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Narva Keskerakonna juhatus: otsused tehti Narva huvides, isiklikku kasu ei saanud keegi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6032082/narva-keskerakonna-juhatus-otsused-tehti-narva-huvides-isiklikku-kasu-ei-saanud-keegi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://www.postimees.ee/6032082/narva-keskerakonna-juhatus-otsused-tehti-narva-huvides-isiklikku-kasu-ei-saanud-keegi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6032506/mihkel-mutt-mina-laane-mojuagent" class="list-article__media"><div class="list-article__image" data-lazy-src="//f9.pmo.ee/vdWulTR4P_OYa4EVowjHDzmsLfk=/335x190/filters:focal(674x372:889x420)/nginx/o/2018/08/09/11167234t1h86e4.jpg" data-lazy-src-x2="//f9.pmo.ee/ktYIxz0PPwaal0PNaJ9Ma6g7NbU=/670x380/filters:focal(674x372:889x420)/nginx/o/2018/08/09/11167234t1h86e4.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://arvamus.postimees.ee/6032506/mihkel-mutt-mina-laane-mojuagent" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mihkel Mutt: mina, lääne mõjuagent</span> </a><a href="https://arvamus.postimees.ee/6032506/mihkel-mutt-mina-laane-mojuagent" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6032755/harjumaa-sotsiaaldemokraadid-kinnitasid-marina-kaljuranna-esinumbriks" class="list-article__media"><div class="list-article__image" data-lazy-src="//f12.pmo.ee/DArDrcf2zb4XzPgheu0jj_D75qY=/335x190/smart/nginx/o/2018/08/01/11147633t1h25b8.jpg" data-lazy-src-x2="//f12.pmo.ee/wc1aRvr_xUDoHlFLUf5N3nuvF74=/670x380/smart/nginx/o/2018/08/01/11147633t1h25b8.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6032755/harjumaa-sotsiaaldemokraadid-kinnitasid-marina-kaljuranna-esinumbriks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Harjumaa sotsiaaldemokraadid kinnitasid Marina Kaljuranna esinumbriks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6032755/harjumaa-sotsiaaldemokraadid-kinnitasid-marina-kaljuranna-esinumbriks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">9 </span></a><a href="https://poliitika.postimees.ee/6032755/harjumaa-sotsiaaldemokraadid-kinnitasid-marina-kaljuranna-esinumbriks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6032734/piltuudis-vorumaale-pustitati-naljaviluks-skulptuur-hispaania-lahingraketist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/DV20FW6s1A6f5G4HkpAG4b9E_vk=/685x350/filters:focal(150x286:844x691)/nginx/o/2018/08/09/11167868t1he4d9.jpg" data-lazy-src-x2="//f10.pmo.ee/qtxRwB3SOf1js_Dj4m3V-WOw6J8=/1370x700/filters:focal(150x286:844x691)/nginx/o/2018/08/09/11167868t1he4d9.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>73</span></div></div><a href="https://www.postimees.ee/6032734/piltuudis-vorumaale-pustitati-naljaviluks-skulptuur-hispaania-lahingraketist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Piltuudis: Võrumaale püstitati naljaviluks skulptuur «Hispaania lahingraketist»</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6032734/piltuudis-vorumaale-pustitati-naljaviluks-skulptuur-hispaania-lahingraketist/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/6032734/piltuudis-vorumaale-pustitati-naljaviluks-skulptuur-hispaania-lahingraketist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tallinn.postimees.ee/6032547/tallinnas-hukkus-veoautolt-loogi-saanud-13-aastane-jalgrattur" class="list-article__media"><div class="list-article__image" data-lazy-src="//f10.pmo.ee/W7it8Ny4gWkTVj8od1L9w_RlsKg=/335x190/filters:focal(259x1850:3424x3951)/nginx/o/2018/08/03/11151175t1h5ab1.jpg" data-lazy-src-x2="//f10.pmo.ee/N1xDzBAaJeqAQnEyT9sbkUIJrMk=/670x380/filters:focal(259x1850:3424x3951)/nginx/o/2018/08/03/11151175t1h5ab1.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tallinn.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Tallinn</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>480</span></div></div><a href="https://tallinn.postimees.ee/6032547/tallinnas-hukkus-veoautolt-loogi-saanud-13-aastane-jalgrattur" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tallinnas hukkus veoautolt löögi saanud 13-aastane jalgrattur</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tallinn.postimees.ee/6032547/tallinnas-hukkus-veoautolt-loogi-saanud-13-aastane-jalgrattur/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://tallinn.postimees.ee/6032547/tallinnas-hukkus-veoautolt-loogi-saanud-13-aastane-jalgrattur" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6032745/pm-berliinis-finaalis-kuuendaks-jaanud-rasmus-magi-paike-touseb-homme-ja-mina-ka" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/yK5QaYbVaeMeEwCzYCD4h5i81Fw=/335x190/filters:focal(898x432:1876x1388)/nginx/o/2018/08/09/11168170t1h599d.jpg" data-lazy-src-x2="//f7.pmo.ee/njGxL0v5SkOOvrypHEa0YbSkNM8=/670x380/filters:focal(898x432:1876x1388)/nginx/o/2018/08/09/11168170t1h599d.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6032745/pm-berliinis-finaalis-kuuendaks-jaanud-rasmus-magi-paike-touseb-homme-ja-mina-ka" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rasmus Mägi jäi finaalis kuuendaks</span> </a><a href="https://sport.postimees.ee/6032745/pm-berliinis-finaalis-kuuendaks-jaanud-rasmus-magi-paike-touseb-homme-ja-mina-ka" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6032142/eesti-toetab-kellakeeramise-lopetamist" class="list-article__media"><div class="list-article__image" data-lazy-src="//f7.pmo.ee/IORxTPxJNQr_64hh3SwJ70ueU2s=/685x350/smart/nginx/o/2018/03/23/7716419t1h896e.jpg" data-lazy-src-x2="//f7.pmo.ee/8-O4o-H9jH9xHGbnmmEXsw13cz4=/1370x700/smart/nginx/o/2018/03/23/7716419t1h896e.jpg"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1505</span></div></div><a href="https://www.postimees.ee/6032142/eesti-toetab-kellakeeramise-lopetamist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti otsustas - lõpetame kellakeeramise ära</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6032142/eesti-toetab-kellakeeramise-lopetamist/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">39 </span></a><a href="https://www.postimees.ee/6032142/eesti-toetab-kellakeeramise-lopetamist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div><div class="list-article__related"><ul class="section-font-color"><li><a href="https://arvamus.postimees.ee/6032520/jurgen-ligi-kellakeeramisest-ja-valitsus-otsustas-saagu-pimedus" itemprop="url">Jürgen Ligi kellakeeramisest: ja valitsus otsustas – saagu pimedus!</a></li><li><a href="https://www.postimees.ee/6032266/unearst-tuleks-jaada-talveaja-juurde" itemprop="url">Unearst: tuleks jääda talveaja juurde</a></li></ul></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-mfnxipal7o" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="Tallinn" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f9.pmo.ee/MZc4YYS73qzgn3S_CiGSzcwhA1k=/60x60/smart/nginx/o/2017/01/05/6229441t1h27fc.jpg" data-lazy-src-x2="//f9.pmo.ee/kMF9WkR3yI5tTEb03W2tHvFhOWE=/120x120/smart/nginx/o/2017/01/05/6229441t1h27fc.jpg"><p class="site-footer__author-name">Aarne Seppel</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:aarne.seppel@postimees.ee">aarne.seppel@postimees.ee</a><p>666 2210</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2322</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-b72a1c4d49a44faea63d.js"></script></body></html>