<!DOCTYPE html><html lang="et" class=""><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google-site-verification" content="7mZ2wbAS5w1P4Vjx0aW4p8vMAcoI8CEjQdmrRkpKGZE"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/DtNCB6ubxvniMk1OSWWQockPy6Q=/16x16/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/AH2gzCuOe1xL1nF6APESan0xvy8=/32x32/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/7LYQopwXAeDvj9MBr6qm1u1D8Xg=/192x192/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/peACg9GY9olcKQzaBK9Jmk88Neo=/256x256/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/0R9lVEJbP0BHE5AFHwbr39Eq9UU=/180x180/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/nA9v0P0XnVz3Z3nUD4b3mSTb46k=/1200x630/smart/nginx/o/2018/11/01/11541683t1ha037.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/nA9v0P0XnVz3Z3nUD4b3mSTb46k=/1200x630/smart/nginx/o/2018/11/01/11541683t1ha037.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Kuhu panna kontrabass? Paneme proovile kaks Citroëni"><meta property="twitter:title" content="Kuhu panna kontrabass? Paneme proovile kaks Citroëni"><meta property="og:url" content="https://leht.postimees.ee/6443387/kuhu-panna-kontrabass-paneme-proovile-kaks-citroeni"><meta property="twitter:url" content="https://leht.postimees.ee/6443387/kuhu-panna-kontrabass-paneme-proovile-kaks-citroeni"><meta property="og:site_name" content="Tänane leht"><meta property="og:description" content="Esitasime kahe Citroëni mahtuniversaali kohta küsimuse: kas kontrabass mahub? Aga terve bänd? Üht-teist selgus ruumikatsetuste käigus veel."><meta property="twitter:description" content="Esitasime kahe Citroëni mahtuniversaali kohta küsimuse: kas kontrabass mahub? Aga terve bänd? Üht-teist selgus ruumikatsetuste käigus veel."><meta property="og:type" content="article"><meta property="article:section" content="Arter"><meta property="article:tag" content="citroen berlingo"><meta property="article:tag" content="citroen"><meta property="article:tag" content="citroën c4 spacetourer"><meta name="article:published_time" content="2018-11-02T18:28:00+02:00"><meta name="article:modified_time" content="2018-11-03T23:52:02+02:00"><meta name="description" content="Esitasime kahe Citroëni mahtuniversaali kohta küsimuse: kas kontrabass mahub? Aga terve bänd? Üht-teist selgus ruumikatsetuste käigus veel."><meta name="keywords" content="citroen berlingo, citroen, citroën c4 spacetourer"><link rel="canonical" href="https://leht.postimees.ee/6443387/kuhu-panna-kontrabass-paneme-proovile-kaks-citroeni"><link rel="alternate" href="https://m.postimees.ee/section/674/6443387"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://leht.postimees.ee/rss"><title>Kuhu panna kontrabass? Paneme proovile kaks Citroëni - Arter - Tänane leht</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-0211438b4cf32f04a7b8.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-674 article-6443387"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDAuMCIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6dHJ1ZSwiTVdFQl9FTVVMQVRFX1BIT05FIjpmYWxzZX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNEZXNrdG9wIjp0cnVlfQ==eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://leht.postimees.ee/search">P, 4.11.2018</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="http://reklaam.postimees.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><div class="icon" onclick="triggerEvent('searchBtnClick')"><search-icon class="icon--search" height="16" width="16"></search-icon><search-icon class="icon--search" color="#9f9f9f" height="16" width="16"></search-icon></div></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://leht.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://leht.postimees.ee" class="header-logo__section slab"><span>Tänane leht</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://www.postimees.ee/6433802/eakas-naine-jai-koju-loksu" class="quote__text">Teist sellist süttimisjuhtumit ei tea ma mitte ainult Eestist, vaid kogu maailmast. </a><a href="https://www.postimees.ee/6433802/eakas-naine-jai-koju-loksu" class="quote__author section-border-color"><span class="slab section-font-color">Enn Leinuste, Invaru juht</span></a></div><a href="https://www.postimees.ee/6433802/eakas-naine-jai-koju-loksu" class="quote__image"><img src="//f11.pmo.ee/WAkwAIXOTzdA2APjJHT-_2MyOz0=/72x72/filters:focal(328x20:1326x633)/nginx/o/2017/07/27/6928917t1hd989.jpg" srcset="//f11.pmo.ee/WAkwAIXOTzdA2APjJHT-_2MyOz0=/72x72/filters:focal(328x20:1326x633)/nginx/o/2017/07/27/6928917t1hd989.jpg, //f11.pmo.ee/rmgHpc8gRVCg4Do-I17sThDb4gk=/144x144/filters:focal(328x20:1326x633)/nginx/o/2017/07/27/6928917t1hd989.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-under-logo" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item menu-item--important">Kino</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://maitsemeel.postimees.ee" target="_self" class="menu-item">Maitsemeel</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://ev100.postimees.ee" target="_self" class="menu-item">EV100</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://leht.postimees.ee/section/676" target="_self" class="menu-item">Eesti</a></div><div><a href="https://leht.postimees.ee/section/696" target="_self" class="menu-item">Tartu</a></div><div><a href="https://leht.postimees.ee/section/3103" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://leht.postimees.ee/section/699" target="_self" class="menu-item">AK</a></div><div><a href="https://leht.postimees.ee/section/698" target="_self" class="menu-item section-font-color menu-item--active">Arter</a></div><div><a href="https://www.postimees.ee/section/2899" target="_self" class="menu-item">Ristsõna</a></div><div><a href="https://leht.postimees.ee/search" target="_self" class="menu-item">Kõik lood</a></div><div><a href="https://digileht.postimees.ee/" target="_blank" class="menu-item menu-item--important">Paberlehe PDF</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="674" copyright-text="&copy; 2018 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://leht.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://leht.postimees.ee" class="header-logo__section slab"><span>Tänane leht</span></a></div></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://leht.postimees.ee">Tänane leht</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://leht.postimees.ee/section/698">Arter</a></li><li class="breadcrumb-item">Kuhu panna kontrabass? Paneme proovile kaks Citroëni</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Kuhu panna kontrabass? Paneme proovile kaks Citroëni <span class="article-headline--additional">Uus Berlingo ja C4 Spacetourer. Vaata GALERIID ka!</span></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/77372" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Andrus Laansalu</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://leht.postimees.ee/6443387/kuhu-panna-kontrabass-paneme-proovile-kaks-citroeni%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6443387" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Kuhu%20panna%20kontrabass%3F%20Paneme%20proovile%20kaks%20Citro%C3%ABni&url=https://leht.postimees.ee/6443387/kuhu-panna-kontrabass-paneme-proovile-kaks-citroeni%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6443387" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Kuhu%20panna%20kontrabass%3F%20Paneme%20proovile%20kaks%20Citro%C3%ABni&url=https://leht.postimees.ee/6443387/kuhu-panna-kontrabass-paneme-proovile-kaks-citroeni%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6443387" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Kuhu panna kontrabass? Paneme proovile kaks Citroëni&body=Tervitus,%20loe%20siit%3A%20https://leht.postimees.ee/6443387/kuhu-panna-kontrabass-paneme-proovile-kaks-citroeni%3Futm_source%3Demail%26utm_content%3D6443387" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://leht.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://leht.postimees.ee/6443387/kuhu-panna-kontrabass-paneme-proovile-kaks-citroeni/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div><div class="article__publish-date-container"><span class="article__publish-date" itemprop="datePublished">2. november 2018, 18:28</span></div></div></div><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11541683" image-url="//f10.pmo.ee/DcMzMa8T-xa8Sd1vWZmVLeqEndo=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2018/11/01/11541683t1ha037.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11541683)" src="//f10.pmo.ee/uYXw65xq8_P2rh-AR8f12-Oghcc=/685x410/smart/nginx/o/2018/11/01/11541683t1ha037.jpg" srcset="//f10.pmo.ee/uYXw65xq8_P2rh-AR8f12-Oghcc=/685x410/smart/nginx/o/2018/11/01/11541683t1ha037.jpg, //f10.pmo.ee/fyVL9Xr0dJ-u7SHASk4PywmxEug=/1370x820/smart/nginx/o/2018/11/01/11541683t1ha037.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Citroën Berlingo ja Citroën C4 Spacetourer. FOTO: EERO VABAMÄGI/EESTI MEEDIA</p><p class="figure__caption--name" itemprop="creator">FOTO: Eero Vabamägi</p></figcaption></figure></div><div class="article-body__item article-body__item--audio-teaser"><div class="article-audio-teaser"><span>Lugu kuulatav Minu Meedia tellijatele</span></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Esitasime kahe Citroëni mahtuniversaali kohta küsimuse: kas kontrabass mahub? Aga terve bänd? Üht-teist selgus ruumikatsetuste käigus veel.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8dpgnbmw7j" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-k3qfnfggoc" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p><strong>1. Kas sobib bändiautoks?</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Citroën C4 Spacetourer</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Selle küsimuse algne sõnastus oli, kas kontrabassi saab vedada? Kuigi on selge, et kontrabassi saab vedada ka Volkswagen Golfiga, on oluline ikkagi see, kui palju kasutusfunktsionaalsust pärast kontrabassi autole veel alles jääb. Spacetourerisse mahtus kontrabass mugavalt ja ruumi jäi veel ka kontrabassimängijale, kes saab sõidu ajal tagaistmel mõtlikult keeli sõrmitseda ja kaassõitjate meeleolu kujundada. Siiski võib öelda, et kontrabass võttis autos juhtimise üle ja muutus keskseks sisustuselemendiks (ühtlasi mahtus ta autosse nii täpselt, nagu oleks Spacetoureri insenerid selle juba eelnevalt sinna planeerinud).</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Citroën Berlingo</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Sobib ideaalselt. Võite Berlingosse paigutada kontrabassi, mitu saksofoni, komplikatiivsete mõõtudega bassivõimu ja ikka jääb vabalt ruumi, et lisada veel ja veel pille ja kaasnevat inventari. Kolmeliikmeline <em>jazz</em>-bänd mahub vabalt oma instrumentaariumiga autosse elama ja töötama. Elektritrummide komplekti võib sisse tõsta ilma seda lahti võtmata. Külgedele äraliikuvad uksed on väga oluline lisanüanss – te saate autot täis laadida ka aktiivselt kasutatava sõidutee ääres. Uksed ei jää teistele ette ja ka suured asjad mahuvad ustest sisse ilma escherlikke ruumiväänamisvõtteid kasutamata.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p><strong>2. Kas automaat- või käsikast?</strong></p></div></div><div paywall-component="paywall" article-id="6443387" secure-domain="https://secure.postimees.ee" section-color="#4dade9" return-to="https://leht.postimees.ee/6443387/kuhu-panna-kontrabass-paneme-proovile-kaks-citroeni"></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><suggested-premiums :article-id="6443387"></suggested-premiums><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Jaga artiklit</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://leht.postimees.ee/6443387/kuhu-panna-kontrabass-paneme-proovile-kaks-citroeni%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6443387" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Kuhu%20panna%20kontrabass%3F%20Paneme%20proovile%20kaks%20Citro%C3%ABni&url=https://leht.postimees.ee/6443387/kuhu-panna-kontrabass-paneme-proovile-kaks-citroeni%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6443387" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Kuhu%20panna%20kontrabass%3F%20Paneme%20proovile%20kaks%20Citro%C3%ABni&url=https://leht.postimees.ee/6443387/kuhu-panna-kontrabass-paneme-proovile-kaks-citroeni%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6443387" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Kuhu panna kontrabass? Paneme proovile kaks Citroëni&body=Tervitus,%20loe%20siit%3A%20https://leht.postimees.ee/6443387/kuhu-panna-kontrabass-paneme-proovile-kaks-citroeni%3Futm_source%3Demail%26utm_content%3D6443387" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://leht.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://leht.postimees.ee/6443387/kuhu-panna-kontrabass-paneme-proovile-kaks-citroeni/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">loe ja lisa kommentaare</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6443387" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6443387" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://www.postimees.ee/term/63381/citroen-berlingo">citroen berlingo</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/24824/citroen">citroen</a></li><li><a class="article-terms__term button" href="https://www.postimees.ee/term/571951/citroen-c4-spacetourer">citroën c4 spacetourer</a></li></ul><comments-teaser :article="6443387" :comment-count="0" article-url="https://leht.postimees.ee/6443387/kuhu-panna-kontrabass-paneme-proovile-kaks-citroeni"></comments-teaser></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-i5i36lkri3" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-698" data-section="698" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://leht.postimees.ee/section/698">Loe ka neid</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6444174/aasta-koka-valimine-peet-vadak-ja-idud-hea-tuju-kastmes" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/onCTjkIaKPAfoVHunVUEbKfRFVg=/2000x870/smart/nginx/o/2018/11/02/11543583t1h246e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a></div><a href="https://sobranna.postimees.ee/6444174/aasta-koka-valimine-peet-vadak-ja-idud-hea-tuju-kastmes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Aasta koka valimine: peet, vadak ja idud hea tuju kastmes</span> </a><a href="https://sobranna.postimees.ee/6444174/aasta-koka-valimine-peet-vadak-ja-idud-hea-tuju-kastmes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6443431/kaks-kolm-voi-neli-voi-rohkem-kaamerat-mis-on-mobiilipildistamiseks-paras" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/r-thRLAHhDG4Cssc-kEMJozEKVc=/648x444/smart/nginx/o/2018/11/01/11541765t1haf68.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee/section/698" class="list-article__section-label slab" style="color: #4dade9">Arter</a></div><a href="https://leht.postimees.ee/6443431/kaks-kolm-voi-neli-voi-rohkem-kaamerat-mis-on-mobiilipildistamiseks-paras" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaks, kolm või neli või rohkem kaamerat – mis on mobiilipildistamiseks paras?</span> <span class="list-article__additional-headline">Kuidas pildistab uus Huawei Mate 20 Pro?</span> </a><a href="https://leht.postimees.ee/6443431/kaks-kolm-voi-neli-voi-rohkem-kaamerat-mis-on-mobiilipildistamiseks-paras" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6444065/arteri-suur-intervjuu-moelooja-katrin-aasmaa-kes-tegi-nublule-karvased-dressid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/f5ZCIL3xE_8UxhqCm95seN17Hjk=/648x444/filters:focal(883x992:898x1007)/nginx/o/2018/11/02/11543098t1h5681.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sobranna.postimees.ee/6444065/arteri-suur-intervjuu-moelooja-katrin-aasmaa-kes-tegi-nublule-karvased-dressid" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Arteri suur intervjuu: moelooja Katrin Aasmaa, kes tegi Nublule karvased dressid</span> </a><a href="https://sobranna.postimees.ee/6444065/arteri-suur-intervjuu-moelooja-katrin-aasmaa-kes-tegi-nublule-karvased-dressid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6444163/milwaukee-bucksile-paistab-tunneli-lopus-valgus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_wMHbvbYH3yiZIWtZFQz_RiGo24=/648x444/smart/nginx/o/2018/11/02/11543553t1h4def.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6444163/milwaukee-bucksile-paistab-tunneli-lopus-valgus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Milwaukee Bucksile paistab tunneli lõpus valgus</span> </a><a href="https://sport.postimees.ee/6444163/milwaukee-bucksile-paistab-tunneli-lopus-valgus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-25sr3h7lj9" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6444081/filmiarvustus-bohemian-rhapsody-voimsad-lood-skemaatiline-lugu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/KFWec58k3RhCCjp4YWsbL0RT5Fs=/2000x870/smart/nginx/o/2018/11/02/11543329t1hc1d7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://kultuur.postimees.ee/6444081/filmiarvustus-bohemian-rhapsody-voimsad-lood-skemaatiline-lugu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Filmiarvustus «Bohemian Rhapsody»: võimsad lood, skemaatiline lugu</span> </a><a href="https://kultuur.postimees.ee/6444081/filmiarvustus-bohemian-rhapsody-voimsad-lood-skemaatiline-lugu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6444213/suletud-koolimaja-viimane-hing" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nsLj5autjNTGYHZH_3dOcE1aO9k=/670x380/smart/nginx/o/2018/11/02/11543701t1hc940.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>89</span></div></div><a href="https://www.postimees.ee/6444213/suletud-koolimaja-viimane-hing" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suletud koolimaja viimane hing</span> </a><a href="https://www.postimees.ee/6444213/suletud-koolimaja-viimane-hing" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6444167/justin-petrone-suurim-linn-terves-maailmas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/CSAjFO-g-TpD7hl3OETw5rxk5iw=/670x380/smart/nginx/o/2018/11/02/11543561t1h3da0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://sobranna.postimees.ee/6444167/justin-petrone-suurim-linn-terves-maailmas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Justin Petrone: suurim linn terves maailmas</span> </a><a href="https://sobranna.postimees.ee/6444167/justin-petrone-suurim-linn-terves-maailmas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6444149/eestiski-saab-vallutada-everesti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IMi15eZJMNaOfkZGa1CSaVi5Cgw=/1370x700/smart/nginx/o/2018/11/02/11543512t1h1542.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6444149/eestiski-saab-vallutada-everesti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestiski saab vallutada Everesti</span> </a><a href="https://sport.postimees.ee/6444149/eestiski-saab-vallutada-everesti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/6444007/poorane-patupidu-mustamael" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6CXZGibXiWVGTcqipKIThME0QH8=/670x380/smart/nginx/o/2018/11/02/11542856t1ha4d3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">102 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">08:36</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab" style="color: #c682d1">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://sobranna.postimees.ee/6444007/poorane-patupidu-mustamael" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pöörane patupidu Mustamäel</span> </a><a href="https://sobranna.postimees.ee/6444007/poorane-patupidu-mustamael" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://sobranna.postimees.ee/6444007/poorane-patupidu-mustamael" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/KkF-Dkb8SbMJDBYHSvCO7b3ryXI=/230x130/smart/nginx/o/2018/10/30/11537739t1h4512.jpg" srcset="//f12.pmo.ee/KkF-Dkb8SbMJDBYHSvCO7b3ryXI=/230x130/smart/nginx/o/2018/10/30/11537739t1h4512.jpg, //f12.pmo.ee/48QmwdDLHQR6ax3oaaA1zAaQCyk=/460x260/smart/nginx/o/2018/10/30/11537739t1h4512.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">08:36</span></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6444057/uus-kaubanduskeskus-toob-pargi-tuppa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/anA9KcoNA4f690d1JpE8N8V7ABU=/670x380/smart/nginx/o/2018/11/02/11543269t1hbe17.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a></div><a href="https://kodustiil.postimees.ee/6444057/uus-kaubanduskeskus-toob-pargi-tuppa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus kaubanduskeskus toob pargi tuppa</span> </a><a href="https://kodustiil.postimees.ee/6444057/uus-kaubanduskeskus-toob-pargi-tuppa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tehnika.postimees.ee/6431439/soiduproov-bentley-continental-gt-koige-puhtaverelisem-gt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fb7myV5Br5zbjDccAwD6bV6EdzI=/1370x700/smart/nginx/o/2018/10/17/11504743t1hfba5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:18</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tehnika.postimees.ee" class="list-article__section-label slab" style="color: #678aa3">Tehnika</a></div><a href="https://tehnika.postimees.ee/6431439/soiduproov-bentley-continental-gt-koige-puhtaverelisem-gt" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Sõiduproov. Bentley Continental GT: Kõige puhtaverelisem GT</span> </a><a href="https://tehnika.postimees.ee/6431439/soiduproov-bentley-continental-gt-koige-puhtaverelisem-gt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://tehnika.postimees.ee/6431439/soiduproov-bentley-continental-gt-koige-puhtaverelisem-gt" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/jEmKk3CakMj0PPOdHEUThbJWl5s=/230x130/smart/nginx/o/2018/10/18/11507457t1h77a1.jpg" srcset="//f9.pmo.ee/jEmKk3CakMj0PPOdHEUThbJWl5s=/230x130/smart/nginx/o/2018/10/18/11507457t1h77a1.jpg, //f9.pmo.ee/HHQ4COEp1LaH43LyRQtxHyhXvgA=/460x260/smart/nginx/o/2018/10/18/11507457t1h77a1.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:18</span></span></div></div></a></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-8owft6ma8y" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-393bkpmnph" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient horizontal-constant-container"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/256" id="dfp-wzrbkfp79w" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/258" id="dfp-o3r66u9nc2" data-sizes="constantTowerSmall"></div></div><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/260" id="dfp-ol78435dkk" data-sizes="constantTowerSmall"></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div class="structured-content__group structured-content__group--html flex"><section class="structured-content__group flex--equal-width"><div class="pank-promo-iframe"><style>.pank-promo-iframe{position: relative;overflow: hidden;padding-top: 40%; max-width: 1000px;}.phone .pank-promo-iframe, html.device-phone .pank-promo-iframe, .env-postimees .pank-promo-iframe{padding-top: 116.667%}</style><iframe src="https://v.postimees.ee/pank-2/" class="noTransform" width="100%" height="100%" frameborder="0" style="position: absolute; top:0;left:0;bottom:0;right: 0;"></iframe></div></section></div><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6445107/skandaal-venemaal-juhtivad-politseiametnikud-vagistasid-omon-i-kindrali-tutre" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8WcJ11SBWMF16Sl7fG958_AdOs0=/2000x870/smart/nginx/o/2018/11/04/11547744t1hd713.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>60</span></div></div><a href="https://www.postimees.ee/6445107/skandaal-venemaal-juhtivad-politseiametnikud-vagistasid-omon-i-kindrali-tutre" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Skandaal Venemaal: juhtivad politseiametnikud vägistasid OMON-i kindrali tütre</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6445107/skandaal-venemaal-juhtivad-politseiametnikud-vagistasid-omon-i-kindrali-tutre/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">32 </span></a><a href="https://www.postimees.ee/6445107/skandaal-venemaal-juhtivad-politseiametnikud-vagistasid-omon-i-kindrali-tutre" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6445197/postimehe-galerii-sabati-vaiksel-laupaeval-kais-tel-avivis-korralik-pidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xv9LbrB9oQkYYyaowVGyJFLKAoY=/670x380/smart/nginx/o/2018/11/04/11548528t1hbb60.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6445197/postimehe-galerii-sabati-vaiksel-laupaeval-kais-tel-avivis-korralik-pidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Postimehe galerii: sabati «vaiksel» laupäeval käis Tel-Avivis korralik pidu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6445197/postimehe-galerii-sabati-vaiksel-laupaeval-kais-tel-avivis-korralik-pidu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/6445197/postimehe-galerii-sabati-vaiksel-laupaeval-kais-tel-avivis-korralik-pidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6445038/votmekusimus-mida-teevad-inimesed-veebruaris-kui-neid-ootab-suur-maksutagastus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8NbdI63ckqbg_JTZG1v7ybp2Yqc=/670x380/smart/nginx/o/2018/05/17/7848195t1hc6c6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://majandus24.postimees.ee/6445038/votmekusimus-mida-teevad-inimesed-veebruaris-kui-neid-ootab-suur-maksutagastus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Võtmeküsimus: mida teevad inimesed veebruaris, kui neid ootab suur maksutagastus?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6445038/votmekusimus-mida-teevad-inimesed-veebruaris-kui-neid-ootab-suur-maksutagastus/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://majandus24.postimees.ee/6445038/votmekusimus-mida-teevad-inimesed-veebruaris-kui-neid-ootab-suur-maksutagastus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6445136/video-mupo-ametnik-paases-ulinapilt-jalakaijate-alas-kihutanud-mortsukautojuhi-eest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/OZpm2d_QJQQzCv1-XA9N3thcKWo=/1370x700/smart/nginx/o/2018/11/04/11548549t1h8d10.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:22</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://www.postimees.ee/6445136/video-mupo-ametnik-paases-ulinapilt-jalakaijate-alas-kihutanud-mortsukautojuhi-eest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: mupo ametnik pääses ülinapilt jalakäijate alas kihutanud autojuhi eest</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6445136/video-mupo-ametnik-paases-ulinapilt-jalakaijate-alas-kihutanud-mortsukautojuhi-eest/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://www.postimees.ee/6445136/video-mupo-ametnik-paases-ulinapilt-jalakaijate-alas-kihutanud-mortsukautojuhi-eest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://www.postimees.ee/6445136/video-mupo-ametnik-paases-ulinapilt-jalakaijate-alas-kihutanud-mortsukautojuhi-eest" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f7.pmo.ee/bDhLOighdw2JZYC1moLCC05ebBw=/230x130/filters:focal(690x530:750x615)/nginx/o/2018/11/04/11548543t1h95ee.jpg" srcset="//f7.pmo.ee/bDhLOighdw2JZYC1moLCC05ebBw=/230x130/filters:focal(690x530:750x615)/nginx/o/2018/11/04/11548543t1h95ee.jpg, //f7.pmo.ee/hbujWlkQMgWyygBQDRevBAt_fDc=/460x260/filters:focal(690x530:750x615)/nginx/o/2018/11/04/11548543t1h95ee.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:22</span></span></div></div></a></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6443121/nba-nadal-kas-lebron-james-teeb-lakersi-eest-kogu-too-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jpeiLHqOGk-sb6updz6yZ3yrYcw=/670x380/smart/nginx/o/2018/11/04/11548558t1h4830.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">--:--</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6443121/nba-nadal-kas-lebron-james-teeb-lakersi-eest-kogu-too-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">«NBA nädal»: kas LeBron James teeb Lakersi eest kogu töö ära?</span> </a><a href="https://sport.postimees.ee/6443121/nba-nadal-kas-lebron-james-teeb-lakersi-eest-kogu-too-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://sport.postimees.ee/6443121/nba-nadal-kas-lebron-james-teeb-lakersi-eest-kogu-too-ara" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f11.pmo.ee/tupktq7RAcZcElbRhBNmF9TtZCE=/230x130/filters:focal(1932x34:3176x1183)/nginx/o/2018/11/01/11540759t1h622c.jpg" srcset="//f11.pmo.ee/tupktq7RAcZcElbRhBNmF9TtZCE=/230x130/filters:focal(1932x34:3176x1183)/nginx/o/2018/11/01/11540759t1h622c.jpg, //f11.pmo.ee/rHI_P1iGQFjr3Ib7kkTL0GP8LO0=/460x260/filters:focal(1932x34:3176x1183)/nginx/o/2018/11/01/11540759t1h622c.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"></span></div></div></a></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6444286/myrakas-vestab-jaada-ellu-ilma-pandadeta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_8OV64hRfdJUVp4kZ-BvuvZDZz4=/670x380/filters:focal(599x540:653x577)/nginx/o/2018/11/02/11543867t1hab1a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>19</span></div></div><a href="https://arvamus.postimees.ee/6444286/myrakas-vestab-jaada-ellu-ilma-pandadeta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Myrakas vestab: saastatootjad hõõruvad käsi, aga inimestel kilod aina kogunevad</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6444286/myrakas-vestab-jaada-ellu-ilma-pandadeta/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://arvamus.postimees.ee/6444286/myrakas-vestab-jaada-ellu-ilma-pandadeta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6443204/nasa-suureparane-idee-saadame-inimesed-veenusele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/e_NkRb5DNMXsis41vd-Zx_Kv8P8=/1370x700/smart/nginx/o/2018/11/01/11542125t1hc8b5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>113</span></div></div><a href="https://arvamus.postimees.ee/6443204/nasa-suureparane-idee-saadame-inimesed-veenusele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">NASA suurepärane idee: saadame inimesed Veenusele</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6443204/nasa-suureparane-idee-saadame-inimesed-veenusele/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://arvamus.postimees.ee/6443204/nasa-suureparane-idee-saadame-inimesed-veenusele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6444334/pildid-videod-blogi-teie-ees-on-myhits-awardsi-koige-kuumemad-hetked" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/21qy4mGmZAHElUWvz0dyOe_4gLs=/670x380/filters:focal(49x571:1569x1114)/nginx/o/2018/11/04/11548427t1h4b36.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 galeriid</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6444334/pildid-videod-blogi-teie-ees-on-myhits-awardsi-koige-kuumemad-hetked" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">PILDID, VIDEOD, BLOGI: teie ees on MyHits Awardsi kõige kuumemad hetked</span> </a><a href="https://elu24.postimees.ee/6444334/pildid-videod-blogi-teie-ees-on-myhits-awardsi-koige-kuumemad-hetked" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6445160/toomas-uba-poeg-tervel-perel-oli-hea-meel-et-ta-erki-noole-olumpiavoidu-ara-nagi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9J86t4iO6bbWjG4mQ3MKfnNWSLQ=/670x380/filters:focal(140x0:1599x1613)/nginx/o/2018/11/04/11548620t1heefe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://sport.postimees.ee/6445160/toomas-uba-poeg-tervel-perel-oli-hea-meel-et-ta-erki-noole-olumpiavoidu-ara-nagi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Toomas Uba poeg: tervel perel oli hea meel, et ta Erki Noole olümpiavõidu ära nägi</span> </a><a href="https://sport.postimees.ee/6445160/toomas-uba-poeg-tervel-perel-oli-hea-meel-et-ta-erki-noole-olumpiavoidu-ara-nagi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6445055/kris-meeke-naasis-ralliradadele-voistlust-jaab-maarima-kaardilugeja-surmanud-onnetus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kSnYOwc6x9mPSWc9fQVsAdAMywM=/1370x700/filters:focal(434x87:614x290)/nginx/o/2018/11/03/11547019t1h5398.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>71</span></div></div><a href="https://sport.postimees.ee/6445055/kris-meeke-naasis-ralliradadele-voistlust-jaab-maarima-kaardilugeja-surmanud-onnetus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kris Meeke naasis ralliradadele, võistlust jääb määrima kaardilugeja surmanud õnnetus</span> </a><a href="https://sport.postimees.ee/6445055/kris-meeke-naasis-ralliradadele-voistlust-jaab-maarima-kaardilugeja-surmanud-onnetus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-wlhswja2iv" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f9.pmo.ee/MZc4YYS73qzgn3S_CiGSzcwhA1k=/60x60/smart/nginx/o/2017/01/05/6229441t1h27fc.jpg" data-lazy-src-x2="//f9.pmo.ee/kMF9WkR3yI5tTEb03W2tHvFhOWE=/120x120/smart/nginx/o/2017/01/05/6229441t1h27fc.jpg"><p class="site-footer__author-name">Aarne Seppel</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:aarne.seppel@postimeesgrupp.ee">aarne.seppel@postimeesgrupp.ee</a><p>666 2210</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2445</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"><div class="site-footer__top-title slab">Mobiilirakendus</div><div class="spacer"></div><a class="appstore" href="https://itunes.apple.com/ee/app/pm/id411681406?mt=8" target="_blank">app store</a></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-3db7bf27b60dd524941e.js"></script></body></html>