<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/DtNCB6ubxvniMk1OSWWQockPy6Q=/16x16/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/AH2gzCuOe1xL1nF6APESan0xvy8=/32x32/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/7LYQopwXAeDvj9MBr6qm1u1D8Xg=/192x192/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/peACg9GY9olcKQzaBK9Jmk88Neo=/256x256/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/0R9lVEJbP0BHE5AFHwbr39Eq9UU=/180x180/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/UpFFCW9Y2722nMyNJ-Ob1p7GTRU=/1200x630/smart/nginx/o/2019/01/11/11707276t1h44a3.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/UpFFCW9Y2722nMyNJ-Ob1p7GTRU=/1200x630/smart/nginx/o/2019/01/11/11707276t1h44a3.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Sel aastal tähistatakse Tallinna 800. aastapäeva. Milline oli meie pealinna varaseim algus?"><meta property="twitter:title" content="Sel aastal tähistatakse Tallinna 800. aastapäeva. Milline oli meie pealinna varaseim algus?"><meta property="og:url" content="https://leht.postimees.ee/6496656/sel-aastal-tahistatakse-tallinna-800-aastapaeva-milline-oli-meie-pealinna-varaseim-algus"><meta property="twitter:url" content="https://leht.postimees.ee/6496656/sel-aastal-tahistatakse-tallinna-800-aastapaeva-milline-oli-meie-pealinna-varaseim-algus"><meta property="og:site_name" content="Tänane leht"><meta property="og:description" content="Äsja alanud aasta toob Eesti Vabariigi juubeliaasta kõrvale veel teisegi ümmarguse tähtpäeva. Nimelt tähistab Tallinn tänavu oma 800. sünnipäeva ehk oma ilmumist ajalooareenile 1219. aastal. Kui Eesti riigi sünnidaatumiga seoses on valgeid laike vähe, siis sama ei saa öelda vabariigi pealinna kohta. Teaduslikud arutelud linna tekke ja vanuse üle on tänaseks kestnud enam kui sajandi ning võib arvata, et järgnevatelgi aastatel ja aastakümnetel võetakse korduvalt jutuks, kui vana siis Tallinna linn ikkagi on."><meta property="twitter:description" content="Äsja alanud aasta toob Eesti Vabariigi juubeliaasta kõrvale veel teisegi ümmarguse tähtpäeva. Nimelt tähistab Tallinn tänavu oma 800. sünnipäeva ehk oma ilmumist ajalooareenile 1219. aastal. Kui Eesti riigi sünnidaatumiga seoses on valgeid laike vähe, siis sama ei saa öelda vabariigi pealinna kohta. Teaduslikud arutelud linna tekke ja vanuse üle on tänaseks kestnud enam kui sajandi ning võib arvata, et järgnevatelgi aastatel ja aastakümnetel võetakse korduvalt jutuks, kui vana siis Tallinna linn ikkagi on."><meta property="og:type" content="article"><meta property="article:section" content="AK"><meta property="article:tag" content="ajalugu"><meta property="article:tag" content="arheoloogia"><meta property="article:tag" content="erki russow"><meta property="article:tag" content="Tallinn"><meta name="article:published_time" content="2019-01-12T00:02:00+02:00"><meta name="article:modified_time" content="2019-01-14T11:14:28+02:00"><meta name="description" content="Äsja alanud aasta toob Eesti Vabariigi juubeliaasta kõrvale veel teisegi ümmarguse tähtpäeva. Nimelt tähistab Tallinn tänavu oma 800. sünnipäeva ehk oma ilmumist ajalooareenile 1219. aastal. Kui Eesti riigi sünnidaatumiga seoses on valgeid laike vähe, siis sama ei saa öelda vabariigi pealinna kohta. Teaduslikud arutelud linna tekke ja vanuse üle on tänaseks kestnud enam kui sajandi ning võib arvata, et järgnevatelgi aastatel ja aastakümnetel võetakse korduvalt jutuks, kui vana siis Tallinna linn ikkagi on."><meta name="keywords" content="ajalugu, arheoloogia, erki russow, Tallinn"><link rel="canonical" href="https://leht.postimees.ee/6496656/sel-aastal-tahistatakse-tallinna-800-aastapaeva-milline-oli-meie-pealinna-varaseim-algus"><link rel="alternate" href="https://m.postimees.ee/section/674/6496656"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://leht.postimees.ee/rss"><title>Sel aastal tähistatakse Tallinna 800. aastapäeva. Milline oli meie pealinna varaseim algus? - AK - Tänane leht</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-bab8459e6540634f7125.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .highlighted-content ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-674 article-6496656 superarticle"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoxMCwiVkVSU0lPTiI6IjUuNDcuMiIsIldFQVRIRVJfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3dlYXRoZXJcL3Y0IiwiUExBQ0VTX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9wbGFjZXNcL3YxIiwiTVdFQl9SRURJUkVDVCI6ZmFsc2UsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7InJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2In0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJhcG9sbG8udHZuZXQubHYifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><article itemscope itemtype="http://schema.org/NewsArticle" class="article article--superarticle"><div class="article-superheader article-superheader--figure" style="background-image: url('//f8.pmo.ee/xvVHqpWbGJ6GEpuuMXGQ3gJHMvc=/1980x1080/smart/nginx/o/2019/01/11/11707276t1h44a3.jpg');"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span> <span class="burger__line"></span></div></div><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://www.postimees.ee"><img src="/v5/img/logos/postimees_white.svg" height="17" width="87" alt="Postimees"> </a><a href="https://leht.postimees.ee" class="header-logo__section slab"><span>Tänane leht</span></a></div><div class="article-superheader__headline-wrap"><h1 class="article-superheader__headline">Sel aastal tähistatakse Tallinna 800. aastapäeva. Milline oli meie pealinna varaseim algus?</h1></div><a href="#down" class="article-superheader__down-arrow bounce"></a></div><div id="down"></div><burger-menu eager :menu-id="1" :root-section-id="674" copyright-text="&copy; 2019 EESTI MEEDIA"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://leht.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://leht.postimees.ee" class="header-logo__section slab"><span>Tänane leht</span></a></div></div></burger-menu><div class="article-content"><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/141765" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f11.pmo.ee/edEydMucfcQybJnGi5iCF6xOPGY=/40x40/filters:focal(214x107:460x324)/nginx/o/2019/01/08/11701693t1hbe8a.jpg" srcset="//f11.pmo.ee/edEydMucfcQybJnGi5iCF6xOPGY=/40x40/filters:focal(214x107:460x324)/nginx/o/2019/01/08/11701693t1hbe8a.jpg, //f11.pmo.ee/PbSgGOKizxQq_-Utubp9m-xXij0=/80x80/filters:focal(214x107:460x324)/nginx/o/2019/01/08/11701693t1hbe8a.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Erki Russow</span> </span><span class="article-authors__position" itemprop="jobTitle">arheoloog</span></div></a></div></div></div><div class="flex flex--justify-content-space-between flex--align-items-baseline"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://leht.postimees.ee/6496656/sel-aastal-tahistatakse-tallinna-800-aastapaeva-milline-oli-meie-pealinna-varaseim-algus%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6496656" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Sel%20aastal%20t%C3%A4histatakse%20Tallinna%20800.%20aastap%C3%A4eva.%20Milline%20oli%20meie%20pealinna%20varaseim%20algus%3F&url=https://leht.postimees.ee/6496656/sel-aastal-tahistatakse-tallinna-800-aastapaeva-milline-oli-meie-pealinna-varaseim-algus%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6496656" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Sel%20aastal%20t%C3%A4histatakse%20Tallinna%20800.%20aastap%C3%A4eva.%20Milline%20oli%20meie%20pealinna%20varaseim%20algus%3F&url=https://leht.postimees.ee/6496656/sel-aastal-tahistatakse-tallinna-800-aastapaeva-milline-oli-meie-pealinna-varaseim-algus%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6496656" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Sel aastal tähistatakse Tallinna 800. aastapäeva. Milline oli meie pealinna varaseim algus?&body=Tervitus,%20loe%20siit%3A%20https://leht.postimees.ee/6496656/sel-aastal-tahistatakse-tallinna-800-aastapaeva-milline-oli-meie-pealinna-varaseim-algus%3Futm_source%3Demail%26utm_content%3D6496656" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://leht.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://leht.postimees.ee/6496656/sel-aastal-tahistatakse-tallinna-800-aastapaeva-milline-oli-meie-pealinna-varaseim-algus/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="13"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Loe ja lisa kommentaare</span></a></div><span class="article__publish-date" itemprop="datePublished">12. jaanuar 2019, 0:02</span></div></div><div class="article-body"><div class="article-body__item article-body__item--audio-teaser article-body--first-child"><div class="article-audio-teaser"><span>Lugu kuulatav Minu Meedia tellijatele</span></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description
                "><p>Äsja alanud aasta toob Eesti Vabariigi juubeliaasta kõrvale veel teisegi ümmarguse tähtpäeva. Nimelt tähistab Tallinn tänavu oma 800. sünnipäeva ehk oma ilmumist ajalooareenile 1219. aastal. Kui Eesti riigi sünnidaatumiga seoses on valgeid laike vähe, siis sama ei saa öelda vabariigi pealinna kohta. Teaduslikud arutelud linna tekke ja vanuse üle on tänaseks kestnud enam kui sajandi ning võib arvata, et järgnevatelgi aastatel ja aastakümnetel võetakse korduvalt jutuks, kui vana siis Tallinna linn ikkagi on.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Sellised sünnipäeva-vaidlused on pika ajalooga asustuskeskuste uurimisel tavalised, sest üldjuhul pole kokku lepitud, mida võtta linna tekke aluseks – kas esmamainimist kirjalikes allikates, vanimaid arheoloogilisi jälgi või hoopis tol ajal käibel olnud juriidilisi määratlusi. Seetõttu jääb linna sünniaasta sageli kokkuleppeliseks, olles seotud mõne tuntud ajaloosündmuse või esimese säilinud seadusaktiga, mis sätestab kõnealuse koha linnana.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ka Tallinna tänavune juubeliaasta on tinglik, sest aastate jooksul on välja pakutud terve hulk daatumeid, kuhu linna algus paigutada. Küllap on suurel osal lugejaist meeles aastaarv 1154 ehk Tallinna väidetav esmamainimine araabia geograafi al-Idrisi maailmakaardil. Teisalt võib tuttav olla ka Tallinna linnaarhivaari ja ajaloolase Paul Johanseni käibele toodud oletus, et 1230. aasta paiku asusid paarsada saksa kaupmeest Toompea külje alla, või ka 15. mai 1248, kui Taani kuningas Erik IV Adraraha kinnitas vanima Tallinna kui linna õiguskorda reguleeriva üriku.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Soovi korral võib loetelu pikendada nii varasemate kui ka hilisemate daatumitega. Üldjuhul ei leia need aga laiemat toetust, sest ükski pakutud aastaarv ei suuda täpselt määratleda Tallinna kui linnalise keskuse sünniaega. Ka 1219 ehk Taani kuninga Valdemar II ristiretk Põhja-Eestisse on Tallinna kui linna tekke seisukohast tinglik. Kindlasti ei leidnud kuningas juunis 1219 Tallinna lahe kaldal randudes eest talle Roskildest, Ribest, Lundist või mujaltki tuttavat arvukate kirikutega linna. Teisalt jällegi ei ole alust arvata, et ristisõdijate vägi maabunuks inimtühja koha, vaid sihtpunktiks valiti ammu tuntud keskus, mida, tõsi küll, pole põhjust ei ruumiliste ega õiguslike kategooriate alusel linnaks pidada.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Juubeliaastat silmas pidades on aga kõige tähtsam see, et 1219. aasta ristiretke puhul on meil tegemist vanima selgelt Tallinna ala nimetava kirjaliku teatega. Kõik varasemad väidetavad mainimised (nt 1154, 1206) on spekulatiivsed, teaduslikult verifitseerimata oletused. 1219. aastat võib Tallinna kui meile linnapildis tuttava linna sünniaastaks pidada ka muudel põhjustel.</p></div></div><div paywall-component="paywall" article-id="6496656" secure-domain="https://secure.postimees.ee" section-color="#4dade9" return-to="https://leht.postimees.ee/6496656/sel-aastal-tahistatakse-tallinna-800-aastapaeva-milline-oli-meie-pealinna-varaseim-algus"></div><div class="article-content"><div class="article-bottom-share"><div class="block-title section-font-color">Jaga artiklit</div><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://leht.postimees.ee/6496656/sel-aastal-tahistatakse-tallinna-800-aastapaeva-milline-oli-meie-pealinna-varaseim-algus%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6496656" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Sel%20aastal%20t%C3%A4histatakse%20Tallinna%20800.%20aastap%C3%A4eva.%20Milline%20oli%20meie%20pealinna%20varaseim%20algus%3F&url=https://leht.postimees.ee/6496656/sel-aastal-tahistatakse-tallinna-800-aastapaeva-milline-oli-meie-pealinna-varaseim-algus%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6496656" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Sel%20aastal%20t%C3%A4histatakse%20Tallinna%20800.%20aastap%C3%A4eva.%20Milline%20oli%20meie%20pealinna%20varaseim%20algus%3F&url=https://leht.postimees.ee/6496656/sel-aastal-tahistatakse-tallinna-800-aastapaeva-milline-oli-meie-pealinna-varaseim-algus%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6496656" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?Subject=Lugemissoovitus%3A%20Sel aastal tähistatakse Tallinna 800. aastapäeva. Milline oli meie pealinna varaseim algus?&body=Tervitus,%20loe%20siit%3A%20https://leht.postimees.ee/6496656/sel-aastal-tahistatakse-tallinna-800-aastapaeva-milline-oli-meie-pealinna-varaseim-algus%3Futm_source%3Demail%26utm_content%3D6496656" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi artikkel</span> </a><a target="_blank" href="https://leht.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://leht.postimees.ee/6496656/sel-aastal-tahistatakse-tallinna-800-aastapaeva-milline-oli-meie-pealinna-varaseim-algus/comments" class="article-share__item article-share__item--comments button section-bg-color-after" data-content="13"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Loe ja lisa kommentaare</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6496656" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6496656" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term button" href="https://leht.postimees.ee/term/11793/ajalugu">ajalugu</a></li><li><a class="article-terms__term button" href="https://leht.postimees.ee/term/19874/arheoloogia">arheoloogia</a></li><li><a class="article-terms__term button" href="https://leht.postimees.ee/term/577944/erki-russow">erki russow</a></li><li><a class="article-terms__term button" href="https://leht.postimees.ee/term/8409/tallinn">Tallinn</a></li></ul><comments-teaser :article="6496656" :comment-count="13" article-url="https://leht.postimees.ee/6496656/sel-aastal-tahistatakse-tallinna-800-aastapaeva-milline-oli-meie-pealinna-varaseim-algus"></comments-teaser><div class="spacer"></div></div></article><div class="root"><section class="structured-content"><div id="section-699" data-section="699" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://leht.postimees.ee/section/699">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6496425/nii-ja-naa-juubeliaasta-oodatuim-spordiraamat-on-kohal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/riJ9xoUeNz4Jr3YpdBGf9STAnBo=/2000x870/smart/nginx/o/2019/01/10/11706747t1hd9dc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a></div><a href="https://kultuur.postimees.ee/6496425/nii-ja-naa-juubeliaasta-oodatuim-spordiraamat-on-kohal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nii ja naa. Juubeliaasta oodatuim spordiraamat on kohal!</span> </a><a href="https://kultuur.postimees.ee/6496425/nii-ja-naa-juubeliaasta-oodatuim-spordiraamat-on-kohal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6496414/pidu-alkoholimeres-ja-ei-piiskagi-armastust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/MuQXR5R6rbXUPGlpgNIhMv2Kqi8=/436x250/filters:focal(442x326:1472x1185)/nginx/o/2019/01/10/11706730t1h684c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>46</span></div></div><a href="https://kultuur.postimees.ee/6496414/pidu-alkoholimeres-ja-ei-piiskagi-armastust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pidu alkoholimeres ja ei piiskagi armastust</span> </a><a href="https://kultuur.postimees.ee/6496414/pidu-alkoholimeres-ja-ei-piiskagi-armastust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6496411/vikerkaar-loeb-pildikesi-kadunud-maailmast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2F8wxbWrRqJ5kQaO9pRNsDHKfLY=/436x250/smart/nginx/o/2019/01/10/11706726t1hbab9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a></div><a href="https://kultuur.postimees.ee/6496411/vikerkaar-loeb-pildikesi-kadunud-maailmast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vikerkaar loeb. Pildikesi kadunud maailmast</span> </a><a href="https://kultuur.postimees.ee/6496411/vikerkaar-loeb-pildikesi-kadunud-maailmast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6496410/andrus-tumerahk-sihuke" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OSvFF_wcUbt0uqsoiPKuqGfZObs=/436x250/filters:focal(336x210:351x225)/nginx/o/2019/01/10/11706716t1h0f24.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a></div><a href="https://kultuur.postimees.ee/6496410/andrus-tumerahk-sihuke" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Andrus, Tumerähk sihuke!</span> </a><a href="https://kultuur.postimees.ee/6496410/andrus-tumerahk-sihuke" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-yjaz05rf3t" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6496231/nadala-plaat-uhe-mehe-muusikal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/N4cYcMoR2Ol1oEN5MU4jHEsiSX8=/2000x870/filters:focal(861x396:876x411)/nginx/o/2019/01/10/11706279t1h059d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a></div><a href="https://kultuur.postimees.ee/6496231/nadala-plaat-uhe-mehe-muusikal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nädala plaat: Ühe mehe muusikal</span> </a><a href="https://kultuur.postimees.ee/6496231/nadala-plaat-uhe-mehe-muusikal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6496320/juurikas-mida-toob-aasta-2019" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HHh65NZP5pC8TPF8DcrrGNhESC4=/670x380/filters:focal(544x467:559x482)/nginx/o/2019/01/10/11706482t1h70a2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>48</span></div></div><a href="https://kultuur.postimees.ee/6496320/juurikas-mida-toob-aasta-2019" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Juurikas. Mida toob aasta 2019?</span><div class="list-article__additional-headline">Valik uudislugusid alanud aastast</div></a><a href="https://kultuur.postimees.ee/6496320/juurikas-mida-toob-aasta-2019" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6496221/sopranod-20" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/w7ZLq-mvSgEfme7b69NFO4XCdx8=/670x380/filters:focal(518x1112:533x1127)/nginx/o/2019/01/10/11706270t1hf2d2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://kultuur.postimees.ee/6496221/sopranod-20" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sopranod 20</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6496221/sopranod-20/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1</span><div class="list-article__additional-headline">Neljapäeval oli sünnipäev!</div></a><a href="https://kultuur.postimees.ee/6496221/sopranod-20" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6491117/toelise-ajakirjanduse-aasta" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/YO6xXvyILG8CoX3Qfb66hCFtxuk=/1370x700/smart/nginx/o/2019/01/03/11693902t1h5444.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a></div><a href="https://arvamus.postimees.ee/6491117/toelise-ajakirjanduse-aasta" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tõelise ajakirjanduse aasta</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6491117/toelise-ajakirjanduse-aasta/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://arvamus.postimees.ee/6491117/toelise-ajakirjanduse-aasta" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6491102/esimene-olumpia-vahendatud-esimene-mm-tulemas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/VPSkFZp_7-OmkOkTueFEuGKo8EA=/670x380/smart/nginx/o/2019/01/03/11693887t1h8d4a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a></div><a href="https://arvamus.postimees.ee/6491102/esimene-olumpia-vahendatud-esimene-mm-tulemas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Esimene olümpia vahendatud, esimene MM tulemas</span> </a><a href="https://arvamus.postimees.ee/6491102/esimene-olumpia-vahendatud-esimene-mm-tulemas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6491101/elevandi-toas-viibimise-probleem-oeldi-valja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/l46i_rNnRP02a-28HXDo8QOtBdg=/670x380/filters:focal(364x213:379x228)/nginx/o/2019/01/03/11693885t1h9bf9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a></div><a href="https://arvamus.postimees.ee/6491101/elevandi-toas-viibimise-probleem-oeldi-valja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Elevandi toas­viibimise probleem öeldi välja</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6491101/elevandi-toas-viibimise-probleem-oeldi-valja/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://arvamus.postimees.ee/6491101/elevandi-toas-viibimise-probleem-oeldi-valja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6491100/tee-ise-oma-ajaleht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-Dlv9x-gtVt8EHdtpXXes9ExaZg=/1370x700/smart/nginx/o/2019/01/03/11693882t1he8df.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a></div><a href="https://arvamus.postimees.ee/6491100/tee-ise-oma-ajaleht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tee ise oma ajaleht</span> </a><a href="https://arvamus.postimees.ee/6491100/tee-ise-oma-ajaleht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-gs0mz6j4nr" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-xofg4s5u2r" data-sizes="constantTowerSmall"></div></div></div></aside></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.47.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/M514yw8Pjzi1AF8QApM0uCn9WGo=/648x444/smart/nginx/o/2018/11/28/11609232t1hc5c9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ei leia häid talvesaapaid? Anname nõu!</span> </a><a href="https://tarbija24.postimees.ee/6464296/ei-leia-haid-talvesaapaid-anname-nou" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RyF6vvGPPQWaXSSejIe-ojtQFQw=/648x444/smart/nginx/o/2018/12/03/11625601t1h8225.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Spordipesu või tööpesu – selles on küsimus!</span> </a><a href="https://tarbija24.postimees.ee/6468328/spordipesu-voi-toopesu-selles-on-kusimus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YhFrF7a3kVTVGlG1erHMyd_YTgw=/648x444/smart/nginx/o/2018/11/28/11609223t1hd07e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Külmaga riietu kihiliselt</span> </a><a href="https://tarbija24.postimees.ee/6464294/kulmaga-riietu-kihiliselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/r-D2SMKDGyrj1AwOlqoDGVTm28M=/648x444/smart/nginx/o/2018/11/26/11604995t1heaa0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Milline on hea talvejope saladus?</span> </a><a href="https://tarbija24.postimees.ee/6462726/milline-on-hea-talvejope-saladus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6498331/pildid-ja-video-tori-vallas-hukkus-kahe-kaubiku-kokkuporkes-mees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sEk-gBRYSSpMcuCoCCdvzjJmAGQ=/2000x870/smart/nginx/o/2019/01/14/11713490t1h091a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">38 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:33</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://parnu.postimees.ee/6498331/pildid-ja-video-tori-vallas-hukkus-kahe-kaubiku-kokkuporkes-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: Tori vallas hukkus kahe kaubiku kokkupõrkes mees</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6498331/pildid-ja-video-tori-vallas-hukkus-kahe-kaubiku-kokkuporkes-mees/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2</span><div class="list-article__additional-headline">Lisatud teehooldaja ja politsei välijuhi kommentaar!</div></a><a href="https://parnu.postimees.ee/6498331/pildid-ja-video-tori-vallas-hukkus-kahe-kaubiku-kokkuporkes-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div><a href="https://parnu.postimees.ee/6498331/pildid-ja-video-tori-vallas-hukkus-kahe-kaubiku-kokkuporkes-mees" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f12.pmo.ee/npIJGZWFaGoevlfLk7x5sem5IwE=/230x130/smart/nginx/o/2019/01/14/11713509t1hd7c3.jpg" srcset="//f12.pmo.ee/npIJGZWFaGoevlfLk7x5sem5IwE=/230x130/smart/nginx/o/2019/01/14/11713509t1hd7c3.jpg, //f12.pmo.ee/iesfMamgL71mFVcuHogSflR0oh8=/460x260/smart/nginx/o/2019/01/14/11713509t1hd7c3.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:33</span></span></div></div></a><a href="https://parnu.postimees.ee/6498331/pildid-ja-video-tori-vallas-hukkus-kahe-kaubiku-kokkuporkes-mees" itemprop="url"><gallery-preview class="list-article__gallery-preview" :gallery-id="266302"></gallery-preview></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6498388/fotod-nordica-lend-peatati-hetk-enne-ohkutousu-kohal-on-paasteautod" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/bTHWBt5ZhdDX8_RVJJroMvdgWOo=/670x380/smart/nginx/o/2019/01/14/11713374t1h157f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://www.postimees.ee/6498388/fotod-nordica-lend-peatati-hetk-enne-ohkutousu-kohal-on-paasteautod" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Nordica lend peatati hetk enne õhkutõusu, kohal on päästeautod</span> </a><a href="https://www.postimees.ee/6498388/fotod-nordica-lend-peatati-hetk-enne-ohkutousu-kohal-on-paasteautod" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6498417/rikaste-edetabelisse-kuuluva-keila-arimehe-kriminaalne-volg" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BstZnhsFWKj06z1DlAlr42TIDEU=/670x380/smart/nginx/o/2019/01/07/11700162t1h4d23.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6498417/rikaste-edetabelisse-kuuluva-keila-arimehe-kriminaalne-volg" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rikaste TOPi kuuluva Keila ärimehe kriminaalne võlg</span> </a><a href="https://majandus24.postimees.ee/6498417/rikaste-edetabelisse-kuuluva-keila-arimehe-kriminaalne-volg" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6498364/500-puugi-kaes-aganud-puuton-vajas-kehvveresuse-parast-ravi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ubAstSr4V55RFS2GFtem7Ne8Wdg=/1370x700/filters:focal(647x111:1930x1006)/nginx/o/2019/01/14/11713318t1h56a2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6498364/500-puugi-kaes-aganud-puuton-vajas-kehvveresuse-parast-ravi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">500 puugi käes äganud püüton vajas kehvveresuse pärast ravi</span> </a><a href="https://www.postimees.ee/6498364/500-puugi-kaes-aganud-puuton-vajas-kehvveresuse-parast-ravi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6498391/venemaal-sai-kortermajas-gaasiplahvatuses-surma-uks-inimene-neli-on-kadunud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WygbQj-9cC8GLizxk4dD769LOt8=/670x380/filters:focal(1342x103:2934x2056)/nginx/o/2019/01/14/11713378t1h90cf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a></div><a href="https://www.postimees.ee/6498391/venemaal-sai-kortermajas-gaasiplahvatuses-surma-uks-inimene-neli-on-kadunud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Venemaal sai kortermajas gaasiplahvatuses surma üks inimene, neli on kadunud</span> </a><a href="https://www.postimees.ee/6498391/venemaal-sai-kortermajas-gaasiplahvatuses-surma-uks-inimene-neli-on-kadunud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kultuur.postimees.ee/6498122/telearvustus-nohikud-on-tagasi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/is4GZ1vRLcmCOySnlGSvfXWZ8II=/670x380/filters:focal(727x433:860x450)/nginx/o/2019/01/13/11712683t1had63.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kultuur.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Kultuur</a></div><a href="https://kultuur.postimees.ee/6498122/telearvustus-nohikud-on-tagasi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Telearvustus: nohikud on tagasi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee/6498122/telearvustus-nohikud-on-tagasi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://kultuur.postimees.ee/6498122/telearvustus-nohikud-on-tagasi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6498311/sukeldujad-leidsid-indoneesias-alla-kukkunud-reisilennuki-kokpiti-haalesalvesti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sMfQK-uMPfya7FbHlOWyYcLZWsc=/1370x700/filters:focal(86x217:1607x915)/nginx/o/2019/01/14/11713305t1he237.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://reisile.postimees.ee/6498311/sukeldujad-leidsid-indoneesias-alla-kukkunud-reisilennuki-kokpiti-haalesalvesti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sukeldujad leidsid Indoneesias alla kukkunud reisilennuki kokpiti häälesalvesti</span> </a><a href="https://reisile.postimees.ee/6498311/sukeldujad-leidsid-indoneesias-alla-kukkunud-reisilennuki-kokpiti-haalesalvesti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tv.postimees.ee/6497137/otse-postimehest-anu-tootsiga-poliitikaimedest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/vg-QifhckgcjwVJUtLR2W6W-jnI=/670x380/smart/nginx/o/2016/08/29/5771985t1h2eae.jpg')"><video-background element-id="v-41z6uoo89t" :video-id="6503495" video-sources="https://postimees-vod.babahhcdn.com/bb1051/_definst_/smil:store/postimees/2019_01/2019_01_14_otse_postimehest_anu_toots/play.smil/playlist.m3u8,https://postimees-vod.babahhcdn.com/bb1051/_definst_/smil:store/postimees/2019_01/2019_01_14_otse_postimehest_anu_toots/play.smil/manifest.mpd,https://pm-dl.babahhcdn.com/pm/2019_01/2019_01_14_otse_postimehest_anu_toots/play.smil," :preview-length="10" media-type="video"></video-background><play-button class="list-article__preview-play-btn"></play-button></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">22:48</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tv.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">TV</a></div><a href="https://tv.postimees.ee/6497137/otse-postimehest-anu-tootsiga-poliitikaimedest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Anu Toots «Otse Postimehest»: parteidel pole seekord tugevaid juhte</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tv.postimees.ee/6497137/otse-postimehest-anu-tootsiga-poliitikaimedest/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2</span><div class="list-article__additional-headline">Ülekanne algab kell 9.30</div></a><a href="https://tv.postimees.ee/6497137/otse-postimehest-anu-tootsiga-poliitikaimedest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6498116/ulikool-voib-ilma-jaada-miljonitest-delta-ehituseks-moeldud-eurodest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ITOMol77FT8BQAcaCF6oH71QISY=/670x380/smart/nginx/o/2019/01/13/11712662t1h0009.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://tartu.postimees.ee/6498116/ulikool-voib-ilma-jaada-miljonitest-delta-ehituseks-moeldud-eurodest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ülikool võib ilma jääda miljonitest Delta ehituseks mõeldud eurodest</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6498116/ulikool-voib-ilma-jaada-miljonitest-delta-ehituseks-moeldud-eurodest/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://tartu.postimees.ee/6498116/ulikool-voib-ilma-jaada-miljonitest-delta-ehituseks-moeldud-eurodest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6498317/anett-kontaveit-aasta-esimene-slamm-natukene-narveerisin" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/aX7J_uU0YyyN_RBbebIHV-rRSOk=/1370x700/filters:focal(1313x652:1977x1408)/nginx/o/2019/01/14/11713125t1h85c4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>51</span></div></div><a href="https://sport.postimees.ee/6498317/anett-kontaveit-aasta-esimene-slamm-natukene-narveerisin" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Anett Kontaveit: aasta esimene slämm, natukene närveerisin</span> </a><a href="https://sport.postimees.ee/6498317/anett-kontaveit-aasta-esimene-slamm-natukene-narveerisin" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6498249/trump-turgit-ootab-suuria-kurdide-rundamise-korral-majanduslik-having" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/yU389ZRz6yelR9EKsFi26Y_fipw=/670x380/smart/nginx/o/2019/01/14/11713063t1h18ae.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6498249/trump-turgit-ootab-suuria-kurdide-rundamise-korral-majanduslik-having" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump: Türgit ootab Süüria kurdide ründamise korral majanduslik häving</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6498249/trump-turgit-ootab-suuria-kurdide-rundamise-korral-majanduslik-having/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">12</span><div class="list-article__additional-headline">Türgi lubas jätkata võitlust kurdide väeüksustega.</div></a><a href="https://www.postimees.ee/6498249/trump-turgit-ootab-suuria-kurdide-rundamise-korral-majanduslik-having" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6498138/intressitous-jagab-pangad-kahte-lehte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dLj0R80Nn-nixnR7qriOhn9rcqM=/670x380/smart/nginx/o/2019/01/13/11712700t1hdb24.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://majandus24.postimees.ee/6498138/intressitous-jagab-pangad-kahte-lehte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Intressitõus jagab pangad kahte lehte</span> </a><a href="https://majandus24.postimees.ee/6498138/intressitous-jagab-pangad-kahte-lehte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-8rhpsu9ehs" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-sv6xz79g1l" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6497972/soome-arimees-laks-pealtnagija-ajakirjanike-vastu-kohtusse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ijLkhwvGaEh0M_VI-mNhc9VieI0=/2000x870/smart/nginx/o/2019/01/13/11711996t1h7691.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://majandus24.postimees.ee/6497972/soome-arimees-laks-pealtnagija-ajakirjanike-vastu-kohtusse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome ärimees läks «Pealtnägija» ajakirjanike vastu kohtusse</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6497972/soome-arimees-laks-pealtnagija-ajakirjanike-vastu-kohtusse/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">13</span><div class="list-article__additional-headline">Kärmas: see tuli nagu välk selgest taevast</div></a><a href="https://majandus24.postimees.ee/6497972/soome-arimees-laks-pealtnagija-ajakirjanike-vastu-kohtusse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6498331/pildid-ja-video-tori-vallas-hukkus-kahe-kaubiku-kokkuporkes-mees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/AbaNC7jsVONSnFw-lSbFLrSaELw=/670x380/smart/nginx/o/2019/01/14/11713299t1hc094.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">38 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:33</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://parnu.postimees.ee/6498331/pildid-ja-video-tori-vallas-hukkus-kahe-kaubiku-kokkuporkes-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: Tori vallas hukkus kahe kaubiku kokkupõrkes mees</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6498331/pildid-ja-video-tori-vallas-hukkus-kahe-kaubiku-kokkuporkes-mees/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2</span><div class="list-article__additional-headline">Lisatud teehooldaja ja politsei välijuhi kommentaar!</div></a><a href="https://parnu.postimees.ee/6498331/pildid-ja-video-tori-vallas-hukkus-kahe-kaubiku-kokkuporkes-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6497736/taavi-minniku-prognoos-arge-magage-maha-venemaad-ootab-suur-kriis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Khy9aME4WmDZ2Bb4yRaYYfMNBfU=/670x380/smart/nginx/o/2019/01/12/11710987t1hfa99.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>139</span></div></div><a href="https://arvamus.postimees.ee/6497736/taavi-minniku-prognoos-arge-magage-maha-venemaad-ootab-suur-kriis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Taavi Minniku prognoos: ärge magage maha! Venemaad ootab suur kriis</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6497736/taavi-minniku-prognoos-arge-magage-maha-venemaad-ootab-suur-kriis/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">27 </span></a><a href="https://arvamus.postimees.ee/6497736/taavi-minniku-prognoos-arge-magage-maha-venemaad-ootab-suur-kriis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://lounapostimees.postimees.ee/6498196/eestist-parit-auto-vajus-latis-labi-jaa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/g3AxfejvbkLtHJISLU2bDCchNKw=/1370x700/smart/nginx/o/2019/01/13/11712853t1h7d89.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://lounapostimees.postimees.ee" class="list-article__section-label slab" style="color: #007852">Lõuna-Eesti Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>229</span></div></div><a href="https://lounapostimees.postimees.ee/6498196/eestist-parit-auto-vajus-latis-labi-jaa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestist pärit auto vajus Lätis läbi jää</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://lounapostimees.postimees.ee/6498196/eestist-parit-auto-vajus-latis-labi-jaa/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">7</span><div class="list-article__additional-headline">Täiendatud esmaspäeval.</div></a><a href="https://lounapostimees.postimees.ee/6498196/eestist-parit-auto-vajus-latis-labi-jaa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6497973/mattias-naan-vabandas-facebookis-oma-kaitumise-parast-peetri-pizzas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rPnk4C1zLp1VbG8ObvqsZzaBPRU=/670x380/filters:focal(1050x470:1337x1109)/nginx/o/2019/01/13/11711999t1h5de4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>195</span></div></div><a href="https://elu24.postimees.ee/6497973/mattias-naan-vabandas-facebookis-oma-kaitumise-parast-peetri-pizzas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mattias Naan vabandas Facebookis oma käitumise pärast Peetri Pizzas</span> </a><a href="https://elu24.postimees.ee/6497973/mattias-naan-vabandas-facebookis-oma-kaitumise-parast-peetri-pizzas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6497221/otseblogi-ja-videopilt-neli-erakonda-tulid-kokku-ja-pidasid-valimisplaane" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uOHRAz0Wt02AkDCj9H_llB7TAaw=/670x380/smart/nginx/o/2019/01/13/11712205t1h0915.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-live"><span class="info-dot"></span> <span class="info-liveblog"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otseblogi </span></span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">35 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1:18:37</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6497221/otseblogi-ja-videopilt-neli-erakonda-tulid-kokku-ja-pidasid-valimisplaane" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Otseblogi ja videopilt: neli erakonda tulid kokku ja pidasid valimisplaane</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6497221/otseblogi-ja-videopilt-neli-erakonda-tulid-kokku-ja-pidasid-valimisplaane/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">115 </span></a><a href="https://poliitika.postimees.ee/6497221/otseblogi-ja-videopilt-neli-erakonda-tulid-kokku-ja-pidasid-valimisplaane" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6497013/uus-trend-avatud-kontorite-aeg-on-moodas-elagu-kabinetivaikus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/WYNXNTDeBg8NpKvv9Yc23FYGjp0=/1370x700/smart/nginx/o/2019/01/11/11707666t1h90b7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">34 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>725</span></div></div><a href="https://tarbija24.postimees.ee/6497013/uus-trend-avatud-kontorite-aeg-on-moodas-elagu-kabinetivaikus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus trend: avatud kontorite aeg on möödas, elagu kabinetivaikus!</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6497013/uus-trend-avatud-kontorite-aeg-on-moodas-elagu-kabinetivaikus/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://tarbija24.postimees.ee/6497013/uus-trend-avatud-kontorite-aeg-on-moodas-elagu-kabinetivaikus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6498138/intressitous-jagab-pangad-kahte-lehte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dLj0R80Nn-nixnR7qriOhn9rcqM=/670x380/smart/nginx/o/2019/01/13/11712700t1hdb24.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://majandus24.postimees.ee/6498138/intressitous-jagab-pangad-kahte-lehte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Intressitõus jagab pangad kahte lehte</span> </a><a href="https://majandus24.postimees.ee/6498138/intressitous-jagab-pangad-kahte-lehte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tartu.postimees.ee/6498116/ulikool-voib-ilma-jaada-miljonitest-delta-ehituseks-moeldud-eurodest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ITOMol77FT8BQAcaCF6oH71QISY=/670x380/smart/nginx/o/2019/01/13/11712662t1h0009.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tartu.postimees.ee" class="list-article__section-label slab" style="color: #ED1C24">Tartu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://tartu.postimees.ee/6498116/ulikool-voib-ilma-jaada-miljonitest-delta-ehituseks-moeldud-eurodest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ülikool võib ilma jääda miljonitest Delta ehituseks mõeldud eurodest</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tartu.postimees.ee/6498116/ulikool-voib-ilma-jaada-miljonitest-delta-ehituseks-moeldud-eurodest/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://tartu.postimees.ee/6498116/ulikool-voib-ilma-jaada-miljonitest-delta-ehituseks-moeldud-eurodest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6497866/talispordiblogi-ilvesele-mk-etapilt-disklahv-venemaa-laskesuusatajad-tegid-kuldse-duubli" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Hgc3kh0UnnqdGfPFwDK5hwjItyk=/1370x700/filters:focal(380x0:2195x973)/nginx/o/2019/01/04/11694343t1ha387.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6497866/talispordiblogi-ilvesele-mk-etapilt-disklahv-venemaa-laskesuusatajad-tegid-kuldse-duubli" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Talispordiblogi: Ilvesele MK-etapilt disklahv, Venemaa laskesuusatajad tegid kuldse duubli</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6497866/talispordiblogi-ilvesele-mk-etapilt-disklahv-venemaa-laskesuusatajad-tegid-kuldse-duubli/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">3 </span></a><a href="https://sport.postimees.ee/6497866/talispordiblogi-ilvesele-mk-etapilt-disklahv-venemaa-laskesuusatajad-tegid-kuldse-duubli" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6498076/ansipi-ode-vahetas-ekre-vabaerakonna-vastu-ma-ei-olnud-piisavalt-terav" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/PJIPUTSOo7UPx8GbyP_jBQyNs6Y=/670x380/smart/nginx/o/2019/01/13/11712451t1h6877.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:20</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab" style="color: #0c4d8e">Poliitika</a></div><a href="https://poliitika.postimees.ee/6498076/ansipi-ode-vahetas-ekre-vabaerakonna-vastu-ma-ei-olnud-piisavalt-terav" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ansipi õde vahetas EKRE Vabaerakonna vastu: ma ei olnud piisavalt terav</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6498076/ansipi-ode-vahetas-ekre-vabaerakonna-vastu-ma-ei-olnud-piisavalt-terav/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">12 </span></a><a href="https://poliitika.postimees.ee/6498076/ansipi-ode-vahetas-ekre-vabaerakonna-vastu-ma-ei-olnud-piisavalt-terav" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6497965/mis-pohjusel-diskvalifitseeriti-kristjan-ilves-mk-etapilt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Fgb9VbRNPGTQlrY6-nA8KXFaXVg=/670x380/smart/nginx/o/2019/01/13/11711990t1h6904.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>10</span></div></div><a href="https://sport.postimees.ee/6497965/mis-pohjusel-diskvalifitseeriti-kristjan-ilves-mk-etapilt" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mis põhjusel diskvalifitseeriti Kristjan Ilves MK-etapilt?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6497965/mis-pohjusel-diskvalifitseeriti-kristjan-ilves-mk-etapilt/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">8 </span></a><a href="https://sport.postimees.ee/6497965/mis-pohjusel-diskvalifitseeriti-kristjan-ilves-mk-etapilt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-92po3sbbje" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-9zggd82kda" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6498093/eestlane-antarktikas-suvitamas-mida-lisatakse-polaarjaamas-jaasulamisveele-enne-selle-joomist" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nNzHYRuUXiNgtuL5jRq31QnLzSQ=/670x380/filters:focal(502x435:642x572)/nginx/o/2018/07/27/11039699t1h43ee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>38</span></div></div><a href="https://majandus24.postimees.ee/6498093/eestlane-antarktikas-suvitamas-mida-lisatakse-polaarjaamas-jaasulamisveele-enne-selle-joomist" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eestlane Antarktikas suvitamas: mida lisatakse polaarjaamas jääsulamisveele enne selle joomist</span> </a><a href="https://majandus24.postimees.ee/6498093/eestlane-antarktikas-suvitamas-mida-lisatakse-polaarjaamas-jaasulamisveele-enne-selle-joomist" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6497924/austraaliat-ootab-ees-ebatavaliselt-rank-kuumalaine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/oeU144sVGRcBUj12y7SG6aQaMj0=/670x380/filters:focal(1750x851:3487x2145)/nginx/o/2019/01/13/11711884t1hae24.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>291</span></div></div><a href="https://www.postimees.ee/6497924/austraaliat-ootab-ees-ebatavaliselt-rank-kuumalaine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Austraaliat ootab ees ebatavaliselt ränk kuumalaine</span> </a><a href="https://www.postimees.ee/6497924/austraaliat-ootab-ees-ebatavaliselt-rank-kuumalaine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6497811/siberis-varises-magi-kokku-kohalike-arvates-on-suudi-tulnukad-voi-meteoriit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ZUZM9grSKlTELikMalLrNMIdwBE=/1370x700/filters:focal(1480x1221:2842x1896)/nginx/o/2019/01/12/11711626t1h70df.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>486</span></div></div><a href="https://elu24.postimees.ee/6497811/siberis-varises-magi-kokku-kohalike-arvates-on-suudi-tulnukad-voi-meteoriit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Siberis varises mägi kokku, kohalike arvates on süüdi tulnukad või meteoriit</span> </a><a href="https://elu24.postimees.ee/6497811/siberis-varises-magi-kokku-kohalike-arvates-on-suudi-tulnukad-voi-meteoriit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6498071/laane-ettevotete-ind-venemaal-on-raugenud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RRwTScvPcXOSUpqrpGDULN8euXA=/670x380/filters:focal(1116x1551:2503x2856)/nginx/o/2018/11/27/11606268t1h3dff.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a></div><a href="https://majandus24.postimees.ee/6498071/laane-ettevotete-ind-venemaal-on-raugenud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lääne ettevõtete ind Venemaal on raugenud</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6498071/laane-ettevotete-ind-venemaal-on-raugenud/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">11 </span></a><a href="https://majandus24.postimees.ee/6498071/laane-ettevotete-ind-venemaal-on-raugenud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6498236/poolas-pussitati-heategevusuritusel-gdanski-linnapead" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/P6fgwApWoxxnSUO_q8kNPHZLnfg=/670x380/filters:focal(2533x303:3864x1646)/nginx/o/2019/01/14/11713170t1h046c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>71</span></div></div><a href="https://www.postimees.ee/6498236/poolas-pussitati-heategevusuritusel-gdanski-linnapead" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poolas pussitati heategevusüritusel Gdański linnapead</span><div class="list-article__additional-headline">Paweł Adamowicz on raskes seisundis haiglas.</div></a><a href="https://www.postimees.ee/6498236/poolas-pussitati-heategevusuritusel-gdanski-linnapead" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6498099/vahur-joa-intervjuu-sunne-valtri-kingadesse-astuv-regina-sundejeva-hakkab-pattide-puudmise-asemel-lavalaudasid-vallutama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Zrf5eynIHeVWKMDU8TqzHdOo24I=/1370x700/filters:focal(768x814:2935x2286)/nginx/o/2019/01/13/11712558t1hb3d2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>291</span></div></div><a href="https://elu24.postimees.ee/6498099/vahur-joa-intervjuu-sunne-valtri-kingadesse-astuv-regina-sundejeva-hakkab-pattide-puudmise-asemel-lavalaudasid-vallutama" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">VAHUR JOA INTERVJUU Sünne Valtri kingadesse astuv Regina Sundejeva hakkab pättide püüdmise asemel lavalaudasid vallutama</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6498099/vahur-joa-intervjuu-sunne-valtri-kingadesse-astuv-regina-sundejeva-hakkab-pattide-puudmise-asemel-lavalaudasid-vallutama/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://elu24.postimees.ee/6498099/vahur-joa-intervjuu-sunne-valtri-kingadesse-astuv-regina-sundejeva-hakkab-pattide-puudmise-asemel-lavalaudasid-vallutama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6498011/galerii-vandaalid-ajasid-tallinna-raekoja-platsi-joulukuuse-viltu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9DVnkAYkbX20WUsu2b8R82k-DZU=/670x380/smart/nginx/o/2019/01/13/11712132t1h9ff4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>14</span></div></div><a href="https://www.postimees.ee/6498011/galerii-vandaalid-ajasid-tallinna-raekoja-platsi-joulukuuse-viltu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: vandaalid ajasid Tallinna raekoja platsi jõulukuuse viltu</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6498011/galerii-vandaalid-ajasid-tallinna-raekoja-platsi-joulukuuse-viltu/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">9 </span></a><a href="https://www.postimees.ee/6498011/galerii-vandaalid-ajasid-tallinna-raekoja-platsi-joulukuuse-viltu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6497906/soome-politsei-vahistas-mitu-vagistamises-kahtlustatavat-valismaalast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/a2enCvwxa7mqtQsNQH90ZCvB6wI=/670x380/smart/nginx/o/2015/07/26/4322781t1hed7e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>444</span></div></div><a href="https://www.postimees.ee/6497906/soome-politsei-vahistas-mitu-vagistamises-kahtlustatavat-valismaalast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Soome politsei vahistas mitu vägistamises kahtlustatavat välismaalast</span> </a><a href="https://www.postimees.ee/6497906/soome-politsei-vahistas-mitu-vagistamises-kahtlustatavat-valismaalast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6497802/mart-helme-ekre-talvepeol-martinit-tahetakse-tembeldada-pedofiiliks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-5zr_1F1Me28yjYGaqzjcMlWAgE=/1370x700/filters:focal(7x284:3756x2072)/nginx/o/2019/01/12/11711412t1h9bcf.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">189 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab" style="color: #225a9d">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1036</span></div></div><a href="https://jarvateataja.postimees.ee/6497802/mart-helme-ekre-talvepeol-martinit-tahetakse-tembeldada-pedofiiliks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mart Helme EKRE talvepeol: Martinit tahetakse tembeldada pedofiiliks</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://jarvateataja.postimees.ee/6497802/mart-helme-ekre-talvepeol-martinit-tahetakse-tembeldada-pedofiiliks/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">75 </span></a><a href="https://jarvateataja.postimees.ee/6497802/mart-helme-ekre-talvepeol-martinit-tahetakse-tembeldada-pedofiiliks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6498006/kuidas-valtida-dokumendi-taotlemisel-hiigeljarjekordi-politsei-soovitab-minge-teise-linna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/t_oQoin8orbB3q6P3XXcJN7JU1M=/670x380/filters:focal(530x481:1197x985)/nginx/o/2017/11/01/7273811t1h681c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab" style="color: #f07a01">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>129</span></div></div><a href="https://tarbija24.postimees.ee/6498006/kuidas-valtida-dokumendi-taotlemisel-hiigeljarjekordi-politsei-soovitab-minge-teise-linna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas vältida dokumendi taotlemisel hiigeljärjekordi? Politsei soovitab: minge teise linna</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6498006/kuidas-valtida-dokumendi-taotlemisel-hiigeljarjekordi-politsei-soovitab-minge-teise-linna/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">13 </span></a><a href="https://tarbija24.postimees.ee/6498006/kuidas-valtida-dokumendi-taotlemisel-hiigeljarjekordi-politsei-soovitab-minge-teise-linna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6497863/tipphetked-kalev-cramo-vottis-uhisliigas-valgevene-esiklubi-ule-kohustusliku-voidu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lylsntocEqT5iBd17rFTfig4tug=/670x380/smart/nginx/o/2019/01/13/11712560t1hf5b4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a></div><a href="https://sport.postimees.ee/6497863/tipphetked-kalev-cramo-vottis-uhisliigas-valgevene-esiklubi-ule-kohustusliku-voidu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tipphetked: Kalev/Cramo võttis Ühisliigas Valgevene esiklubi üle kohustusliku võidu</span> </a><a href="https://sport.postimees.ee/6497863/tipphetked-kalev-cramo-vottis-uhisliigas-valgevene-esiklubi-ule-kohustusliku-voidu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1yuc4vzn5t" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qq7svo3b3e" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6498192/suureparane-eesti-epeenaiskond-voitis-kuubal-mk-etapi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9VjoP8Cp4Bg_jNn_t3cy6Huw830=/670x380/filters:focal(167x114:757x432)/nginx/o/2019/01/13/11712961t1h30cb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>401</span></div></div><a href="https://sport.postimees.ee/6498192/suureparane-eesti-epeenaiskond-voitis-kuubal-mk-etapi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Suurepärane! Eesti epeenaiskond võitis Kuubal MK-etapi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6498192/suureparane-eesti-epeenaiskond-voitis-kuubal-mk-etapi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">4 </span></a><a href="https://sport.postimees.ee/6498192/suureparane-eesti-epeenaiskond-voitis-kuubal-mk-etapi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6497698/hea-mote-voi-mitte-puhadekomoodia-prints-zamundast-saab-30-aastat-hiljem-jarje" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NNP_yEZ3lP5KLySJUlxfRFFCK7I=/670x380/filters:focal(815x201:1245x979)/nginx/o/2019/01/12/11711624t1hc32e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab" style="color: #f5821f">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>666</span></div></div><a href="https://kinoportaal.postimees.ee/6497698/hea-mote-voi-mitte-puhadekomoodia-prints-zamundast-saab-30-aastat-hiljem-jarje" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hea mõte või mitte? Pühadekomöödia «Prints Zamundast» saab 30 aastat hiljem järje</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://kinoportaal.postimees.ee/6497698/hea-mote-voi-mitte-puhadekomoodia-prints-zamundast-saab-30-aastat-hiljem-jarje/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://kinoportaal.postimees.ee/6497698/hea-mote-voi-mitte-puhadekomoodia-prints-zamundast-saab-30-aastat-hiljem-jarje" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6498049/paraadide-staar-venemaa-toob-laosest-tagasi-30-kuulsat-tanki-t-34" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6OoXd35khDUjW1aQpoThPF5CXlU=/1370x700/filters:focal(952x121:2804x1846)/nginx/o/2019/01/13/11712222t1hcb79.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6498049/paraadide-staar-venemaa-toob-laosest-tagasi-30-kuulsat-tanki-t-34" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Paraadide staar: Venemaa toob Laosest tagasi 30 kuulsat tanki T-34</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6498049/paraadide-staar-venemaa-toob-laosest-tagasi-30-kuulsat-tanki-t-34/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">19 </span></a><a href="https://www.postimees.ee/6498049/paraadide-staar-venemaa-toob-laosest-tagasi-30-kuulsat-tanki-t-34" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6498388/fotod-nordica-lend-peatati-hetk-enne-ohkutousu-kohal-on-paasteautod" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/bTHWBt5ZhdDX8_RVJJroMvdgWOo=/670x380/smart/nginx/o/2019/01/14/11713374t1h157f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://www.postimees.ee/6498388/fotod-nordica-lend-peatati-hetk-enne-ohkutousu-kohal-on-paasteautod" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: Nordica lend peatati hetk enne õhkutõusu, kohal on päästeautod</span> </a><a href="https://www.postimees.ee/6498388/fotod-nordica-lend-peatati-hetk-enne-ohkutousu-kohal-on-paasteautod" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6497157/fotod-naine-tegi-koduaias-langetatud-110-aastasest-puust-midagi-haruldast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/p2yZ3fyr5dTBrW1mJT3YlL36plo=/670x380/smart/nginx/o/2019/01/12/11710103t1he395.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab" style="color: #c5a07f">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>296</span></div></div><a href="https://kodustiil.postimees.ee/6497157/fotod-naine-tegi-koduaias-langetatud-110-aastasest-puust-midagi-haruldast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: naine tegi koduaias langetatud 110-aastasest puust midagi haruldast</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://kodustiil.postimees.ee/6497157/fotod-naine-tegi-koduaias-langetatud-110-aastasest-puust-midagi-haruldast/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://kodustiil.postimees.ee/6497157/fotod-naine-tegi-koduaias-langetatud-110-aastasest-puust-midagi-haruldast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6497504/kontaveit-edenes-austraalia-lahtistel-kindlalt-teise-ringi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ok-kwzt6hVu9EvBX1kZTx7FMbro=/1370x700/filters:focal(772x492:1725x1377)/nginx/o/2019/01/14/11713105t1h8c88.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> </span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">14 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sport.postimees.ee/6497504/kontaveit-edenes-austraalia-lahtistel-kindlalt-teise-ringi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kontaveit edenes Austraalia lahtistel kindlalt teise ringi</span><div class="list-article__additional-headline">Ostapenko langes juba konkurentsist</div></a><a href="https://sport.postimees.ee/6497504/kontaveit-edenes-austraalia-lahtistel-kindlalt-teise-ringi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6498195/parnus-pustitati-kiikingu-maailmarekord" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lz6Vcj9aQIF1fC5H273nXQlpqvg=/670x380/filters:focal(141x350:570x776)/nginx/o/2019/01/13/11712852t1h9937.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab" style="color: #00aa4e">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>283</span></div></div><a href="https://parnu.postimees.ee/6498195/parnus-pustitati-kiikingu-maailmarekord" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pärnus püstitati kiikingu maailmarekord</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://parnu.postimees.ee/6498195/parnus-pustitati-kiikingu-maailmarekord/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">1 </span></a><a href="https://parnu.postimees.ee/6498195/parnus-pustitati-kiikingu-maailmarekord" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6498134/kristiina-heinmets-aigro-end-juba-tagasi-ei-hoia-ja-vastas-kaja-kallasele-eesti-ei-pea-noogutama-pead-koikidele-laane-nouetele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4ING4QOUcGggf_i2-hlpUz1eVXs=/670x380/filters:focal(317x83:549x230)/nginx/o/2017/11/24/7344233t1h1dbf.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>276</span></div></div><a href="https://elu24.postimees.ee/6498134/kristiina-heinmets-aigro-end-juba-tagasi-ei-hoia-ja-vastas-kaja-kallasele-eesti-ei-pea-noogutama-pead-koikidele-laane-nouetele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kristiina Heinmets-Aigro end juba tagasi ei hoia ja vastas Kaja Kallasele: Eesti ei pea noogutama pead kõikidele lääne nõuetele</span> </a><a href="https://elu24.postimees.ee/6498134/kristiina-heinmets-aigro-end-juba-tagasi-ei-hoia-ja-vastas-kaja-kallasele-eesti-ei-pea-noogutama-pead-koikidele-laane-nouetele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://leht.postimees.ee/6498205/hambaravisoodustus-ajendab-monikord-arsti-vahetama" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TpR9mOlpmNPcv0F0clqKdplgNS0=/1370x700/smart/nginx/o/2019/01/13/11712864t1hf992.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://leht.postimees.ee/section/676" class="list-article__section-label slab" style="color: #4dade9">Eesti</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://leht.postimees.ee/6498205/hambaravisoodustus-ajendab-monikord-arsti-vahetama" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Hambaravisoodustus ajendab mõnikord arsti vahetama</span> </a><a href="https://leht.postimees.ee/6498205/hambaravisoodustus-ajendab-monikord-arsti-vahetama" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6498307/video-nuud-lahkus-hertsoginna-meghani-ihukaitsja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wpteIb_qr9vOsHZ3lHlDnkrPCf4=/670x380/filters:focal(961x711:2509x2651)/nginx/o/2019/01/14/11713142t1hfd83.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>5</span></div></div><a href="https://elu24.postimees.ee/6498307/video-nuud-lahkus-hertsoginna-meghani-ihukaitsja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: nüüd lahkus hertsoginna Meghani ihukaitsja</span> </a><a href="https://elu24.postimees.ee/6498307/video-nuud-lahkus-hertsoginna-meghani-ihukaitsja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6498249/trump-turgit-ootab-suuria-kurdide-rundamise-korral-majanduslik-having" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/yU389ZRz6yelR9EKsFi26Y_fipw=/670x380/smart/nginx/o/2019/01/14/11713063t1h18ae.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://www.postimees.ee/6498249/trump-turgit-ootab-suuria-kurdide-rundamise-korral-majanduslik-having" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump: Türgit ootab Süüria kurdide ründamise korral majanduslik häving</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6498249/trump-turgit-ootab-suuria-kurdide-rundamise-korral-majanduslik-having/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">12</span><div class="list-article__additional-headline">Türgi lubas jätkata võitlust kurdide väeüksustega.</div></a><a href="https://www.postimees.ee/6498249/trump-turgit-ootab-suuria-kurdide-rundamise-korral-majanduslik-having" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1fuzfkpm38" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ag6bnvjp7t" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6498051/inim-ken-laseb-taaskord-nagu-kohendada-sest-naotuvastuse-susteemid-ei-tunne-teda-enam-ara" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6e4vNN6l9xUMMwg_HmPGcXRirsU=/670x380/filters:focal(821x592:1308x1139)/nginx/o/2019/01/13/11712423t1h8d97.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a></div><a href="https://elu24.postimees.ee/6498051/inim-ken-laseb-taaskord-nagu-kohendada-sest-naotuvastuse-susteemid-ei-tunne-teda-enam-ara" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Inim-Ken laseb taaskord nägu kohendada, sest näotuvastuse süsteemid ei tunne teda enam ära</span> </a><a href="https://elu24.postimees.ee/6498051/inim-ken-laseb-taaskord-nagu-kohendada-sest-naotuvastuse-susteemid-ei-tunne-teda-enam-ara" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6498227/ultrasportlased-trotsisid-pakast-ja-paksu-lund-see-voistlus-on-potentsiaalselt-eluohtlik" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nPtFqEU-Ub_Pzez-U9kZ9rXHgl4=/670x380/smart/nginx/o/2019/01/13/11712953t1hce53.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>59</span></div></div><a href="https://sport.postimees.ee/6498227/ultrasportlased-trotsisid-pakast-ja-paksu-lund-see-voistlus-on-potentsiaalselt-eluohtlik" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ultrasportlased trotsisid pakast ja paksu lund: «See võistlus on potentsiaalselt eluohtlik...»</span> </a><a href="https://sport.postimees.ee/6498227/ultrasportlased-trotsisid-pakast-ja-paksu-lund-see-voistlus-on-potentsiaalselt-eluohtlik" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6497597/seb-nadalakommentaar-head-ajad-on-vist-labi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fWvnlM3vbytK7e-AqoWemD_1zYE=/1370x700/smart/nginx/o/2013/09/05/2073177t1h7c06.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>92</span></div></div><a href="https://majandus24.postimees.ee/6497597/seb-nadalakommentaar-head-ajad-on-vist-labi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SEB nädalakommentaar: head ajad on vist läbi</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6497597/seb-nadalakommentaar-head-ajad-on-vist-labi/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">5 </span></a><a href="https://majandus24.postimees.ee/6497597/seb-nadalakommentaar-head-ajad-on-vist-labi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6497912/naine-nagu-jumalanna-rita-ora-laob-liibuvas-kleidis-paremad-palad-letti" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cgygQ9FE4tPGyTq69vYdThNj8OE=/670x380/filters:focal(720x440:1350x1174)/nginx/o/2019/01/13/11711865t1ha19a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://elu24.postimees.ee/6497912/naine-nagu-jumalanna-rita-ora-laob-liibuvas-kleidis-paremad-palad-letti" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Naine nagu jumalanna! Rita Ora laob liibuvas kleidis paremad palad letti</span> </a><a href="https://elu24.postimees.ee/6497912/naine-nagu-jumalanna-rita-ora-laob-liibuvas-kleidis-paremad-palad-letti" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://reisile.postimees.ee/6498054/lahe-video-noor-neiu-loi-lennujaamas-aega-surnuks-usna-ebatavalisel-moel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/YddCPTsP3P41NGPN_u5BHrX4YBY=/670x380/smart/nginx/o/2019/01/13/11712319t1h8d64.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://reisile.postimees.ee" class="list-article__section-label slab" style="color: #262261">Reisile</a></div><a href="https://reisile.postimees.ee/6498054/lahe-video-noor-neiu-loi-lennujaamas-aega-surnuks-usna-ebatavalisel-moel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Lahe video: noor neiu lõi lennujaamas aega surnuks üsna ebatavalisel moel</span> </a><a href="https://reisile.postimees.ee/6498054/lahe-video-noor-neiu-loi-lennujaamas-aega-surnuks-usna-ebatavalisel-moel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6497767/galerii-reformierakond-avalikustas-uleriigilise-valimisnimekirja" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_oPpnf69r6t4shOES2_ovzL6K_E=/1370x700/smart/nginx/o/2019/01/12/11711274t1ha5d0.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">49 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1:33:21</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>6</span></div></div><a href="https://www.postimees.ee/6497767/galerii-reformierakond-avalikustas-uleriigilise-valimisnimekirja" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Reformierakond avalikustas üleriigilise valimisnimekirja</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6497767/galerii-reformierakond-avalikustas-uleriigilise-valimisnimekirja/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">17 </span></a><a href="https://www.postimees.ee/6497767/galerii-reformierakond-avalikustas-uleriigilise-valimisnimekirja" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6496847/urmas-viilma-see-et-avalikkus-arutab-kiriku-jutlusi-on-paris-uus-olukord-eestis" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ShQBhNStUBF1OLVrafapS470vSI=/670x380/filters:focal(1141x830:3789x2245)/nginx/o/2019/01/11/11707696t1h02c3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab" style="color: #4dade9">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>90</span></div></div><a href="https://www.postimees.ee/6496847/urmas-viilma-see-et-avalikkus-arutab-kiriku-jutlusi-on-paris-uus-olukord-eestis" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Urmas Viilma: see, et avalikkus arutab kiriku jutlusi, on päris uus olukord Eestis</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6496847/urmas-viilma-see-et-avalikkus-arutab-kiriku-jutlusi-on-paris-uus-olukord-eestis/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">16 </span></a><a href="https://www.postimees.ee/6496847/urmas-viilma-see-et-avalikkus-arutab-kiriku-jutlusi-on-paris-uus-olukord-eestis" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6497399/salakaubavedaja-pihtimus-eesti-piirivalvuritel-pole-midagi-parata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Rb7JLFcYB8aca3TXbsg2xTTxT50=/670x380/filters:focal(998x614:1013x629)/nginx/o/2019/01/11/11709374t1hf11b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab" style="color: #a30012">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>34</span></div></div><a href="https://majandus24.postimees.ee/6497399/salakaubavedaja-pihtimus-eesti-piirivalvuritel-pole-midagi-parata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Salakaubavedaja pihtimus: Eesti piirivalvuritel pole midagi parata</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6497399/salakaubavedaja-pihtimus-eesti-piirivalvuritel-pole-midagi-parata/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">10</span><div class="list-article__additional-headline">Kaupa veetakse seljakottides tonnide viisi!</div></a><a href="https://majandus24.postimees.ee/6497399/salakaubavedaja-pihtimus-eesti-piirivalvuritel-pole-midagi-parata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6470720/elu24-imbus-suhkruisside-maailma-kui-palju-on-valismaa-mehed-valmis-maksma-et-noort-eesti-naist-voodisse-saada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/k0FWMJlRKNB5tnWEanp8eD1OUKI=/1370x700/filters:focal(812x234:1122x714)/nginx/o/2018/12/12/11649113t1h88e1.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>29</span></div></div><a href="https://elu24.postimees.ee/6470720/elu24-imbus-suhkruisside-maailma-kui-palju-on-valismaa-mehed-valmis-maksma-et-noort-eesti-naist-voodisse-saada" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Elu24 imbus suhkruisside maailma: kui palju on välismaa mehed valmis maksma, et noort Eesti naist voodisse saada?</span> <span onclick="window.location = this.dataset.href; return false;" data-href="https://elu24.postimees.ee/6470720/elu24-imbus-suhkruisside-maailma-kui-palju-on-valismaa-mehed-valmis-maksma-et-noort-eesti-naist-voodisse-saada/comments" class="list-article__comment inline-flex flex--justify-content-center" itemprop="url">2 </span></a><a href="https://elu24.postimees.ee/6470720/elu24-imbus-suhkruisside-maailma-kui-palju-on-valismaa-mehed-valmis-maksma-et-noort-eesti-naist-voodisse-saada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6498044/dante-porgu-uheksa-ringi-mis-naitlejate-lauljate-voi-suurte-motlejatega-sa-uhte-ringi-kuulud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/S1EBmPQY0ZVfW9wVjN2SyRtYKTc=/670x380/filters:focal(88x205:896x566)/nginx/o/2019/01/13/11712447t1h3071.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab" style="color: #000000">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://elu24.postimees.ee/6498044/dante-porgu-uheksa-ringi-mis-naitlejate-lauljate-voi-suurte-motlejatega-sa-uhte-ringi-kuulud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Dante Põrgu üheksa ringi: mis näitlejate, lauljate või suurte mõtlejatega sa ühte ringi kuulud?</span> </a><a href="https://elu24.postimees.ee/6498044/dante-porgu-uheksa-ringi-mis-naitlejate-lauljate-voi-suurte-motlejatega-sa-uhte-ringi-kuulud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6496733/galerii-parnu-tuli-kaotusseisust-valja-ja-voitis-kodus-tartut" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/SuQ8qNBwIADF8VvLY7v6tGbF8uk=/670x380/smart/nginx/o/2019/01/13/11712649t1h64bb.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">52 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">1:51:03</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab" style="color: #008e79">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>139</span></div></div><a href="https://sport.postimees.ee/6496733/galerii-parnu-tuli-kaotusseisust-valja-ja-voitis-kodus-tartut" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii: Pärnu tuli kaotusseisust välja ja võitis kodus Tartut</span><div class="list-article__additional-headline">Mäng on järelvaadatav</div></a><a href="https://sport.postimees.ee/6496733/galerii-parnu-tuli-kaotusseisust-valja-ja-voitis-kodus-tartut" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-c5dmbkz0rn" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-lp2hdjqfs7" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et"></weather-header-small></div></div><div class="root"><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f9.pmo.ee/MZc4YYS73qzgn3S_CiGSzcwhA1k=/60x60/smart/nginx/o/2017/01/05/6229441t1h27fc.jpg" data-lazy-src-x2="//f9.pmo.ee/kMF9WkR3yI5tTEb03W2tHvFhOWE=/120x120/smart/nginx/o/2017/01/05/6229441t1h27fc.jpg"><p class="site-footer__author-name">Aarne Seppel</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:aarne.seppel@postimeesgrupp.ee">aarne.seppel@postimeesgrupp.ee</a><p>666 2210</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Reklaami tellimine: <a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a></p><div class="spacer"></div><p>Onlinereklaam: 666 2230</p><div class="spacer"></div><p>Printreklaam: 666 2445</p><div class="spacer"></div><p>Kuulutused: 666 2171</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS EESTI MEEDIA ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><div class="notifications-container"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-5a39c5ad068b1bb31c41.js"></script></body></html>