<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io",
        "cookieDomain": "postimees.ee"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/DtNCB6ubxvniMk1OSWWQockPy6Q=/16x16/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/AH2gzCuOe1xL1nF6APESan0xvy8=/32x32/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/7LYQopwXAeDvj9MBr6qm1u1D8Xg=/192x192/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/peACg9GY9olcKQzaBK9Jmk88Neo=/256x256/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/0R9lVEJbP0BHE5AFHwbr39Eq9UU=/180x180/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/8_bKFmhrEMaOgvRYdWDBr-3WVs0=/1200x630/smart/nginx/o/2019/07/28/12416346t1hec5c.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/8_bKFmhrEMaOgvRYdWDBr-3WVs0=/1200x630/smart/nginx/o/2019/07/28/12416346t1hec5c.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Psühhiaatrilist abi tuleb oodata nii kaua, et noore jaoks võib olla liiga hilja"><meta property="twitter:title" content="Psühhiaatrilist abi tuleb oodata nii kaua, et noore jaoks võib olla liiga hilja"><meta property="og:url" content="https://leht.postimees.ee/6740344/psuhhiaatrilist-abi-tuleb-oodata-nii-kaua-et-noore-jaoks-voib-olla-liiga-hilja"><meta property="twitter:url" content="https://leht.postimees.ee/6740344/psuhhiaatrilist-abi-tuleb-oodata-nii-kaua-et-noore-jaoks-voib-olla-liiga-hilja"><meta property="og:site_name" content="Tänane leht"><meta property="og:description" content="«Kas sa laseksid mul surra?» oli sõnum, mille Marily (täisnimi toimetusele teada) ühel aprillikuu hommikul pärast tööle jõudmist oma 16-aastaselt pojalt sai."><meta property="twitter:description" content="«Kas sa laseksid mul surra?» oli sõnum, mille Marily (täisnimi toimetusele teada) ühel aprillikuu hommikul pärast tööle jõudmist oma 16-aastaselt pojalt sai."><meta property="og:type" content="article"><meta property="article:section" content="Eesti"><meta property="article:tag" content="enesetapp"><meta property="article:tag" content="psühhiaater"><meta property="article:tag" content="vaimne tervis"><meta name="article:published_time" content="2019-07-29T00:01:00+03:00"><meta name="article:modified_time" content="2019-07-29T09:54:22+03:00"><meta name="description" content="«Kas sa laseksid mul surra?» oli sõnum, mille Marily (täisnimi toimetusele teada) ühel aprillikuu hommikul pärast tööle jõudmist oma 16-aastaselt pojalt sai."><meta name="keywords" content="enesetapp, psühhiaater, vaimne tervis"><link rel="canonical" href="https://leht.postimees.ee/6740344/psuhhiaatrilist-abi-tuleb-oodata-nii-kaua-et-noore-jaoks-voib-olla-liiga-hilja"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://leht.postimees.ee/rss"><title>Psühhiaatrilist abi tuleb oodata nii kaua, et noore jaoks võib olla liiga hilja - Eesti - Tänane leht</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-a048bfd5728dde27994e.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-674 article-6740344"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://leht.postimees.ee/search">E, 29.07.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://leht.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="17" width="87" alt="Postimees"> </a><a href="https://leht.postimees.ee" class="header-logo__section slab"><span>Tänane leht</span></a></div><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://sobranna.postimees.ee/6728001/video-karmid-kurjad-ja-karvased-kes-nad-tegelikult-on" class="quote__text">«Meil on siin igasugu alternatiive, kellele saaks halva nime külge panna. Samuti neid, kellele võib hea nime külge panna. Väga hea läbilõige kogu Eesti rahvast.» </a><a href="https://sobranna.postimees.ee/6728001/video-karmid-kurjad-ja-karvased-kes-nad-tegelikult-on" class="quote__author section-border-color"><span class="slab section-font-color">Kaido Haavandi, Hard Rock Laagri peakorraldaja.</span></a></div><a href="https://sobranna.postimees.ee/6728001/video-karmid-kurjad-ja-karvased-kes-nad-tegelikult-on" class="quote__image"><img src="//f9.pmo.ee/7CCfQnw24ALCJyR-MTTHyRU2c_s=/72x72/smart/nginx/o/2015/10/09/4573003t1h72d0.jpg" srcset="//f9.pmo.ee/7CCfQnw24ALCJyR-MTTHyRU2c_s=/72x72/smart/nginx/o/2015/10/09/4573003t1h72d0.jpg, //f9.pmo.ee/GD34IxeJOWSOJDJx-YqqVCdZmR4=/144x144/smart/nginx/o/2015/10/09/4573003t1h72d0.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Postimees</a></div><div><a href="https://leht.postimees.ee/section/676" target="_self" class="menu-item section-font-color menu-item--active">Eesti</a></div><div><a href="https://leht.postimees.ee/section/696" target="_self" class="menu-item">Tartu</a></div><div><a href="https://leht.postimees.ee/section/3103" target="_self" class="menu-item">Maa Elu</a></div><div><a href="https://leht.postimees.ee/section/699" target="_self" class="menu-item">AK</a></div><div><a href="https://leht.postimees.ee/section/698" target="_self" class="menu-item">Arter</a></div><div><a href="https://www.postimees.ee/section/2899" target="_self" class="menu-item">Ristsõna</a></div><div><a href="https://leht.postimees.ee/search" target="_self" class="menu-item">Kõik lood</a></div><div><a href="https://digileht.postimees.ee/" target="_blank" class="menu-item menu-item--important">Paberlehe PDF</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="674" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><div class="header-logo flex flex--direction-column flex--align-items-start"><a href="https://leht.postimees.ee"><img src="/v5/img/logos/postimees.svg" height="15.3" width="78" alt="Postimees"> </a><a href="https://leht.postimees.ee" class="header-logo__section slab"><span>Tänane leht</span></a></div></div></burger-menu><search-overlay></search-overlay><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://leht.postimees.ee">Tänane leht</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://leht.postimees.ee/section/676">Eesti</a></li><li class="breadcrumb-item">Psühhiaatrilist abi tuleb oodata nii kaua, et noore jaoks võib olla liiga hilja</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Psühhiaatrilist abi tuleb oodata nii kaua, et noore jaoks võib olla liiga hilja</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/112951" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f10.pmo.ee/zU-UmkrC9s_xD8r60XJ9vy93i3c=/40x40/smart/nginx/o/2018/11/07/11554891t1h33f7.jpg" srcset="//f10.pmo.ee/zU-UmkrC9s_xD8r60XJ9vy93i3c=/40x40/smart/nginx/o/2018/11/07/11554891t1h33f7.jpg, //f10.pmo.ee/40RDABCjROhMeVUQtLn5tw-6Fpc=/80x80/smart/nginx/o/2018/11/07/11554891t1h33f7.jpg 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Agaate Antson</span> </span><span class="article-authors__position" itemprop="jobTitle">Reporter</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://leht.postimees.ee/6740344/psuhhiaatrilist-abi-tuleb-oodata-nii-kaua-et-noore-jaoks-voib-olla-liiga-hilja%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6740344" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Ps%C3%BChhiaatrilist%20abi%20tuleb%20oodata%20nii%20kaua%2C%20et%20noore%20jaoks%20v%C3%B5ib%20olla%20liiga%20hilja&url=https://leht.postimees.ee/6740344/psuhhiaatrilist-abi-tuleb-oodata-nii-kaua-et-noore-jaoks-voib-olla-liiga-hilja%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6740344"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Ps%C3%BChhiaatrilist%20abi%20tuleb%20oodata%20nii%20kaua%2C%20et%20noore%20jaoks%20v%C3%B5ib%20olla%20liiga%20hilja&url=https://leht.postimees.ee/6740344/psuhhiaatrilist-abi-tuleb-oodata-nii-kaua-et-noore-jaoks-voib-olla-liiga-hilja%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6740344"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Psühhiaatrilist abi tuleb oodata nii kaua, et noore jaoks võib olla liiga hilja&body=Tervitus,%20loe%20siit%3A%20https://leht.postimees.ee/6740344/psuhhiaatrilist-abi-tuleb-oodata-nii-kaua-et-noore-jaoks-voib-olla-liiga-hilja%3Futm_source%3Demail%26utm_content%3D6740344" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://leht.postimees.ee/6740344/psuhhiaatrilist-abi-tuleb-oodata-nii-kaua-et-noore-jaoks-voib-olla-liiga-hilja/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="section-font-color article-share__item--count">16</span></a></div></div><span class="article__publish-date" itemprop="datePublished">29. juuli 2019, 0:01</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--articleBullets"><ul class="article-bullets article-content"><li class="article-bullets__bullet section-bg-color-before">Internetist leitavad abinumbrid on enesetapumõtetega inimestele sageli kasutud.</li><li class="article-bullets__bullet section-bg-color-before">325 000 abi vajava inimese teenindamiseks on Eestis ainult 292 psühhiaatrit.</li><li class="article-bullets__bullet section-bg-color-before">Psühhiaatriakliinikute järjekorrad on Eesti eri paigus erinevad.</li></ul></div><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12416346" image-url="//f12.pmo.ee/pyBPgVBz6XrcHEo2OEzXVyXMlhI=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/07/28/12416346t1hec5c.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12416346)" src="//f12.pmo.ee/DIl79UhU8vddDX8ywwyfHnFtalo=/685x410/smart/nginx/o/2019/07/28/12416346t1hec5c.jpg" srcset="//f12.pmo.ee/DIl79UhU8vddDX8ywwyfHnFtalo=/685x410/smart/nginx/o/2019/07/28/12416346t1hec5c.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Kahe lapsevanema lugu ja Postimehe eksperiment näitavad, et kui lapsel on juba tekkinud enesetapuplaan, on kiirelt abi saada keeruline. </p><p class="figure__caption--name" itemprop="creator">FOTO: Shutterstock</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>«Kas sa laseksid mul surra?» oli sõnum, mille Marily (täisnimi toimetusele teada) ühel aprillikuu hommikul pärast tööle jõudmist oma 16-aastaselt pojalt sai.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">Minu Meedia</a> tellijatele</span></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-od05ux9e2w" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-opgyvfbyzq" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-a5g44ouasf" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>«See lõikas südamesse. Sel hetkel oli see minu jaoks nagu välk selgest taevast,» kirjeldas Marily oma emotsioone. Ta möönis, et oli küll märganud, et üheksanda klassi lõpus poja õppeedukus langes, kuid ei osanud oodata, et koolilõpu stress nii rängalt võib mõjuda. Varem oli poiss ema muretsemise peale kinnitanud, et küll ta ained järele vastab ja kõik on tegelikult korras.</p></div></div><div paywall-component="paywall" article-id="6740344" secure-domain="https://secure.postimees.ee" section-color="#4dade9" return-to="https://leht.postimees.ee/6740344/psuhhiaatrilist-abi-tuleb-oodata-nii-kaua-et-noore-jaoks-voib-olla-liiga-hilja"></div><suggested-premiums :article-id="6740344"></suggested-premiums><div class="article-content"><div class="article__react-share"><div class="flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://leht.postimees.ee/6740344/psuhhiaatrilist-abi-tuleb-oodata-nii-kaua-et-noore-jaoks-voib-olla-liiga-hilja%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6740344" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Ps%C3%BChhiaatrilist%20abi%20tuleb%20oodata%20nii%20kaua%2C%20et%20noore%20jaoks%20v%C3%B5ib%20olla%20liiga%20hilja&url=https://leht.postimees.ee/6740344/psuhhiaatrilist-abi-tuleb-oodata-nii-kaua-et-noore-jaoks-voib-olla-liiga-hilja%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6740344"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Ps%C3%BChhiaatrilist%20abi%20tuleb%20oodata%20nii%20kaua%2C%20et%20noore%20jaoks%20v%C3%B5ib%20olla%20liiga%20hilja&url=https://leht.postimees.ee/6740344/psuhhiaatrilist-abi-tuleb-oodata-nii-kaua-et-noore-jaoks-voib-olla-liiga-hilja%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6740344"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Psühhiaatrilist abi tuleb oodata nii kaua, et noore jaoks võib olla liiga hilja&body=Tervitus,%20loe%20siit%3A%20https://leht.postimees.ee/6740344/psuhhiaatrilist-abi-tuleb-oodata-nii-kaua-et-noore-jaoks-voib-olla-liiga-hilja%3Futm_source%3Demail%26utm_content%3D6740344" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://leht.postimees.ee/6740344/psuhhiaatrilist-abi-tuleb-oodata-nii-kaua-et-noore-jaoks-voib-olla-liiga-hilja/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="section-font-color article-share__item--count">16</span></a></div></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6740344" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6740344" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://leht.postimees.ee/term/3404/enesetapp">enesetapp</a></li><li><a class="article-terms__term" href="https://leht.postimees.ee/term/11778/psuhhiaater">psühhiaater</a></li><li><a class="article-terms__term" href="https://leht.postimees.ee/term/7164/vaimne-tervis">vaimne tervis</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-1z8v8l3hya" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"><div id="section-676" data-section="676" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://leht.postimees.ee/section/676">Viimased uudised</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6739545/uus-polvkond-on-kuldsete-katega-meistri-unustanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nE-fpj98HVZ37RSkOYl-4nV8r6c=/1000x435/smart/nginx/o/2019/07/26/12408866t1h35b2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:16</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>84</span></div></div><a href="https://www.postimees.ee/6739545/uus-polvkond-on-kuldsete-katega-meistri-unustanud" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Uus põlvkond on kuldsete kätega meistri unustanud <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6739545/uus-polvkond-on-kuldsete-katega-meistri-unustanud/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://www.postimees.ee/6739545/uus-polvkond-on-kuldsete-katega-meistri-unustanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://www.postimees.ee/6739545/uus-polvkond-on-kuldsete-katega-meistri-unustanud" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f8.pmo.ee/gMvTsytTf6XmLW37YVR_uwTjjGk=/230x130/smart/nginx/o/2019/07/25/12403332t1h1768.jpg" srcset="//f8.pmo.ee/gMvTsytTf6XmLW37YVR_uwTjjGk=/230x130/smart/nginx/o/2019/07/25/12403332t1h1768.jpg, //f8.pmo.ee/CEMFO0Y9cJGObEL_ytt8lpNxJh0=/460x260/smart/nginx/o/2019/07/25/12403332t1h1768.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:16</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--topic flex"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--triple flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6738681/arvatava-hundi-runnak-tekitas-hiidlasele-sugavad-haavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KtWbdkTFtk0QLyWYhPctneS9CNw=/324x185/smart/nginx/o/2019/07/25/12404860t1h7cee.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://www.postimees.ee/6738681/arvatava-hundi-runnak-tekitas-hiidlasele-sugavad-haavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Arvatava hundi rünnak tekitas hiidlasele sügavad haavad </span></a><a href="https://www.postimees.ee/6738681/arvatava-hundi-runnak-tekitas-hiidlasele-sugavad-haavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6738680/kanepi-gumnaasiumi-direktor-sarjas-erakorralisel-koosolekul-opetajaid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dhW6bX_A8P2r-JldR9MHSO2EWBU=/324x185/filters:focal(921x499:936x514)/nginx/o/2019/07/25/12404824t1h403f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>16</span></div></div><a href="https://www.postimees.ee/6738680/kanepi-gumnaasiumi-direktor-sarjas-erakorralisel-koosolekul-opetajaid" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kanepi gümnaasiumi direktor sarjas erakorralisel koosolekul õpetajaid <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6738680/kanepi-gumnaasiumi-direktor-sarjas-erakorralisel-koosolekul-opetajaid/comments" class="list-article__comment section-font-color" itemprop="url">(8)</span></span><div class="list-article__additional-headline">Kanepi gümnaasiumi hoolekogu palub direktori taandada</div></a><a href="https://www.postimees.ee/6738680/kanepi-gumnaasiumi-direktor-sarjas-erakorralisel-koosolekul-opetajaid" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6738672/sudasuvised-kisklused-toovad-edu-ekre-le" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CwtrHVQ9KXWz2rRBPWhCZ34zl7I=/324x185/smart/nginx/o/2019/07/25/12404820t1h29c7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>549</span></div></div><a href="https://poliitika.postimees.ee/6738672/sudasuvised-kisklused-toovad-edu-ekre-le" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Südasuvised kisklused toovad edu EKRE-le <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6738672/sudasuvised-kisklused-toovad-edu-ekre-le/comments" class="list-article__comment section-font-color" itemprop="url">(61)</span></span><div class="list-article__additional-headline">Interaktiivne graafik</div></a><a href="https://poliitika.postimees.ee/6738672/sudasuvised-kisklused-toovad-edu-ekre-le" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-axykcsy3os" data-keyvalues='[{"key": "ad_position", "value": "article_footer"}]' data-ignore-adpositions="true" data-sizes="horizontal"></div></div><div class="article-ad-placeholder"></div><div class="structured-content__group structured-content__group--single-wide flex"><section class="flex--equal-width"><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6737824/ainulaadne-uuring-avab-skandaalse-eesti-kunstniku-hingeelu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/k1kXSXmiWFcF5p8Mk0ZbNQSK0B4=/1000x435/smart/nginx/o/2019/07/24/12401502t1h1177.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://www.postimees.ee/6737824/ainulaadne-uuring-avab-skandaalse-eesti-kunstniku-hingeelu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ainulaadne uuring avab skandaalse Eesti kunstniku hingeelu </span></a><a href="https://www.postimees.ee/6737824/ainulaadne-uuring-avab-skandaalse-eesti-kunstniku-hingeelu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6737819/erivajadustega-inimeste-transport-paraneb-teosammul" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/W0N3_TDVW68Bl_bcKT1fuuxSawY=/335x190/smart/nginx/o/2019/07/24/12401473t1h276c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6737819/erivajadustega-inimeste-transport-paraneb-teosammul" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Erivajadustega inimeste transport paraneb teosammul </span></a><a href="https://www.postimees.ee/6737819/erivajadustega-inimeste-transport-paraneb-teosammul" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://poliitika.postimees.ee/6737809/maasikal-sai-moot-tais" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/WjFk4V99F-9cEHWbHHTOrS4jYSU=/335x190/filters:focal(1075x806:1090x821)/nginx/o/2019/07/24/12401468t1h7e60.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://poliitika.postimees.ee" class="list-article__section-label slab">Poliitika</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>433</span></div></div><a href="https://poliitika.postimees.ee/6737809/maasikal-sai-moot-tais" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Maasikal sai mõõt täis <span onclick="window.location = this.dataset.href; return false;" data-href="https://poliitika.postimees.ee/6737809/maasikal-sai-moot-tais/comments" class="list-article__comment section-font-color" itemprop="url">(129) </span></span></a><a href="https://poliitika.postimees.ee/6737809/maasikal-sai-moot-tais" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6736945/mobiilsed-kaamerad-on-kahe-nadalaga-teinud-ule-tuhande-trahvi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vrAmtGo3G9VEaKF5vkex-5BHwo8=/685x410/smart/nginx/o/2019/07/23/12398792t1h8d15.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:33</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>194</span></div></div><a href="https://www.postimees.ee/6736945/mobiilsed-kaamerad-on-kahe-nadalaga-teinud-ule-tuhande-trahvi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Mobiilsed kaamerad on kahe nädalaga teinud üle tuhande trahvi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6736945/mobiilsed-kaamerad-on-kahe-nadalaga-teinud-ule-tuhande-trahvi/comments" class="list-article__comment section-font-color" itemprop="url">(43) </span></span></a><a href="https://www.postimees.ee/6736945/mobiilsed-kaamerad-on-kahe-nadalaga-teinud-ule-tuhande-trahvi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6736085/eesti-kapten-ei-paase-hotelliarestist-kaliningradis-niipea" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sRPUmKto6oqI2rxaEMi3E1ywPV0=/335x190/filters:focal(660x75:1327x1138)/nginx/o/2019/07/22/12396573t1h7d52.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>17</span></div></div><a href="https://majandus24.postimees.ee/6736085/eesti-kapten-ei-paase-hotelliarestist-kaliningradis-niipea" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Eesti kapten ei pääse hotelliarestist Kaliningradis niipea <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6736085/eesti-kapten-ei-paase-hotelliarestist-kaliningradis-niipea/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://majandus24.postimees.ee/6736085/eesti-kapten-ei-paase-hotelliarestist-kaliningradis-niipea" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6736072/teedel-vurab-endiselt-mitu-tuhat-turvavoodeta-bussi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wT-5ZM-BeWp5lD8DKGIpPM4Vjx0=/335x190/smart/nginx/o/2019/07/22/12396558t1he6f7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>37</span></div></div><a href="https://www.postimees.ee/6736072/teedel-vurab-endiselt-mitu-tuhat-turvavoodeta-bussi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Teedel vurab endiselt mitu tuhat turvavöödeta bussi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6736072/teedel-vurab-endiselt-mitu-tuhat-turvavoodeta-bussi/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6736072/teedel-vurab-endiselt-mitu-tuhat-turvavoodeta-bussi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6735208/interneti-abil-linna-suurimaks-narkodiileriks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/h0ZEbFgmUYQ8JfP49zWwp_pAry4=/685x410/smart/nginx/o/2019/07/21/12391739t1h374c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>40</span></div></div><a href="https://www.postimees.ee/6735208/interneti-abil-linna-suurimaks-narkodiileriks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Interneti abil linna suurimaks narkodiileriks <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6735208/interneti-abil-linna-suurimaks-narkodiileriks/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://www.postimees.ee/6735208/interneti-abil-linna-suurimaks-narkodiileriks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/262" id="dfp-35qoeyil55" data-sizes="constantTowerHigh"></div></div></div><div class="aside--ad"><div class="dfp-ad dfp-ad--center aside--ad"><div class="dfp-ad__ad dfp_ad" data-path="/264" id="dfp-7uvo6hyhai" data-sizes="constantTowerSmall"></div></div></div></aside></div><div style="position:relative; background: #fff"></div><div class="group-topic-with-custom-header group-topic-with-custom-header--topic group-topic-with-custom-header--basic-logo-header"><div class="layout layout--group layout--group--topic"><div class="group-branding group-branding--basic-logo-header group-branding--basic-logo-header-tamrex group-branding--spaced"><a href="https://tarbija24.postimees.ee/section/4766"><img src="/v5/img/group-branding/logos/tamrex.svg?v=5.59.2" height="29px" width="auto"></a></div></div><div id="section-4766" data-section="4766" class="structured-content__group structured-content__group--topic flex structured-content__group--has-header structured-content__group--basic-logo-header"><div class="structured-content__group flex--equal-width"><div class="structured-content__block structured-content__block--quadruple flex flex--justify-content-space-between"><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wWX7MZ-lGIbOKx_Vjc2upol3xB4=/324x222/smart/nginx/o/2019/07/17/12373621t1h6db5.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuidas valmivad maailma parimad tööpüksid? </span></a><a href="https://tarbija24.postimees.ee/6560681/kuidas-valmivad-maailma-parimad-toopuksid" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0s-pLb7q2-2x76KoT0SiI0ujidU=/324x222/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Terve päev jalgadel? Tee see endale mugavamaks! </span></a><a href="https://tarbija24.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3xqSpiesGn09_0cTKYeyFJnvy3w=/324x222/smart/nginx/o/2019/07/17/12373619t1hd4fd.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a></div><a href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kvaliteetsest dressipluusist saab suvel tõhus väliskiht <span onclick="window.location = this.dataset.href; return false;" data-href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://tarbija24.postimees.ee/6647982/kvaliteetsest-dressipluusist-saab-suvel-tohus-valiskiht" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article list-article--commercial" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" target="_blank" href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bbX3AkP4LIi7IP9k1mzbFfEHONs=/324x222/smart/nginx/o/2019/07/17/12373618t1h6150.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div><span class="list-article__commercial-tag slab">Sisuturundus</span></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://tarbija24.postimees.ee" class="list-article__section-label slab">Tarbija</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" target="_blank" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Boa kiirkinnitus on mugavam, kestvam ja ohutum </span></a><a href="https://tarbija24.postimees.ee/6572659/boa-kiirkinnitus-on-mugavam-kestvam-ja-ohutum" target="_blank" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div></div></div><coma-block :section-id="2183" title="Sisuturundus" color="#4dade9" :show-article-publish-time="false"></coma-block><div id="section-81" data-section="81" class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color" style="color: #4dade9;"><a href="https://www.postimees.ee">Praegu oluline</a></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6738940/56-086-korda-kui-roolist-on-tabatud-joobes-juht-roolijoodikute-hulk-vaheneb-vaevaliselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5XJsWtZbaFs7JNqk-hxvzpncAGc=/1000x435/smart/nginx/o/2019/07/26/12406209t1h7626.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:10</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://www.postimees.ee/6738940/56-086-korda-kui-roolist-on-tabatud-joobes-juht-roolijoodikute-hulk-vaheneb-vaevaliselt" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">Politsei puhumisreidid ei ole juhuslikud: vaata, mis on roolijoodikute kaks &quot;tipptundi&quot;? <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6738940/56-086-korda-kui-roolist-on-tabatud-joobes-juht-roolijoodikute-hulk-vaheneb-vaevaliselt/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://www.postimees.ee/6738940/56-086-korda-kui-roolist-on-tabatud-joobes-juht-roolijoodikute-hulk-vaheneb-vaevaliselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div><a href="https://www.postimees.ee/6738940/56-086-korda-kui-roolist-on-tabatud-joobes-juht-roolijoodikute-hulk-vaheneb-vaevaliselt" class="list-article__preview-container" itemprop="url"><div class="list-article__media"><img src="//f9.pmo.ee/WrEv7E-tRCkUWxualdJ3zhiYMfc=/230x130/smart/nginx/o/2019/07/26/12406050t1hf153.jpg" srcset="//f9.pmo.ee/WrEv7E-tRCkUWxualdJ3zhiYMfc=/230x130/smart/nginx/o/2019/07/26/12406050t1hf153.jpg, //f9.pmo.ee/14N6ofqkhvEiXfjkROrV-jYW5MI=/460x260/smart/nginx/o/2019/07/26/12406050t1hf153.jpg 2x"><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:10</span></span></div></div></a></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6740553/valehaire-balti-jaamas-mees-vaitis-et-teda-tulistati-kuid-haava-ei-leitud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7ut8Mxqd_-_r936YXoB_i9-n1OY=/335x190/smart/nginx/o/2019/07/09/12346261t1h12b7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6740553/valehaire-balti-jaamas-mees-vaitis-et-teda-tulistati-kuid-haava-ei-leitud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Valehäire Balti jaamas: mees väitis, et teda tulistati, kuid haava ei leitud </span></a><a href="https://www.postimees.ee/6740553/valehaire-balti-jaamas-mees-vaitis-et-teda-tulistati-kuid-haava-ei-leitud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6740476/pildid-ja-video-california-kuuslaugufestivalil-kaotas-elu-vahemalt-kolm-inimest" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KGULTXimVT3Fqc_okV9zeBPqntc=/335x190/filters:focal(487x98:829x309)/nginx/o/2019/07/29/12417201t1h200a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">10 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>7</span></div></div><a href="https://elu24.postimees.ee/6740476/pildid-ja-video-california-kuuslaugufestivalil-kaotas-elu-vahemalt-kolm-inimest" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Pildid ja video: California küüslaugufestivalil kaotas elu vähemalt kolm inimest </span></a><a href="https://elu24.postimees.ee/6740476/pildid-ja-video-california-kuuslaugufestivalil-kaotas-elu-vahemalt-kolm-inimest" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6740442/16-aastane-noormees-teenis-ohtuga-kolm-miljonit-dollarit" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/A4FgxVZakLlxEIBTqN0S4QboKyU=/685x410/smart/nginx/o/2019/07/29/12417123t1h670c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>42</span></div></div><a href="https://majandus24.postimees.ee/6740442/16-aastane-noormees-teenis-ohtuga-kolm-miljonit-dollarit" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">16-aastane noormees teenis õhtuga kolm miljonit dollarit </span></a><a href="https://majandus24.postimees.ee/6740442/16-aastane-noormees-teenis-ohtuga-kolm-miljonit-dollarit" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6740261/jaak-joeruut-kes-sa-selline-enda-arvates-oled" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4Vk9HXPn5SuW8rHNOq6LRDc1J9Q=/335x190/filters:focal(864x468:879x483)/nginx/o/2019/07/28/12416110t1h90c8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2112</span></div></div><a href="https://arvamus.postimees.ee/6740261/jaak-joeruut-kes-sa-selline-enda-arvates-oled" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaak Jõerüüt: kes sa selline enda arvates oled…? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6740261/jaak-joeruut-kes-sa-selline-enda-arvates-oled/comments" class="list-article__comment section-font-color" itemprop="url">(166) </span></span></a><a href="https://arvamus.postimees.ee/6740261/jaak-joeruut-kes-sa-selline-enda-arvates-oled" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6740433/toojourendifirma-firmad-koondavad-pigem-kohaliku-kui-ukrainlase" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Rz84aKhVqKC3xJFXY44i-6lgva0=/335x190/smart/nginx/o/2019/07/29/12417095t1h73a6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>77</span></div></div><a href="https://majandus24.postimees.ee/6740433/toojourendifirma-firmad-koondavad-pigem-kohaliku-kui-ukrainlase" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tööjõurendifirma: firmad koondavad pigem kohaliku kui ukrainlase <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6740433/toojourendifirma-firmad-koondavad-pigem-kohaliku-kui-ukrainlase/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://majandus24.postimees.ee/6740433/toojourendifirma-firmad-koondavad-pigem-kohaliku-kui-ukrainlase" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6740500/trukimasina-rikke-tottu-jai-eesti-paevaleht-tana-ilmumata" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/AAE2E-WQsU75oqb-WvxYygC2WPg=/685x410/smart/nginx/o/2019/07/29/12417424t1hdcfd.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>4</span></div></div><a href="https://www.postimees.ee/6740500/trukimasina-rikke-tottu-jai-eesti-paevaleht-tana-ilmumata" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trükimasina rikke tõttu jäi Eesti Päevaleht täna ilmumata </span></a><a href="https://www.postimees.ee/6740500/trukimasina-rikke-tottu-jai-eesti-paevaleht-tana-ilmumata" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://jarvateataja.postimees.ee/6572263/meenutades-kahe-politseiniku-surmaga-loppenud-mao-tulevahetust-runnak-sellisel-kujul-ja-selliste-relvadega-oli-liiga-ootamatu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/grNUOUDRwMnEmVJuoUlEp6j12d0=/335x190/smart/nginx/o/2019/04/15/11951938t1ha417.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://jarvateataja.postimees.ee" class="list-article__section-label slab">Järva Teataja</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://jarvateataja.postimees.ee/6572263/meenutades-kahe-politseiniku-surmaga-loppenud-mao-tulevahetust-runnak-sellisel-kujul-ja-selliste-relvadega-oli-liiga-ootamatu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">25 aastat Mäo tulistamisest: alkoholiröövli kuulid tabasid politseinikke liiga ootamatult </span></a><a href="https://jarvateataja.postimees.ee/6572263/meenutades-kahe-politseiniku-surmaga-loppenud-mao-tulevahetust-runnak-sellisel-kujul-ja-selliste-relvadega-oli-liiga-ootamatu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6740406/trump-vahetab-valja-usa-luurejuhi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/p18WiJktse990SiO6DwSVq0aXqs=/335x190/smart/nginx/o/2019/01/29/11750474t1h305a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6740406/trump-vahetab-valja-usa-luurejuhi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Trump vahetab välja USA luurejuhi <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6740406/trump-vahetab-valja-usa-luurejuhi/comments" class="list-article__comment section-font-color" itemprop="url">(1)</span></span><div class="list-article__additional-headline">Uuendatud kell 03.21.</div></a><a href="https://www.postimees.ee/6740406/trump-vahetab-valja-usa-luurejuhi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6740345/politsei-puuab-moskvalaste-viha-vaigistada-kumminuiadega" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jmL3Idv3ZTKU3Xe7do1okEbz5TI=/685x410/smart/nginx/o/2019/07/28/12416349t1h731c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://www.postimees.ee/6740345/politsei-puuab-moskvalaste-viha-vaigistada-kumminuiadega" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Politsei püüab moskvalaste viha vaigistada kumminuiadega <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6740345/politsei-puuab-moskvalaste-viha-vaigistada-kumminuiadega/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6740345/politsei-puuab-moskvalaste-viha-vaigistada-kumminuiadega" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6740410/inimkond-on-maa-tanavuse-ressursieelarve-ara-kulutanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/s2XAgBFM9oB1U_UPQIYuKT6UPko=/335x190/smart/nginx/o/2019/07/29/12416952t1h171a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>123</span></div></div><a href="https://heureka.postimees.ee/6740410/inimkond-on-maa-tanavuse-ressursieelarve-ara-kulutanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Inimkond on Maa tänavuse ressursieelarve ära kulutanud <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6740410/inimkond-on-maa-tanavuse-ressursieelarve-ara-kulutanud/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://heureka.postimees.ee/6740410/inimkond-on-maa-tanavuse-ressursieelarve-ara-kulutanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6740399/navalnoi-raviarst-opositsionaari-tervise-jarsu-halvenemise-pohjustas-tundmatu-keemiline-aine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ntGaDYOpxiczW2LKS8FnC2z7mvk=/335x190/filters:focal(1117x199:1672x901)/nginx/o/2018/02/22/7611553t1h3ab4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://www.postimees.ee/6740399/navalnoi-raviarst-opositsionaari-tervise-jarsu-halvenemise-pohjustas-tundmatu-keemiline-aine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Navalnõi raviarst: opositsionääri tervise järsu halvenemise põhjustas tundmatu keemiline aine <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6740399/navalnoi-raviarst-opositsionaari-tervise-jarsu-halvenemise-pohjustas-tundmatu-keemiline-aine/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://www.postimees.ee/6740399/navalnoi-raviarst-opositsionaari-tervise-jarsu-halvenemise-pohjustas-tundmatu-keemiline-aine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-hzpsi9kuzr" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-wvb2qthavv" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--single-wide flex structured-content__group--has-header"><section class="flex--equal-width"><h1 class="block-title section-font-color"><span>Viimased uudised</span></h1><article class="list-article list-article--content-on-image list-article--content-on-image-big" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6740261/jaak-joeruut-kes-sa-selline-enda-arvates-oled" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cHIFjlv2uaKzUNz1c0QRdguio2Y=/1000x435/filters:focal(864x468:879x483)/nginx/o/2019/07/28/12416110t1h90c8.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2111</span></div></div><a href="https://arvamus.postimees.ee/6740261/jaak-joeruut-kes-sa-selline-enda-arvates-oled" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jaak Jõerüüt: kes sa selline enda arvates oled…? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6740261/jaak-joeruut-kes-sa-selline-enda-arvates-oled/comments" class="list-article__comment section-font-color" itemprop="url">(166) </span></span></a><a href="https://arvamus.postimees.ee/6740261/jaak-joeruut-kes-sa-selline-enda-arvates-oled" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></section></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6740169/jogevamaal-hukkus-teelt-valja-soitnud-mootorrattur" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dy2abW8f0vtiw3OCittQrlNV_kc=/335x190/smart/nginx/o/2018/09/28/11454099t1h7de4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>173</span></div></div><a href="https://www.postimees.ee/6740169/jogevamaal-hukkus-teelt-valja-soitnud-mootorrattur" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Jõgevamaal hukkus teelt välja sõitnud mootorrattur <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6740169/jogevamaal-hukkus-teelt-valja-soitnud-mootorrattur/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://www.postimees.ee/6740169/jogevamaal-hukkus-teelt-valja-soitnud-mootorrattur" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6740069/poolat-ahvardab-veepuudus" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/L3GjJegSng95bp4VSzqPCr_yQdo=/335x190/smart/nginx/o/2019/07/28/12414825t1hfc41.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>106</span></div></div><a href="https://www.postimees.ee/6740069/poolat-ahvardab-veepuudus" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Poolat ähvardab veepuudus <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6740069/poolat-ahvardab-veepuudus/comments" class="list-article__comment section-font-color" itemprop="url">(3) </span></span></a><a href="https://www.postimees.ee/6740069/poolat-ahvardab-veepuudus" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6740222/karmo-tuur-kiiev-libises-venemaa-loksust" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pmAwwFaedsoXyRclq3nMU64hjhw=/685x410/filters:focal(595x742:610x757)/nginx/o/2019/07/28/12416028t1hf016.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>43</span></div></div><a href="https://arvamus.postimees.ee/6740222/karmo-tuur-kiiev-libises-venemaa-loksust" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Karmo Tüür: Kiiev libises Venemaa lõksust </span></a><a href="https://arvamus.postimees.ee/6740222/karmo-tuur-kiiev-libises-venemaa-loksust" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6738942/suur-hinnavordlus-kust-saab-marjukese-koige-odavamalt-katte" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Hs8CrjisGH-jC8EtSTGNKvExNuU=/335x190/smart/nginx/o/2019/06/20/12284880t1h4cf3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>92</span></div></div><a href="https://majandus24.postimees.ee/6738942/suur-hinnavordlus-kust-saab-marjukese-koige-odavamalt-katte" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">SUUR HINNAVÕRDLUS: kust saab märjukese kõige odavamalt kätte? <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6738942/suur-hinnavordlus-kust-saab-marjukese-koige-odavamalt-katte/comments" class="list-article__comment section-font-color" itemprop="url">(18)</span></span><div class="list-article__additional-headline">Konkurentsis Läti, Eesti, Soome ja Megastari alkoholiletid</div></a><a href="https://majandus24.postimees.ee/6738942/suur-hinnavordlus-kust-saab-marjukese-koige-odavamalt-katte" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6739575/vaikelapsega-juhtunud-onnetus-meenutab-praeguse-kuumaga-tuleb-aias-veega-vaga-ettevaatlik-olla" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PSM2kbSmtnrlcPZyjTaqMW6tusA=/335x190/smart/nginx/o/2019/07/27/12410809t1h63f3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>423</span></div></div><a href="https://kodustiil.postimees.ee/6739575/vaikelapsega-juhtunud-onnetus-meenutab-praeguse-kuumaga-tuleb-aias-veega-vaga-ettevaatlik-olla" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Väikelapsega juhtunud õnnetus meenutab: praeguse kuumaga tuleb aias veega väga ettevaatlik olla </span></a><a href="https://kodustiil.postimees.ee/6739575/vaikelapsega-juhtunud-onnetus-meenutab-praeguse-kuumaga-tuleb-aias-veega-vaga-ettevaatlik-olla" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6740327/harku-rannas-ujutati-kahemeetrist-boamadu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/r7fJES5cTl2NX_3VOKm7nX7rJxM=/685x410/smart/nginx/o/2013/09/04/2048563t1h1f2e.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>535</span></div></div><a href="https://www.postimees.ee/6740327/harku-rannas-ujutati-kahemeetrist-boamadu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Harku rannas ujutati kahemeetrist boamadu </span></a><a href="https://www.postimees.ee/6740327/harku-rannas-ujutati-kahemeetrist-boamadu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kinoportaal.postimees.ee/6740314/galerii-ja-video-robert-pattinson-ja-john-david-washington-tahistasid-eesti-votteperioodi-loppu" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6ofbb1bb8oLqIuUrJw6Z2YKo1Qw=/335x190/filters:focal(1799x911:2439x1369)/nginx/o/2019/07/28/12416270t1h1b01.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">27 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:55</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kinoportaal.postimees.ee" class="list-article__section-label slab">Kinoportaal</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>22</span></div></div><a href="https://kinoportaal.postimees.ee/6740314/galerii-ja-video-robert-pattinson-ja-john-david-washington-tahistasid-eesti-votteperioodi-loppu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Galerii ja video: Robert Pattinson ja John David Washington tähistasid Eesti võtteperioodi lõppu </span></a><a href="https://kinoportaal.postimees.ee/6740314/galerii-ja-video-robert-pattinson-ja-john-david-washington-tahistasid-eesti-votteperioodi-loppu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6740291/selle-suve-soojarekord-on-purustatud-maksimumtemperatuur-oli-33-kraadi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uqPYf4TgTcaGXneD8_yK9Od2TOY=/335x190/smart/nginx/o/2019/07/28/12416200t1hb28d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">35 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>373</span></div></div><a href="https://www.postimees.ee/6740291/selle-suve-soojarekord-on-purustatud-maksimumtemperatuur-oli-33-kraadi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Selle suve soojarekord on purustatud! Maksimumtemperatuur oli 33 kraadi</span><div class="list-article__additional-headline">Lisatud fotogalerii Tallinna randadest</div></a><a href="https://www.postimees.ee/6740291/selle-suve-soojarekord-on-purustatud-maksimumtemperatuur-oli-33-kraadi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6739641/uus-noue-keerab-kutuseturu-pea-peale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vPLsE7cWznRbLJk9zJhvQYP3_7g=/685x410/smart/nginx/o/2019/04/22/11968549t1hd87f.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>346</span></div></div><a href="https://majandus24.postimees.ee/6739641/uus-noue-keerab-kutuseturu-pea-peale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Uus nõue keerab kütuseturu pea peale <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6739641/uus-noue-keerab-kutuseturu-pea-peale/comments" class="list-article__comment section-font-color" itemprop="url">(52) </span></span></a><a href="https://majandus24.postimees.ee/6739641/uus-noue-keerab-kutuseturu-pea-peale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6738151/elu24-vosul-eesti-suurim-rannapidu-oli-korralik-kute-nii-otseses-kui-kaudses-mottes" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/aq3aXf_XHjZC4eyLszU2ErunvMQ=/335x190/smart/nginx/o/2019/07/27/12412554t1ha92a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> </span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">113 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">2 videot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://elu24.postimees.ee/6738151/elu24-vosul-eesti-suurim-rannapidu-oli-korralik-kute-nii-otseses-kui-kaudses-mottes" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ELU24 VÕSUL: Eesti suurim rannapidu oli korralik küte nii otseses kui kaudses mõttes</span><div class="list-article__additional-headline">BLOGI, PILDID, VIDEOD</div></a><a href="https://elu24.postimees.ee/6738151/elu24-vosul-eesti-suurim-rannapidu-oli-korralik-kute-nii-otseses-kui-kaudses-mottes" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6740081/nokiast-miljonitega-lahkunud-advokaat-elab-nuud-peost-suhu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LlDca8Ig2d41RFsdXwmb20bTHhc=/335x190/smart/nginx/o/2012/02/15/957804t1hbe0b.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6740081/nokiast-miljonitega-lahkunud-advokaat-elab-nuud-peost-suhu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Nokiast miljonitega lahkunud advokaat elab nüüd peost suhu <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6740081/nokiast-miljonitega-lahkunud-advokaat-elab-nuud-peost-suhu/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6740081/nokiast-miljonitega-lahkunud-advokaat-elab-nuud-peost-suhu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-jsbqg2solo" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-t5bx7zmul5" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6738814/elu24-positivusel-ongi-selleks-korraks-koik-kuumad-suudlused-seksikad-nakid-ja-poorased-tantsuliigutused-jaavad-festivali-saatma" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/JwOXyc1PZIsN6Bzm5O7fbvPUNpk=/335x190/filters:focal(1222x560:3111x1758)/nginx/o/2019/07/27/12413624t1h3dc2.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span> </span><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 galeriid</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>11</span></div></div><a href="https://elu24.postimees.ee/6738814/elu24-positivusel-ongi-selleks-korraks-koik-kuumad-suudlused-seksikad-nakid-ja-poorased-tantsuliigutused-jaavad-festivali-saatma" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ELU24 POSITIVUSEL: ongi selleks korraks kõik! Kuumad suudlused, seksikad näkid ja pöörased tantsuliigutused jäävad festivali saatma </span></a><a href="https://elu24.postimees.ee/6738814/elu24-positivusel-ongi-selleks-korraks-koik-kuumad-suudlused-seksikad-nakid-ja-poorased-tantsuliigutused-jaavad-festivali-saatma" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6740193/balti-jaama-turg-kukkus-kahjumisse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EmNVaXfGSTUSHIbMKlE9RlPDQz4=/335x190/smart/nginx/o/2018/12/06/11635219t1h9394.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a></div><a href="https://majandus24.postimees.ee/6740193/balti-jaama-turg-kukkus-kahjumisse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Balti jaama turg kukkus kahjumisse <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6740193/balti-jaama-turg-kukkus-kahjumisse/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://majandus24.postimees.ee/6740193/balti-jaama-turg-kukkus-kahjumisse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6740176/verstappen-voitis-uliponeva-saksamaa-gp-mercedesed-porusid-taielikult" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/i74FkFaoxHL0TrNllHpKKQ6pvjI=/685x410/smart/nginx/o/2019/07/28/12416098t1h1e30.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--liveblog inline-flex flex--justify-content-center flex--align-items-center article-flags__flag--liveblog-only-icon"><span class="info-liveblog"></span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://sport.postimees.ee/6740176/verstappen-voitis-uliponeva-saksamaa-gp-mercedesed-porusid-taielikult" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Verstappen võitis ülipõneva Saksamaa GP, Mercedesed põrusid täielikult! <span onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee/6740176/verstappen-voitis-uliponeva-saksamaa-gp-mercedesed-porusid-taielikult/comments" class="list-article__comment section-font-color" itemprop="url">(2) </span></span></a><a href="https://sport.postimees.ee/6740176/verstappen-voitis-uliponeva-saksamaa-gp-mercedesed-porusid-taielikult" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6738940/56-086-korda-kui-roolist-on-tabatud-joobes-juht-roolijoodikute-hulk-vaheneb-vaevaliselt" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/reumPvILySbVV3te1_eAMYKbKW4=/335x190/smart/nginx/o/2019/07/26/12406209t1h7626.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:10</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://www.postimees.ee/6738940/56-086-korda-kui-roolist-on-tabatud-joobes-juht-roolijoodikute-hulk-vaheneb-vaevaliselt" class="list-article__url" itemprop="url"><div class="list-article__super slab"><span>Suur lugu</span></div><span class="list-article__headline" itemprop="headline name">56 086 korda, kui roolist on tabatud joobes juht. Roolijoodikute hulk väheneb vaevaliselt <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6738940/56-086-korda-kui-roolist-on-tabatud-joobes-juht-roolijoodikute-hulk-vaheneb-vaevaliselt/comments" class="list-article__comment section-font-color" itemprop="url">(12) </span></span></a><a href="https://www.postimees.ee/6738940/56-086-korda-kui-roolist-on-tabatud-joobes-juht-roolijoodikute-hulk-vaheneb-vaevaliselt" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6739949/elu24-video-nublu-esitas-vosul-uhiuut-lugu-mida-mujalt-veel-kuulata-ei-saa" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KSSbqiTY-7Pw02nmycsMoAOJmio=/335x190/filters:focal(1724x910:2211x1470)/nginx/o/2019/07/28/12414167t1h8720.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:18</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>382</span></div></div><a href="https://elu24.postimees.ee/6739949/elu24-video-nublu-esitas-vosul-uhiuut-lugu-mida-mujalt-veel-kuulata-ei-saa" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ELU24 VIDEO: nublu esitas Võsul uhiuut lugu, mida mujalt veel kuulata ei saa</span><div class="list-article__additional-headline">nublu laulab vene keeles!</div></a><a href="https://elu24.postimees.ee/6739949/elu24-video-nublu-esitas-vosul-uhiuut-lugu-mida-mujalt-veel-kuulata-ei-saa" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6740179/soorumaa-turvafirma-hadas-ehitussektor-roovib-toojoudu" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QvnxsSVGo8-uAuU2c28NgwkhIZQ=/685x410/filters:focal(2612x512:4477x2347)/nginx/o/2015/11/11/4690813t1h8a21.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>2</span></div></div><a href="https://majandus24.postimees.ee/6740179/soorumaa-turvafirma-hadas-ehitussektor-roovib-toojoudu" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sõõrumaa turvafirma hädas: ehitussektor röövib tööjõudu <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6740179/soorumaa-turvafirma-hadas-ehitussektor-roovib-toojoudu/comments" class="list-article__comment section-font-color" itemprop="url">(4) </span></span></a><a href="https://majandus24.postimees.ee/6740179/soorumaa-turvafirma-hadas-ehitussektor-roovib-toojoudu" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6740306/telesarja-seks-ja-linn-looja-naeb-60-aastaselt-hea-valja-kuid-selle-taga-on-karm-ning-kummaline-dieet" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/acTZi95jgPuhQG7b9atolW_dG0o=/335x190/filters:focal(120x94:2047x1313)/nginx/o/2019/07/28/12416242t1h11a7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://elu24.postimees.ee/6740306/telesarja-seks-ja-linn-looja-naeb-60-aastaselt-hea-valja-kuid-selle-taga-on-karm-ning-kummaline-dieet" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Telesarja «Seks ja linn» looja näeb 60-aastaselt hea välja, kuid selle taga on karm ning kummaline dieet </span></a><a href="https://elu24.postimees.ee/6740306/telesarja-seks-ja-linn-looja-naeb-60-aastaselt-hea-valja-kuid-selle-taga-on-karm-ning-kummaline-dieet" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6740365/rannapargis-kukkus-puuoks-lapsele-peale" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/T0G4xfs_VVOMrC-6tQCGjWWWxV8=/335x190/filters:focal(78x431:1224x988)/nginx/o/2019/07/28/12416397t1h12ab.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a></div><a href="https://parnu.postimees.ee/6740365/rannapargis-kukkus-puuoks-lapsele-peale" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Rannapargis kukkus puuoks lapsele peale </span></a><a href="https://parnu.postimees.ee/6740365/rannapargis-kukkus-puuoks-lapsele-peale" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6740052/tragoodia-voi-rumalus-lapsed-surid-kui-isa-nad-terveks-paevaks-autosse-unustas" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/iHOi0LKWEG8O1ZlVU1MQVTdWUPk=/685x410/filters:focal(432x207:1406x735)/nginx/o/2019/06/17/12273643t1hc56c.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>18</span></div></div><a href="https://elu24.postimees.ee/6740052/tragoodia-voi-rumalus-lapsed-surid-kui-isa-nad-terveks-paevaks-autosse-unustas" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tragöödia või rumalus? Lapsed surid, kui isa nad terveks päevaks autosse unustas </span></a><a href="https://elu24.postimees.ee/6740052/tragoodia-voi-rumalus-lapsed-surid-kui-isa-nad-terveks-paevaks-autosse-unustas" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sport.postimees.ee/6740021/ott-tanak-uuest-lepingust-koik-on-veel-lahtine-mul-on-mitu-pakkumist-laual" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-yVXs6nrCsVpkvFt0b1zlF5NzH4=/335x190/filters:focal(1493x366:2628x1776)/nginx/o/2019/06/16/12269780t1h47b4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sport.postimees.ee" class="list-article__section-label slab">Sport</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>98</span></div></div><a href="https://sport.postimees.ee/6740021/ott-tanak-uuest-lepingust-koik-on-veel-lahtine-mul-on-mitu-pakkumist-laual" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ott Tänak uuest lepingust: kõik on veel lahtine, mul on mitu pakkumist laual </span></a><a href="https://sport.postimees.ee/6740021/ott-tanak-uuest-lepingust-koik-on-veel-lahtine-mul-on-mitu-pakkumist-laual" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6739660/fotod-hetked-positivuselt-mida-sa-ei-tahaks-et-su-ema-naeks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zlMgxchuz13i0k9fM7uQRXGb6BY=/335x190/filters:focal(2107x2072:2341x2182)/nginx/o/2019/07/27/12413666t1hfb37.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">27 fotot</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>35</span></div></div><a href="https://elu24.postimees.ee/6739660/fotod-hetked-positivuselt-mida-sa-ei-tahaks-et-su-ema-naeks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod: hetked Positivuselt, mida sa ei tahaks, et su ema näeks! </span></a><a href="https://elu24.postimees.ee/6739660/fotod-hetked-positivuselt-mida-sa-ei-tahaks-et-su-ema-naeks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-b2jpsd0fji" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mjxz7rxctf" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6740014/vaata-kus-ja-kuidas-eesti-staarid-kuumi-suvepaevi-veedavad" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/mskYlF9eiAWImyM13_rfSaCJo9A=/335x190/filters:focal(116x62:540x481)/nginx/o/2019/07/28/12415372t1h6923.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>9</span></div></div><a href="https://elu24.postimees.ee/6740014/vaata-kus-ja-kuidas-eesti-staarid-kuumi-suvepaevi-veedavad" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vaata, kus ja kuidas Eesti staarid kuumi suvepäevi veedavad </span></a><a href="https://elu24.postimees.ee/6740014/vaata-kus-ja-kuidas-eesti-staarid-kuumi-suvepaevi-veedavad" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6740399/navalnoi-raviarst-opositsionaari-tervise-jarsu-halvenemise-pohjustas-tundmatu-keemiline-aine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ntGaDYOpxiczW2LKS8FnC2z7mvk=/335x190/filters:focal(1117x199:1672x901)/nginx/o/2018/02/22/7611553t1h3ab4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>27</span></div></div><a href="https://www.postimees.ee/6740399/navalnoi-raviarst-opositsionaari-tervise-jarsu-halvenemise-pohjustas-tundmatu-keemiline-aine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Navalnõi raviarst: opositsionääri tervise järsu halvenemise põhjustas tundmatu keemiline aine <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6740399/navalnoi-raviarst-opositsionaari-tervise-jarsu-halvenemise-pohjustas-tundmatu-keemiline-aine/comments" class="list-article__comment section-font-color" itemprop="url">(8) </span></span></a><a href="https://www.postimees.ee/6740399/navalnoi-raviarst-opositsionaari-tervise-jarsu-halvenemise-pohjustas-tundmatu-keemiline-aine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6736394/moodunud-nadalal-tallinnas-kadunud-anna-leiti-surnuna" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/J4S3f4uS78iOExvoTQHmS--Paeo=/685x410/filters:focal(68x197:363x453)/nginx/o/2019/07/20/12387559t1h6971.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>439</span></div></div><a href="https://www.postimees.ee/6736394/moodunud-nadalal-tallinnas-kadunud-anna-leiti-surnuna" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Möödunud nädalal Tallinnas kadunud Anna leiti surnuna </span></a><a href="https://www.postimees.ee/6736394/moodunud-nadalal-tallinnas-kadunud-anna-leiti-surnuna" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6739908/fotod-ja-video-jogevamaal-suttis-reisibuss-polema" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NDIaPasr0ciw6AAwPDUiLHDmc-c=/335x190/smart/nginx/o/2019/07/27/12413704t1h6758.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">3 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">00:27</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>12</span></div></div><a href="https://www.postimees.ee/6739908/fotod-ja-video-jogevamaal-suttis-reisibuss-polema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Fotod ja video: Jõgevamaal süttis reisibuss põlema <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6739908/fotod-ja-video-jogevamaal-suttis-reisibuss-polema/comments" class="list-article__comment section-font-color" itemprop="url">(6)</span></span><div class="list-article__additional-headline">Täiendatud kl 23.48</div></a><a href="https://www.postimees.ee/6739908/fotod-ja-video-jogevamaal-suttis-reisibuss-polema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6740228/miley-cyrus-vottis-diivanil-poolpaljalt-sisse-vagagi-kutsuva-poosi" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/OAxrs19mvgmm2IfD8P_bpFvoArg=/335x190/filters:focal(322x243:3605x1978)/nginx/o/2019/07/03/12322777t1he1a7.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>21</span></div></div><a href="https://elu24.postimees.ee/6740228/miley-cyrus-vottis-diivanil-poolpaljalt-sisse-vagagi-kutsuva-poosi" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Miley Cyrus võttis diivanil poolpaljalt sisse vägagi kutsuva poosi </span></a><a href="https://elu24.postimees.ee/6740228/miley-cyrus-vottis-diivanil-poolpaljalt-sisse-vagagi-kutsuva-poosi" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6739295/appi-selline-moll-rannas-seksimine-ja-teineteise-peal-magamine-ehk-eelmise-positivuse-oudusgalerii" class="list-article__media list-article--hidden-content"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/WHJZJ2jtz5_S8Su2HjZlg7cWwik=/685x410/filters:focal(1845x1007:2473x1425)/nginx/o/2018/07/22/11025792t1h9ee4.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--gallery inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">59 fotot </span></span><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">03:24</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>110</span></div></div><a href="https://elu24.postimees.ee/6739295/appi-selline-moll-rannas-seksimine-ja-teineteise-peal-magamine-ehk-eelmise-positivuse-oudusgalerii" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Appi, selline möll! Rannas seksimine ja teineteise peal magamine ehk eelmise Positivuse õudusgalerii</span><div class="list-article__additional-headline">Galerii ja video</div></a><a href="https://elu24.postimees.ee/6739295/appi-selline-moll-rannas-seksimine-ja-teineteise-peal-magamine-ehk-eelmise-positivuse-oudusgalerii" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span> <span class="article-links__link article-links__link--gallery">Vaata galeriid</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6740353/kuumalaine-ajal-purustas-briti-kodanik-koera-paastmiseks-autoklaasi-kuid-lugu-sai-ullatava-poorde" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/RJRe9MXNpCJKNzeb9x2WfWMaGxE=/335x190/filters:focal(370x344:4885x2547)/nginx/o/2019/07/28/12416357t1h77f9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>15</span></div></div><a href="https://elu24.postimees.ee/6740353/kuumalaine-ajal-purustas-briti-kodanik-koera-paastmiseks-autoklaasi-kuid-lugu-sai-ullatava-poorde" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kuumalaine ajal purustas briti kodanik koera päästmiseks autoklaasi, kuid lugu sai üllatava pöörde </span></a><a href="https://elu24.postimees.ee/6740353/kuumalaine-ajal-purustas-briti-kodanik-koera-paastmiseks-autoklaasi-kuid-lugu-sai-ullatava-poorde" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6740058/sadamasse-joudis-selle-suve-suurim-kruiisilaev" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dIbe_0Zcyxb1b1RFPk2m5YrlEmo=/335x190/smart/nginx/o/2019/07/28/12414821t1h8c35.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>184</span></div></div><a href="https://majandus24.postimees.ee/6740058/sadamasse-joudis-selle-suve-suurim-kruiisilaev" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Sadamasse jõudis selle suve suurim kruiisilaev </span></a><a href="https://majandus24.postimees.ee/6740058/sadamasse-joudis-selle-suve-suurim-kruiisilaev" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6739948/tartus-uppus-anne-kanalis-mees" class="list-article__media"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/J0R5_f1N26VrfSIn66S-fyKWLCE=/685x410/filters:focal(618x819:633x834)/nginx/o/2019/06/11/12251701t1h0ef3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://www.postimees.ee/6739948/tartus-uppus-anne-kanalis-mees" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tartus uppus Anne kanalis mees <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6739948/tartus-uppus-anne-kanalis-mees/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://www.postimees.ee/6739948/tartus-uppus-anne-kanalis-mees" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/5629751/video-otsepilt-pirita-rannast" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MTP1f5Bz9CEAwgVotxEWo5CsBF0=/335x190/smart/nginx/o/2018/07/18/10913826t1h1e01.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--live inline-flex flex--justify-content-center flex--align-items-center"><span class="info-dot"></span> <span class="article-flags__title inline-flex flex--align-items-center">Otsepilt</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>23</span></div></div><a href="https://ilmajaam.postimees.ee/5629751/video-otsepilt-pirita-rannast" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Video: otsepilt Pirita rannast </span></a><a href="https://ilmajaam.postimees.ee/5629751/video-otsepilt-pirita-rannast" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://parnu.postimees.ee/6740026/laps-triivis-kummirongaga-merele" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/dUs8r_ET_oa-XGQ-TxgvFXI30J4=/335x190/smart/nginx/o/2019/07/28/12414671t1hc84d.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://parnu.postimees.ee" class="list-article__section-label slab">Pärnu Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>117</span></div></div><a href="https://parnu.postimees.ee/6740026/laps-triivis-kummirongaga-merele" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Laps triivis kummirõngaga merele </span></a><a href="https://parnu.postimees.ee/6740026/laps-triivis-kummirongaga-merele" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9z1pdtnrz7" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-boesdt5toi" data-keyvalues="[]" data-sizes="horizontal"></div></div><div class="structured-content__group structured-content__group--regular flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://majandus24.postimees.ee/6740433/toojourendifirma-firmad-koondavad-pigem-kohaliku-kui-ukrainlase" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Rz84aKhVqKC3xJFXY44i-6lgva0=/335x190/smart/nginx/o/2019/07/29/12417095t1h73a6.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://majandus24.postimees.ee" class="list-article__section-label slab">Majandus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>77</span></div></div><a href="https://majandus24.postimees.ee/6740433/toojourendifirma-firmad-koondavad-pigem-kohaliku-kui-ukrainlase" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Tööjõurendifirma: firmad koondavad pigem kohaliku kui ukrainlase <span onclick="window.location = this.dataset.href; return false;" data-href="https://majandus24.postimees.ee/6740433/toojourendifirma-firmad-koondavad-pigem-kohaliku-kui-ukrainlase/comments" class="list-article__comment section-font-color" itemprop="url">(5) </span></span></a><a href="https://majandus24.postimees.ee/6740433/toojourendifirma-firmad-koondavad-pigem-kohaliku-kui-ukrainlase" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6739796/elu24-positivusel-selgitame-valja-kas-festivalil-seksi-ka-saab" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tYSgwB0HM_fNhBnpFggkGjPEnLI=/335x190/smart/nginx/o/2019/07/27/12411945t1h05fe.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"><span class="article-flags__flag article-flags__flag--video inline-flex flex--justify-content-center flex--align-items-center"><span class="article-flags__title inline-flex flex--align-items-center">01:28</span></span></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>25</span></div></div><a href="https://elu24.postimees.ee/6739796/elu24-positivusel-selgitame-valja-kas-festivalil-seksi-ka-saab" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">ELU24 POSITIVUSEL: selgitame välja, kas festivalil seksi ka saab </span></a><a href="https://elu24.postimees.ee/6739796/elu24-positivusel-selgitame-valja-kas-festivalil-seksi-ka-saab" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span> <span class="article-links__link article-links__link--video">Vaata videot</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://sobranna.postimees.ee/3769607/briti-uue-peaministri-boris-johnsoni-esiema-vaim-kummitab-siinsamas-eestimaal" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4empWFd5hrNkioFcXxF1P-Yabzc=/685x410/smart/nginx/o/2016/07/19/5641223t1h8484.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://sobranna.postimees.ee" class="list-article__section-label slab">Sõbranna</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>55</span></div></div><a href="https://sobranna.postimees.ee/3769607/briti-uue-peaministri-boris-johnsoni-esiema-vaim-kummitab-siinsamas-eestimaal" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Briti uue peaministri Boris Johnsoni esiema vaim kummitab siinsamas Eestimaal <span onclick="window.location = this.dataset.href; return false;" data-href="https://sobranna.postimees.ee/3769607/briti-uue-peaministri-boris-johnsoni-esiema-vaim-kummitab-siinsamas-eestimaal/comments" class="list-article__comment section-font-color" itemprop="url">(1) </span></span></a><a href="https://sobranna.postimees.ee/3769607/briti-uue-peaministri-boris-johnsoni-esiema-vaim-kummitab-siinsamas-eestimaal" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6740112/palav-ilm-lapimaal-kannustab-pohjapotru-randa-minema" class="list-article__media"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ej0alBM8sN5wgh9P9YiCZtN-T50=/335x190/filters:focal(160x451:775x870)/nginx/o/2019/07/28/12415190t1h58f0.png')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>193</span></div></div><a href="https://www.postimees.ee/6740112/palav-ilm-lapimaal-kannustab-pohjapotru-randa-minema" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Palav ilm Lapimaal kannustab põhjapõtru randa minema </span></a><a href="https://www.postimees.ee/6740112/palav-ilm-lapimaal-kannustab-pohjapotru-randa-minema" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://arvamus.postimees.ee/6740057/kaupo-kutsar-mis-on-vahet-petmisel-ja-organiseeritud-petmisel" class="list-article__media"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/AZOMTkNf0JfAPO1CrG0GP4UvFis=/335x190/smart/nginx/o/2019/07/12/12355087t1h3b71.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://arvamus.postimees.ee" class="list-article__section-label slab">Arvamus</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>100</span></div></div><a href="https://arvamus.postimees.ee/6740057/kaupo-kutsar-mis-on-vahet-petmisel-ja-organiseeritud-petmisel" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kaupo Kutsar: mis on vahet petmisel ja organiseeritud petmisel? <span onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee/6740057/kaupo-kutsar-mis-on-vahet-petmisel-ja-organiseeritud-petmisel/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://arvamus.postimees.ee/6740057/kaupo-kutsar-mis-on-vahet-petmisel-ja-organiseeritud-petmisel" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://ilmajaam.postimees.ee/6740138/ilmad-muutuvad-jahedamaks" class="list-article__media"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/G93iIOvYglpVMF2dgI-FJJVAGUw=/685x410/filters:focal(446x223:2550x2331)/nginx/o/2019/07/28/12415426t1h6fbc.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://ilmajaam.postimees.ee" class="list-article__section-label slab">Ilmajaam</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://ilmajaam.postimees.ee/6740138/ilmad-muutuvad-jahedamaks" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Ilmad muutuvad jahedamaks </span></a><a href="https://ilmajaam.postimees.ee/6740138/ilmad-muutuvad-jahedamaks" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://elu24.postimees.ee/6740011/vetelpaastekoera-eike-arvel-on-vaikese-poisi-elupaastmine" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Hst6xYn-vgQbDJcYgaRW70OsTrY=/335x190/filters:focal(956x249:3068x1596)/nginx/o/2017/01/05/6227975t1h16c3.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://elu24.postimees.ee" class="list-article__section-label slab">Elu24</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1084</span></div></div><a href="https://elu24.postimees.ee/6740011/vetelpaastekoera-eike-arvel-on-vaikese-poisi-elupaastmine" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Vetelpäästekoera Eike arvel on väikese poisi elupäästmine </span></a><a href="https://elu24.postimees.ee/6740011/vetelpaastekoera-eike-arvel-on-vaikese-poisi-elupaastmine" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://kodustiil.postimees.ee/6739982/kolm-vaga-head-nippi-kuidas-kuumalaine-ajal-monusalt-magada" class="list-article__media"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SAKo8XnyGj3s0WVNF42__UBGePQ=/335x190/smart/nginx/o/2019/07/28/12414475t1h45b9.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://kodustiil.postimees.ee" class="list-article__section-label slab">Kodustiil</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>36</span></div></div><a href="https://kodustiil.postimees.ee/6739982/kolm-vaga-head-nippi-kuidas-kuumalaine-ajal-monusalt-magada" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Kolm väga head nippi, kuidas kuumalaine ajal mõnusalt magada </span></a><a href="https://kodustiil.postimees.ee/6739982/kolm-vaga-head-nippi-kuidas-kuumalaine-ajal-monusalt-magada" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--single flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6740227/valisminister-reinsalu-olen-vaga-mures-moskvas-toimuva-ule" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/J_OQDP1j9bVDTuyed_0bFNWI9TE=/685x410/smart/nginx/o/2019/05/30/12213950t1heb86.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a></div><a href="https://www.postimees.ee/6740227/valisminister-reinsalu-olen-vaga-mures-moskvas-toimuva-ule" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Välisminister Reinsalu: olen väga mures Moskvas toimuva üle <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6740227/valisminister-reinsalu-olen-vaga-mures-moskvas-toimuva-ule/comments" class="list-article__comment section-font-color" itemprop="url">(15) </span></span></a><a href="https://www.postimees.ee/6740227/valisminister-reinsalu-olen-vaga-mures-moskvas-toimuva-ule" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div><div class="structured-content__block structured-content__block--double flex flex--justify-content-space-between"><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://www.postimees.ee/6740258/haigus-mida-varem-polnud-navalnoi-viidi-allergiahoo-tottu-haiglasse" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8g4Orw5hcMXHGgeyVIH3iGPGvnI=/335x190/filters:focal(387x116:1537x1154)/nginx/o/2018/08/03/11152292t1hb8ad.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://www.postimees.ee" class="list-article__section-label slab">Postimees</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>1</span></div></div><a href="https://www.postimees.ee/6740258/haigus-mida-varem-polnud-navalnoi-viidi-allergiahoo-tottu-haiglasse" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Haigus, mida varem polnud: Navalnõi viidi allergiahoo tõttu haiglasse <span onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/6740258/haigus-mida-varem-polnud-navalnoi-viidi-allergiahoo-tottu-haiglasse/comments" class="list-article__comment section-font-color" itemprop="url">(4)</span></span><div class="list-article__additional-headline">Sarnased sümptomid olid ka Navalnõi kampaaniajuhil</div></a><a href="https://www.postimees.ee/6740258/haigus-mida-varem-polnud-navalnoi-viidi-allergiahoo-tottu-haiglasse" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article><article class="list-article" itemscope itemtype="http://schema.org/NewsArticle"><a itemprop="url" href="https://heureka.postimees.ee/6740410/inimkond-on-maa-tanavuse-ressursieelarve-ara-kulutanud" class="list-article__media"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/s2XAgBFM9oB1U_UPQIYuKT6UPko=/335x190/smart/nginx/o/2019/07/29/12416952t1h171a.jpg')"></div><div class="list-article__flags article-flags flex flex--justify-content-center"></div></a><div class="list-article__text"><div class="list-article__meta-info flex flex--justify-content-start flex--align-items-center"><a href="https://heureka.postimees.ee" class="list-article__section-label slab">Heureka</a><div class="list-article__engagement"><img src="/v5/img/icons/sharing/facebook-gray.svg" width="7" height="12"> <span>123</span></div></div><a href="https://heureka.postimees.ee/6740410/inimkond-on-maa-tanavuse-ressursieelarve-ara-kulutanud" class="list-article__url" itemprop="url"><span class="list-article__headline" itemprop="headline name">Inimkond on Maa tänavuse ressursieelarve ära kulutanud <span onclick="window.location = this.dataset.href; return false;" data-href="https://heureka.postimees.ee/6740410/inimkond-on-maa-tanavuse-ressursieelarve-ara-kulutanud/comments" class="list-article__comment section-font-color" itemprop="url">(10) </span></span></a><a href="https://heureka.postimees.ee/6740410/inimkond-on-maa-tanavuse-ressursieelarve-ara-kulutanud" itemprop="url" class="list-article__links article-links flex flex--align-items-center"><span class="article-links__link article-links__link--article">Loe artiklit</span></a></div></article></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-9xvvd61ofp" data-keyvalues="[]" data-sizes="tower"></div></div></div></aside></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-21jb9qbqfz" data-keyvalues="[]" data-sizes="horizontal"></div></div></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Päevatoimetaja</div><div class="spacer"></div><div class="site-footer__author"><img class="site-footer__author-image" height="60" width="60" data-lazy-src="//f9.pmo.ee/MZc4YYS73qzgn3S_CiGSzcwhA1k=/60x60/smart/nginx/o/2017/01/05/6229441t1h27fc.jpg" data-lazy-src-x2="//f9.pmo.ee/kMF9WkR3yI5tTEb03W2tHvFhOWE=/120x120/smart/nginx/o/2017/01/05/6229441t1h27fc.jpg"><p class="site-footer__author-name">Aarne Seppel</p></div><div class="site-footer__top-group"><a class="section-font-color site-footer__top-link" href="mailto:aarne.seppel@postimeesgrupp.ee">aarne.seppel@postimeesgrupp.ee</a><p>666 2210</p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-3263f6da93c56613959d.js" async></script></body></html>