<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/DtNCB6ubxvniMk1OSWWQockPy6Q=/16x16/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/AH2gzCuOe1xL1nF6APESan0xvy8=/32x32/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/7LYQopwXAeDvj9MBr6qm1u1D8Xg=/192x192/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/peACg9GY9olcKQzaBK9Jmk88Neo=/256x256/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/0R9lVEJbP0BHE5AFHwbr39Eq9UU=/180x180/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/8X-hljuOGT2tDPchhHK2_TLOnbI=/1200x630/smart/nginx/o/2019/09/25/12593349t1h3207.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/8X-hljuOGT2tDPchhHK2_TLOnbI=/1200x630/smart/nginx/o/2019/09/25/12593349t1h3207.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Julged hundid käisid inimesi uudistamas"><meta property="twitter:title" content="Julged hundid käisid inimesi uudistamas"><meta property="og:url" content="https://leht.postimees.ee/6786625/julged-hundid-kaisid-inimesi-uudistamas"><meta property="twitter:url" content="https://leht.postimees.ee/6786625/julged-hundid-kaisid-inimesi-uudistamas"><meta property="og:site_name" content="Tänane leht"><meta property="og:description" content="Mõni nädal tagasi märkas Viljandimaal Karksi küla lähistel elav Piret kodu lähedal hunti nuuskimas. Loom ei kartnud ja liikus julgelt maja poole, kuid naine suutis ta siiski eemale peletada. Eelmisel nädalal murti tema hobipidamisel lambakarjast üks lammas."><meta property="twitter:description" content="Mõni nädal tagasi märkas Viljandimaal Karksi küla lähistel elav Piret kodu lähedal hunti nuuskimas. Loom ei kartnud ja liikus julgelt maja poole, kuid naine suutis ta siiski eemale peletada. Eelmisel nädalal murti tema hobipidamisel lambakarjast üks lammas."><meta property="og:type" content="article"><meta property="article:section" content="Tänane leht"><meta property="article:tag" content="hunt"><meta property="article:tag" content="ulukiuurija"><meta property="article:tag" content="võsavillem"><meta name="article:published_time" content="2019-09-26T01:00:00+03:00"><meta name="article:modified_time" content="2019-09-27T13:22:24+03:00"><meta name="description" content="Mõni nädal tagasi märkas Viljandimaal Karksi küla lähistel elav Piret kodu lähedal hunti nuuskimas. Loom ei kartnud ja liikus julgelt maja poole, kuid naine suutis ta siiski eemale peletada. Eelmisel nädalal murti tema hobipidamisel lambakarjast üks lammas."><meta name="keywords" content="hunt, ulukiuurija, võsavillem"><link rel="canonical" href="https://leht.postimees.ee/6786625/julged-hundid-kaisid-inimesi-uudistamas"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://leht.postimees.ee/rss"><title>Julged hundid käisid inimesi uudistamas - Tänane leht</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-56519512bdf43f9466b6.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-674 article-6786625 tanane-article-view"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div style="height: 75px;"></div><header class="tanane-leht-header"><div class="container-1600" style="position: relative; height: 44px;"><div class="tanane-leht-header__placement tanane-leht-header__placement--left flex flex--align-items-center"><div class="burger-container tanane-leht-header__menu-item" onclick="document.body.classList.toggle('menu-is-open');document.documentElement.classList.remove('search-open');"><span class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span> <span class="burger__line"></span> </span><span>Sisukord</span></div><span class="magnifier tanane-leht-header__menu-item" onclick="document.documentElement.classList.toggle('search-open'); document.body.classList.remove('menu-is-open');" onmouseenter="triggerEvent('searchBtnHover')"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="20" viewBox="0 0 15 15.942"><style type="text/css">#magnifierSvg {
          fill:#000;
        }
        html.search-open #magnifierSvg {
          fill: #4dade9;
        }</style><path d="M5953.983,4757.2l-3.7-3.84a6.331,6.331,0,0,0-4.855-10.362,6.4,6.4,0,0,0-6.232,6.376,6.309,6.309,0,0,0,6.3,6.3,6,6,0,0,0,3.623-1.16l3.7,3.84a.879.879,0,0,0,1.16,0,.881.881,0,0,0,0-1.159Zm-8.551-12.464a4.638,4.638,0,1,1-4.638,4.638,4.67,4.67,0,0,1,4.638-4.638Z" transform="translate(-5939.2 -4743)" id="magnifierSvg"/></svg> </span><a id="tanane-leht-header__article-section" href="https://leht.postimees.ee/section/3103" class="tanane-leht-header__article-section">Maa Elu</a></div><div class="tanane-leht-header__placement tanane-leht-header__placement--center flex flex--align-items-center"><a href="https://leht.postimees.ee"><img src="/v5/img/logos/postimees-blue.svg" height="16" width="83" alt="Postimees"></a></div><div class="tanane-leht-header__placement tanane-leht-header__placement--right flex flex--align-items-center"><a href="https://leht.postimees.ee/bookmarks" class="tanane-leht-header__menu-item"><span>Minu lood</span> <img src="/v5/img/icons/bookmark-unselected-black.svg" width="14" height="20"></a><tanane-user-avatar></tanane-user-avatar></div><div class="tanane-leht-header__search flex flex--align-items-center flex--justify-content-center"><form class="container-720" style="position: relative; margin: 0;" method="get" action="https://leht.postimees.ee/search"><div class="flex flex--align-items-start"><input type="text" id="tanane-leht-header__search-input" name="query" class="tanane-leht-header__search-input flex--equal-width"> <span class="tanane-leht-header__search-clear" onclick="document.getElementById('tanane-leht-header__search-input').value=''"></span> <button type="submit" class="tanane-leht-button tanane-leht-button--header-search">Otsi</button></div><search-suggestions eager url="https://leht.postimees.ee/search" :section-id="674"></search-suggestions><div class="tanane-leht-header__search-advanced"><a href="https://leht.postimees.ee/search" class="section-font-color">Täpsem otsing</a></div><span class="tanane-leht-header__search-close" onclick="document.documentElement.classList.remove('search-open');"></span></form></div><div class="contents" id="contents"><div class="schedule-date">26.09.2019</div><div class="contents-articles"><a href="https://leht.postimees.ee/section/676" class="contents-articles__block-title">Eesti</a> <a href="https://leht.postimees.ee/6787111/rehe-labis-rahapesuskandaali-vaikides" data-article-id="6787111" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Mdj_lrgiLo7gDGzNieaj6LOex7A=/40x40/filters:focal(1248x593:1263x608)/nginx/o/2019/09/25/12596154t1h76d2.jpg')"></div></span><span class="flex--equal-width">Rehe läbis rahapesuskandaali vaikides <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6787111/rehe-labis-rahapesuskandaali-vaikides/comments" class="contents-list-article__comment section-font-color">(10) </span></span></a><a href="https://leht.postimees.ee/6787100/koduhoovist-leitud-rehe-suri-juba-kaks-paeva-tagasi" data-article-id="6787100" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/8j2PBgwjKyXnRGSaUgtw4yi7vRI=/40x40/filters:focal(311x259:1545x1778)/nginx/o/2019/09/25/12596103t1h36af.jpg')"></div></span><span class="flex--equal-width">Koduhoovist leitud Rehe suri juba kaks päeva tagasi </span></a><a href="https://leht.postimees.ee/6787113/plaanitav-seadusemuudatus-lubaks-autod-taas-konniteedele-parkima" data-article-id="6787113" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/d1utfDsmYATdyak9ZcR6rwNUNRE=/40x40/smart/nginx/o/2019/09/25/12596159t1hd02e.jpg')"></div></span><span class="flex--equal-width">Plaanitav seadusemuudatus lubaks autod taas kõnniteedele parkima <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6787113/plaanitav-seadusemuudatus-lubaks-autod-taas-konniteedele-parkima/comments" class="contents-list-article__comment section-font-color">(9) </span></span></a><a href="https://leht.postimees.ee/section/680" class="contents-articles__block-title">Majandus</a> <a href="https://leht.postimees.ee/6787031/rangad-kahtlused-minevikust-kummitavad-edukat-kalatoostust" data-article-id="6787031" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/p9QM9jgO6-gNeBrBftIhytz7iNc=/40x40/filters:focal(998x508:1013x523)/nginx/o/2019/09/25/12595916t1hb7c4.jpg')"></div></span><span class="flex--equal-width">Rängad kahtlused minevikust kummitavad edukat kalatööstust <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6787031/rangad-kahtlused-minevikust-kummitavad-edukat-kalatoostust/comments" class="contents-list-article__comment section-font-color">(18) </span></span></a><a href="https://leht.postimees.ee/section/678" class="contents-articles__block-title">Välismaa</a> <a href="https://leht.postimees.ee/6787041/demokraadid-laksid-trumpi-kori-kallale" data-article-id="6787041" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6C8FPdbGph1RS78TPciyC2eYT6A=/40x40/smart/nginx/o/2019/09/25/12595934t1hcd63.jpg')"></div></span><span class="flex--equal-width">Demokraadid läksid Trumpi kõri kallale </span></a><a href="https://leht.postimees.ee/6787021/poola-voimupartei-muretseb-lgbt-pealetungi-ja-sotsid-eelarvedistsipliini-parast" data-article-id="6787021" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/QGGirIiMabo1WrFkswIDcwVt-58=/40x40/filters:focal(458x109:1633x588)/nginx/o/2019/09/25/12595900t1he0dc.jpg')"></div></span><span class="flex--equal-width">Poola võimupartei muretseb LGBT pealetungi ja sotsid eelarvedistsipliini pärast </span></a><a href="https://leht.postimees.ee/6787025/kohalik-vaade-poola-parteid-voistlevad-toetuste-enampakkumisel" data-article-id="6787025" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/15JSCgNBdo-_TgUKlXOKSGbHPR8=/40x40/smart/nginx/o/2019/09/25/12595907t1h5287.jpg')"></div></span><span class="flex--equal-width">KOHALIK VAADE. Poola parteid võistlevad toetuste enampakkumisel </span></a><a href="https://leht.postimees.ee/section/679" class="contents-articles__block-title">Arvamus</a> <a href="https://leht.postimees.ee/6787068/juhtkiri-sentide-saagimine" data-article-id="6787068" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OyKtv1_uR9CLKZbIfrMBm9xNDQE=/40x40/filters:focal(787x478:802x493)/nginx/o/2019/09/25/12596002t1h7e8d.jpg')"></div></span><span class="flex--equal-width">Juhtkiri: sentide saagimine <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6787068/juhtkiri-sentide-saagimine/comments" class="contents-list-article__comment section-font-color">(4) </span></span></a><a href="https://leht.postimees.ee/6787035/priit-pullerits-vana-euroopa-ahvardab-meid-jalle" data-article-id="6787035" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/e44TWwZeRIZVg16OgWZULFpczZU=/40x40/filters:focal(940x748:955x763)/nginx/o/2019/09/25/12595921t1h05b6.jpg')"></div></span><span class="flex--equal-width">Priit Pullerits: vana Euroopa ähvardab meid jälle <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6787035/priit-pullerits-vana-euroopa-ahvardab-meid-jalle/comments" class="contents-list-article__comment section-font-color">(11) </span></span></a><a href="https://leht.postimees.ee/6787062/ruth-kalda-ja-marta-velgan-aeg-kuulata-noori-arste" data-article-id="6787062" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bF2dC3O5QRPMDgOPEHZU9iTX_IU=/40x40/filters:focal(864x729:879x744)/nginx/o/2019/09/25/12595996t1h5146.jpg')"></div></span><span class="flex--equal-width">Ruth Kalda ja Marta Velgan: aeg kuulata noori arste <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6787062/ruth-kalda-ja-marta-velgan-aeg-kuulata-noori-arste/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://leht.postimees.ee/6786908/maarja-vaino-laste-kliimasoda" data-article-id="6786908" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CXAWxDp47IItPrCpos_M5nwAHTM=/40x40/filters:focal(198x67:1700x743)/nginx/o/2019/09/25/12595591t1h6497.jpg')"></div></span><span class="flex--equal-width">Maarja Vaino: laste kliimasõda <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6786908/maarja-vaino-laste-kliimasoda/comments" class="contents-list-article__comment section-font-color">(56) </span></span></a><a href="https://leht.postimees.ee/6787049/els-heinsalu-valistav-eestlaseks-olemine" data-article-id="6787049" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wLThex2ajeC82HBrZcWleq0Bko8=/40x40/filters:focal(1228x896:1243x911)/nginx/o/2019/09/25/12595944t1h9132.jpg')"></div></span><span class="flex--equal-width">Els Heinsalu: välistav eestlaseks olemine <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6787049/els-heinsalu-valistav-eestlaseks-olemine/comments" class="contents-list-article__comment section-font-color">(7) </span></span></a><a href="https://leht.postimees.ee/6787056/martin-ehala-keele-peal-tallamisest" data-article-id="6787056" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/anLE9KvTMLZuf0aL7IUhz64B_o8=/40x40/filters:focal(940x642:955x657)/nginx/o/2019/09/25/12595990t1hefe2.jpg')"></div></span><span class="flex--equal-width">Martin Ehala: keele peal tallamisest <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6787056/martin-ehala-keele-peal-tallamisest/comments" class="contents-list-article__comment section-font-color">(2) </span></span></a><a href="https://leht.postimees.ee/section/4706" class="contents-articles__block-title">Meie Eesti</a> <a href="https://leht.postimees.ee/6786886/kadri-kangro-tervishoiuteenus-on-arsti-ja-patsiendi-koosloome" data-article-id="6786886" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/LTcsndVGLTZlzYz93zV-iXXenR8=/40x40/smart/nginx/o/2019/09/25/12595571t1h5e99.jpg')"></div></span><span class="flex--equal-width">Kadri Kangro: tervishoiuteenus on arsti ja patsiendi koosloome </span></a><a href="https://leht.postimees.ee/6786979/haiglate-vastutus-ulatub-betoonseinte-vahelt-kaugemale" data-article-id="6786979" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zrMZz3b6JgVfhiOPPxjGNa0g-7k=/40x40/smart/nginx/o/2019/09/25/12595754t1h92d2.jpg')"></div></span><span class="flex--equal-width">Haiglate vastutus ulatub betoonseinte vahelt kaugemale <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6786979/haiglate-vastutus-ulatub-betoonseinte-vahelt-kaugemale/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://leht.postimees.ee/section/681" class="contents-articles__block-title">Kultuur</a> <a href="https://leht.postimees.ee/6786980/eesti-kultuuri-tammetoru" data-article-id="6786980" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YMxu1rQCCA-6CSImXcxpJahqOkE=/40x40/filters:focal(736x117:1494x693)/nginx/o/2019/09/25/12595755t1h764e.jpg')"></div></span><span class="flex--equal-width">Eesti kultuuri tammetõru </span></a><a href="https://leht.postimees.ee/section/677" class="contents-articles__block-title">Sport</a> <a href="https://leht.postimees.ee/6787074/keskmine-kulturnik-minister-ja-imehoos-meer-valasid-higi" data-article-id="6787074" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/n1oyryDAaVVUXgojCN7AgN7O7g8=/40x40/smart/nginx/o/2019/09/25/12596008t1h67c7.jpg')"></div></span><span class="flex--equal-width">Keskmine kulturnik-minister ja imehoos meer valasid higi </span></a><a href="https://leht.postimees.ee/6787083/ivkovic-muursepast-tean-et-mul-on-hea-sober-eestis" data-article-id="6787083" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/tPgArXPeqHQBquhfRZjxrKJtXO8=/40x40/smart/nginx/o/2019/09/25/12596016t1hfdda.jpg')"></div></span><span class="flex--equal-width">Ivković Müürsepast: tean, et mul on hea sõber Eestis </span></a><a href="https://leht.postimees.ee/6787082/kangert-taitis-ammuse-eesmargi" data-article-id="6787082" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/8rWG7ys6fGTYHBYzlkez9TGHl6I=/40x40/filters:focal(332x70:1231x793)/nginx/o/2019/09/25/12596012t1h3749.jpg')"></div></span><span class="flex--equal-width">Kangert täitis ammuse eesmärgi </span></a><a href="https://leht.postimees.ee/section/3569" class="contents-articles__block-title">Reis</a> <a href="https://leht.postimees.ee/6787051/seal-kus-elavad-tsuktsid-ja-jaakarud" data-article-id="6787051" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XJufSlmknim0j9rc4zVXHyFjfsk=/40x40/filters:focal(864x768:879x783)/nginx/o/2019/09/25/12595975t1h0a0e.jpg')"></div></span><span class="flex--equal-width">Seal, kus elavad tšuktšid ja jääkarud </span></a><a href="https://leht.postimees.ee/section/3103" class="contents-articles__block-title">Maa Elu</a> <a href="https://leht.postimees.ee/6786592/maal-elamise-paev-aitab-too-ja-koolikohta-leida" data-article-id="6786592" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Aw25ggnGkfhU9LpdJ52hfIdpjFE=/40x40/smart/nginx/o/2019/09/25/12593279t1h89dc.jpg')"></div></span><span class="flex--equal-width">Maal elamise päev aitab töö- ja koolikohta leida </span></a><a href="https://leht.postimees.ee/6786611/uus-aretuskeskus-ei-jaa-viimaseks" data-article-id="6786611" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OGu_7jbhZl1y9bjDPrZ6-_kVEfo=/40x40/smart/nginx/o/2019/09/25/12593328t1h40e6.jpg')"></div></span><span class="flex--equal-width">Uus aretuskeskus ei jää viimaseks </span></a><a href="https://leht.postimees.ee/6786616/tanavune-kartulisaak-on-parem-kuid-tarbimine-vaheneb" data-article-id="6786616" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CC3gN423swb_afipQE-b6SDcE58=/40x40/smart/nginx/o/2019/09/25/12593340t1hddf1.jpg')"></div></span><span class="flex--equal-width">Tänavune kartulisaak on parem, kuid tarbimine väheneb <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6786616/tanavune-kartulisaak-on-parem-kuid-tarbimine-vaheneb/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://leht.postimees.ee/6786620/piiripunktis-kinni-peetud-hobuste-tervis-on-korras" data-article-id="6786620" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nnlFb4hfzGUWdj92kDojlnTh0bQ=/40x40/smart/nginx/o/2019/09/25/12593342t1h1338.jpg')"></div></span><span class="flex--equal-width">Piiripunktis kinni peetud hobuste tervis on korras </span></a><a href="https://leht.postimees.ee/6786625/julged-hundid-kaisid-inimesi-uudistamas" data-article-id="6786625" class="contents-list-article__headline selected-article flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/PeCZXniM-ysYhyO6q4jYPOIUW2c=/40x40/smart/nginx/o/2019/09/25/12593349t1h3207.jpg')"></div></span><span class="flex--equal-width">Julged hundid käisid inimesi uudistamas </span></a><a href="https://leht.postimees.ee/6786634/siberi-metsapolengud-mojutavad-eesti-ilma" data-article-id="6786634" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/c0ofnLUH0niD1Hlr5ghAL03Ak54=/40x40/smart/nginx/o/2019/09/25/12593409t1h79c6.jpg')"></div></span><span class="flex--equal-width">Siberi metsapõlengud mõjutavad Eesti ilma </span></a><a href="https://leht.postimees.ee/6786640/loomade-eest-hoolitsemine-toi-tunnustuse" data-article-id="6786640" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/IRawFAwbxCrPAYuo7jSOu6XYTzE=/40x40/smart/nginx/o/2019/09/25/12593501t1h7c6a.jpg')"></div></span><span class="flex--equal-width">Loomade eest hoolitsemine tõi tunnustuse </span></a><a href="https://leht.postimees.ee/6786647/sugis-on-udude-aeg" data-article-id="6786647" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uAPUN-irHaQGQH13ocqGZh63Y0w=/40x40/smart/nginx/o/2019/09/25/12593559t1hc733.jpg')"></div></span><span class="flex--equal-width">Sügis on udude aeg </span></a><a href="https://leht.postimees.ee/6786650/kulmetuse-vastu-ravimtaimedega" data-article-id="6786650" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/eQ_M6GlrSHm7RmTABKSzTqvqlQs=/40x40/smart/nginx/o/2019/09/25/12593598t1hc2dc.jpg')"></div></span><span class="flex--equal-width">Külmetuse vastu ravimtaimedega </span></a><a href="https://leht.postimees.ee/6786653/ounapuu-on-suur-abimees" data-article-id="6786653" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1MjIq_gymDm_d6gjPCCz-ec3hNE=/40x40/smart/nginx/o/2019/09/25/12593607t1h7720.jpg')"></div></span><span class="flex--equal-width">Õunapuu on suur abimees </span></a><a href="https://leht.postimees.ee/6786658/sugis-sobib-muru-kulvamiseks" data-article-id="6786658" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ItD4y29w6ZmszqHprEy6KFGaJ2g=/40x40/smart/nginx/o/2019/09/25/12593642t1h8e1f.jpg')"></div></span><span class="flex--equal-width">Sügis sobib muru külvamiseks</span></a></div></div></div></header><div class="tanane-leht-header-menu"><div class="container-1600 flex flex--justify-content-center" style="position: relative; height: 30px;"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://leht.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tänane leht</a></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees.ee</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div class="menu-item--container"><a href="https://www.postimees.ee" target="_self" class="menu-item">Ajalehed</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://tartu.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Tartu Postimees</a> <a href="https://parnu.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Pärnu Postimees</a> <a href="https://sakala.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Sakala</a> <a href="https://lounapostimees.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Lõuna-Eesti Postimees</a> <a href="https://jarvateataja.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Järva Teataja</a> <a href="https://virumaateataja.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Virumaa Teataja</a> <a href="https://pohjarannik.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Põhjarannik</a> <a href="https://saartehaal.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Saarte Hääl</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center" onclick="this.parentElement.parentElement.classList.toggle('show-more-container--display-all')"></div></span></div></div></nav></div></div><div class="tanane-leht-header__overlay"></div><div class="my-media-campaign-container" id="my-media-campaign"><a href="https://minumeedia.postimees.ee/kampaania/" class="my-media-campaign"><div class="content flex flex--align-items-center flex--justify-content-space-between"><div class="title">minu meedia</div><div class="description">Minu Meedia digi­paketiga saad piiramatu ligipääsu <span>Postimehe</span> ja <span>maakonnalehtede</span> tasulisele sisule nii veebis, mobiilis kui tahvlis.</div><div class="my-media-button">Telli minu meedia</div></div></a><div class="my-media-close" onclick="document.getElementById('my-media-campaign').classList.add('my-media-campaign--hidden')"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color" notification-text="Tänu küpsistele saame me pakkuda Teile meeldivamat lugemiselamust ning personaalselt Teile suunatud kaasahaaravaid pakkumisi. Palume Teie luba küpsiste kasutamiseks. Loe täpsemalt" link-text="küpsiste kasutamisest" close="Sulge"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><div class="root"><div class="container-720"><div class="article-loader" id="article-loader-top"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div></div><article itemscope itemtype="http://schema.org/NewsArticle" class="js-single-article" data-article-index="24" data-article-id="6786625"><div class="tanane-article container-720"><h1 class="tanane-article-headline" itemprop="headline name">Julged hundid käisid inimesi uudistamas</h1><div class="tanane-article-authors flex flex--wrap authors-6786625"><a href="https://www.postimees.ee/author/143337" class="author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="author-image"><img src="//f8.pmo.ee/Gj1UgNXsacA85vt6od5Tgg7-in8=/60x60/smart/nginx/o/2019/09/26/12597637t1ha21e.png" srcset="//f8.pmo.ee/Gj1UgNXsacA85vt6od5Tgg7-in8=/60x60/smart/nginx/o/2019/09/26/12597637t1ha21e.png, //f8.pmo.ee/rKTFzu1NC7E4gykpIXNlmInU-bs=/80x80/smart/nginx/o/2019/09/26/12597637t1ha21e.png 2x" itemprop="image"></div><div class="author-description"><span class="author-name" itemprop="name">Teele Üprus</span></div></a></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://leht.postimees.ee/6786625/julged-hundid-kaisid-inimesi-uudistamas%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6786625" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Julged%20hundid%20k%C3%A4isid%20inimesi%20uudistamas&url=https://leht.postimees.ee/6786625/julged-hundid-kaisid-inimesi-uudistamas%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6786625"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Julged%20hundid%20k%C3%A4isid%20inimesi%20uudistamas&url=https://leht.postimees.ee/6786625/julged-hundid-kaisid-inimesi-uudistamas%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6786625"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Julged hundid käisid inimesi uudistamas&body=Tervitus,%20loe%20siit%3A%20https://leht.postimees.ee/6786625/julged-hundid-kaisid-inimesi-uudistamas%3Futm_source%3Demail%26utm_content%3D6786625" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://leht.postimees.ee/6786625/julged-hundid-kaisid-inimesi-uudistamas/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><span class="article__publish-date" itemprop="datePublished">26. september 2019, 1:00</span> <span class="article-bookmark__reading-time">5 min lugemist</span></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="6786625"><span class="article-bookmark__image"></span></div></div></div><div class="article-body article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12593349" image-url="//f11.pmo.ee/RjJnHdk-kmAr0ejMPmiSAk7_cko=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/09/25/12593349t1h3207.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12593349)" src="//f11.pmo.ee/vkjJOMbYxioJBP4lvtUvXHZ3fCM=/685x410/smart/nginx/o/2019/09/25/12593349t1h3207.jpg" srcset="//f11.pmo.ee/vkjJOMbYxioJBP4lvtUvXHZ3fCM=/685x410/smart/nginx/o/2019/09/25/12593349t1h3207.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Ulukiuurija hinnangul on hundi arvukus viimased kümme aastat stabiilne olnud ja nende arv pole viimase aastaga oluliselt kasvanud. <span class="figure__caption--name">FOTO: Santucci/Zeppelin/sipa</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Mõni nädal tagasi märkas Viljandimaal Karksi küla lähistel elav Piret kodu lähedal hunti nuuskimas. Loom ei kartnud ja liikus julgelt maja poole, kuid naine suutis ta siiski eemale peletada. Eelmisel nädalal murti tema hobipidamisel lambakarjast üks lammas.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">Minu Meedia</a> tellijatele</span></div></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span>Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p>Lammas läks hundi hambusse päise päeva ajal. Ka naise kohtumine võsavillemiga leidis aset päeval. „Ega see, et hunt lamba ära sõi, polegi nii haruldane, aga minu jaoks on ootamatu, et ma teda päise päeva ajal õue peal nägin. Ta oli nii julge, et võisin temaga tõtt vaadata vähem kui kümne meetri pealt,” kirjeldas Piret, kes on kindel, et tegu oli hundiga, sest tunneb loomi hästi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Edaspidi peavad aga Pireti 29 lammast värsket õhku hingama maja kõrval oleval õuealal, millel on kindel aed ümber ja koer lähedal.</p></div><div class="article-body__item article-body__item--htmlElement"><h3>Hunt hoovi peal</h3></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Kuu aega tagasi nautis Marje (nimi muudetud) oma Hiiumaa suvekodus puhkust, kui poeg majast väljudes karjuma pis­­tis: hoovi peal oli kaks hunti, üks suurem, teine väiksem. See tegi pererahva ettevaatlikuks ja kui poeg mandrile naasis, võttis ta koera endaga kaasa. Marje jäi üksi saarele. Paar päeva hiljem luges ta õues raamatut, kui jäi ühtäkki endast umbes 15 meetri kaugusel olevat kuusemetsa jälgima. „Kogemata silmasin, et seal on miski imelik tutt. Kui ma hundi pea seal ära nägin, oli süda ikka kurgus küll,” meenutas naine.</p></div></div><div paywall-component="paywall" article-id="6786625" secure-domain="https://secure.postimees.ee" section-color="#4dade9" return-to="https://leht.postimees.ee/6786625/julged-hundid-kaisid-inimesi-uudistamas"></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pzjfsuc3h8" data-sizes="horizontal"></div></div></article><div class="container-720"><div class="article-loader" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="tanane-pagination article-pagination"><a href="https://leht.postimees.ee/6786141/korralekutsumise-hind-kaks-kuuli-pahe-ja-eluaegne-pimedus" rel="nofollow" class="tanane-pagination__link tanane-pagination__link--prev"><img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"> <span>25.09.2019</span> </a><a href="https://leht.postimees.ee/6788019/rehe-koduaed-jaeti-labi-otsimata-pere-soovil" rel="nofollow" class="tanane-pagination__link tanane-pagination__link--next"><span>27.09.2019</span> <img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"></a></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Minu Meedia</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/" class="tanane-leht-button">LOGI SISSE</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register">Loo Minu Meedia konto</a></div></div></div></div><footer class="footer-2"><div class="footer-2__container container-1030"><div class="flex flex--justify-content-space-between"><section class="flex--equal-width"><h3 class="footer-2__headline">Toimetus</h3><p class="footer-2__row">(+372) 666 2180</p><p class="footer-2__row"><a href="mailto:vihje@postimees.ee">vihje@postimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Tellimine</h3><p class="footer-2__row">(+372) 666 2525</p><p class="footer-2__row"><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Reklaam</h3><p class="footer-2__row">(+372) 666 2445</p><p class="footer-2__row"><a href="mailto:reklaam@postimees.ee">reklaam@postimees.ee</a></p></section></div><div class="footer-2__copy flex flex--justify-content-space-between"><div class="footer-2__company">&copy; Postimees Grupp AS 2019</div><div><a href="https://www.postimees.ee/tingimused" target="_blank" class="footer-2__link">Kasutustingimused</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" class="footer-2__link">Reklaam</a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="footer-2__link">Kuulutused</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" class="footer-2__link">Telli ajaleht</a></div></div></div></footer><div class="footer-2-mask"></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-ab703d4e3dda29ec1b7f.js" async></script></body></html>