<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/DtNCB6ubxvniMk1OSWWQockPy6Q=/16x16/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/AH2gzCuOe1xL1nF6APESan0xvy8=/32x32/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/7LYQopwXAeDvj9MBr6qm1u1D8Xg=/192x192/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/peACg9GY9olcKQzaBK9Jmk88Neo=/256x256/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/0R9lVEJbP0BHE5AFHwbr39Eq9UU=/180x180/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/fL03sG0C7MkZ0MgBZRcykJtmNZw=/1200x630/smart/nginx/o/2019/10/11/12643535t1hf022.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/fL03sG0C7MkZ0MgBZRcykJtmNZw=/1200x630/smart/nginx/o/2019/10/11/12643535t1hf022.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Eesti ulme kõige kosmilisem teos?"><meta property="twitter:title" content="Eesti ulme kõige kosmilisem teos?"><meta property="og:url" content="https://leht.postimees.ee/6799394/eesti-ulme-koige-kosmilisem-teos"><meta property="twitter:url" content="https://leht.postimees.ee/6799394/eesti-ulme-koige-kosmilisem-teos"><meta property="og:site_name" content="Tänane leht"><meta property="og:description" content="Kosmose pikk vari“ on värske kirjastuse Lummur OÜ teine raamat värskest sarjast „Teaduse kaardivärgi – eesti ulmeromaan“. Varem on samalt kirjastuselt samas sarjas ilmunud Maniakkide Tänava „Newtoni esimene seadus“, mis käsitles aurupungilikus võtmes võimalikku alternatiivajaloolist Eestit ja selle suhteid naabritega."><meta property="twitter:description" content="Kosmose pikk vari“ on värske kirjastuse Lummur OÜ teine raamat värskest sarjast „Teaduse kaardivärgi – eesti ulmeromaan“. Varem on samalt kirjastuselt samas sarjas ilmunud Maniakkide Tänava „Newtoni esimene seadus“, mis käsitles aurupungilikus võtmes võimalikku alternatiivajaloolist Eestit ja selle suhteid naabritega."><meta property="og:type" content="article"><meta property="article:section" content="Tänane leht"><meta property="article:tag" content="Joel Jans"><meta property="article:tag" content="Maniakkide Tänav"><meta property="article:tag" content="ulmekirjandus"><meta name="article:published_time" content="2019-10-11T20:00:00+03:00"><meta name="article:modified_time" content="2019-10-11T14:14:57+03:00"><meta name="description" content="Kosmose pikk vari“ on värske kirjastuse Lummur OÜ teine raamat värskest sarjast „Teaduse kaardivärgi – eesti ulmeromaan“. Varem on samalt kirjastuselt samas sarjas ilmunud Maniakkide Tänava „Newtoni esimene seadus“, mis käsitles aurupungilikus võtmes võimalikku alternatiivajaloolist Eestit ja selle suhteid naabritega."><meta name="keywords" content="Joel Jans, Maniakkide Tänav, ulmekirjandus"><link rel="canonical" href="https://leht.postimees.ee/6799394/eesti-ulme-koige-kosmilisem-teos"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://leht.postimees.ee/rss"><title>Eesti ulme kõige kosmilisem teos? - Tänane leht</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-d7714ab473890055814d.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-674 article-6799394 tanane-article-view"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div style="height: 75px;"></div><header class="tanane-leht-header"><div class="container-1600" style="position: relative; height: 44px;"><div class="tanane-leht-header__placement tanane-leht-header__placement--left flex flex--align-items-center"><div class="burger-container tanane-leht-header__menu-item" onclick="document.body.classList.toggle('menu-is-open');document.documentElement.classList.remove('search-open');"><span class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span> <span class="burger__line"></span> </span><span>Sisukord</span></div><span class="magnifier tanane-leht-header__menu-item" onclick="document.documentElement.classList.toggle('search-open'); document.body.classList.remove('menu-is-open');" onmouseenter="triggerEvent('searchBtnHover')"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="20" viewBox="0 0 15 15.942"><style type="text/css">#magnifierSvg {
          fill:#000;
        }
        html.search-open #magnifierSvg {
          fill: #4dade9;
        }</style><path d="M5953.983,4757.2l-3.7-3.84a6.331,6.331,0,0,0-4.855-10.362,6.4,6.4,0,0,0-6.232,6.376,6.309,6.309,0,0,0,6.3,6.3,6,6,0,0,0,3.623-1.16l3.7,3.84a.879.879,0,0,0,1.16,0,.881.881,0,0,0,0-1.159Zm-8.551-12.464a4.638,4.638,0,1,1-4.638,4.638,4.67,4.67,0,0,1,4.638-4.638Z" transform="translate(-5939.2 -4743)" id="magnifierSvg"/></svg> </span><a id="tanane-leht-header__article-section" href="https://leht.postimees.ee/section/699" class="tanane-leht-header__article-section">AK</a></div><div class="tanane-leht-header__placement tanane-leht-header__placement--center flex flex--align-items-center"><a href="https://leht.postimees.ee"><img src="/v5/img/logos/postimees-blue.svg" height="16" width="83" alt="Postimees"></a></div><div class="tanane-leht-header__placement tanane-leht-header__placement--right flex flex--align-items-center"><a href="https://leht.postimees.ee/bookmarks" class="tanane-leht-header__menu-item"><span>Minu lood</span> <img src="/v5/img/icons/bookmark-unselected-black.svg" width="14" height="20"></a><tanane-user-avatar></tanane-user-avatar></div><div class="tanane-leht-header__search flex flex--align-items-center flex--justify-content-center"><form class="container-720" style="position: relative; margin: 0;" method="get" action="https://leht.postimees.ee/search"><div class="flex flex--align-items-start"><input type="text" id="tanane-leht-header__search-input" name="query" class="tanane-leht-header__search-input flex--equal-width"> <span class="tanane-leht-header__search-clear" onclick="document.getElementById('tanane-leht-header__search-input').value=''"></span> <button type="submit" class="tanane-leht-button tanane-leht-button--header-search">Otsi</button></div><search-suggestions eager url="https://leht.postimees.ee/search" :section-id="674"></search-suggestions><div class="tanane-leht-header__search-advanced"><a href="https://leht.postimees.ee/search" class="section-font-color">Täpsem otsing</a></div><span class="tanane-leht-header__search-close" onclick="document.documentElement.classList.remove('search-open');"></span></form></div><div class="contents" id="contents"><div class="schedule-date">11.10.2019</div><div class="contents-articles"><a href="https://leht.postimees.ee/section/699" class="contents-articles__block-title">Viimased uudised</a> <a href="https://leht.postimees.ee/6799402/idee-hea-teostus-nadi" data-article-id="6799402" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/AHowZGnts2g0csqcs7FvXgiIqWY=/40x40/filters:focal(520x320:535x335)/nginx/o/2019/10/11/12643541t1hf121.jpg')"></div></span><span class="flex--equal-width">Idee hea, teostus nadi </span></a><a href="https://leht.postimees.ee/6799338/aja-auk-dzasstrummar" data-article-id="6799338" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/XgZJjDwut-KdXkHjnow9GyrVDHs=/40x40/smart/nginx/o/2019/10/11/12643262t1h84b7.jpg')"></div></span><span class="flex--equal-width">Aja auk. Džässtrummar </span></a><a href="https://leht.postimees.ee/6799332/nadala-plaat-nick-cave-i-murtud-sudamete-klubi-paradiis" data-article-id="6799332" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7Vbwy24sMpjZDkMgihKiLhehxzs=/40x40/filters:focal(1113x396:1128x411)/nginx/o/2019/10/11/12643256t1hb05a.jpg')"></div></span><span class="flex--equal-width">Nädala plaat: Nick Cave’i murtud südamete klubi paradiis </span></a><a href="https://leht.postimees.ee/6799350/londonist-new-yorki-murast-biitideni-puherdab-nagu-koer" data-article-id="6799350" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NZpvYw0tZykuZmj6Gf7o5oRMhVQ=/40x40/smart/nginx/o/2019/10/11/12643382t1h9dd8.jpg')"></div></span><span class="flex--equal-width">Londonist New Yorki, mürast biitideni, püherdab nagu koer </span></a><a href="https://leht.postimees.ee/6798438/alguse-aeg" data-article-id="6798438" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_6cycMtt6LZ66ICnPMVtko6kmhM=/40x40/filters:focal(63x73:346x443)/nginx/o/2013/02/22/1592378t1h907b.jpg')"></div></span><span class="flex--equal-width">Alguse aeg </span></a><a href="https://leht.postimees.ee/6795472/enn-tougu-kas-oleme-juba-suure-pahandusega-hakkama-saanud" data-article-id="6795472" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hVgIBynkFaUjH3_aIJqRz_7f-PE=/40x40/smart/nginx/o/2019/10/07/12631726t1hec17.jpg')"></div></span><span class="flex--equal-width">Enn Tõugu: kas oleme juba suure pahandusega hakkama saanud? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6795472/enn-tougu-kas-oleme-juba-suure-pahandusega-hakkama-saanud/comments" class="contents-list-article__comment section-font-color">(11) </span></span></a><a href="https://leht.postimees.ee/6794200/tallinn-800-massimeedia-keskaja-moodi" data-article-id="6794200" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QIDqwxLhi_VEpbI-06_FYChLGRs=/40x40/smart/nginx/o/2019/10/04/12623995t1h2cc2.jpg')"></div></span><span class="flex--equal-width">Tallinn 800: massimeedia keskaja moodi </span></a><a href="https://leht.postimees.ee/6794139/eki-keelekool-miks-kannavad-naised-labivalt-vaid-pukse" data-article-id="6794139" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Bw9b-RIZF9WyQeS0hr8WP3M4sys=/40x40/smart/nginx/o/2019/10/04/12623817t1h6d17.jpg')"></div></span><span class="flex--equal-width">EKI keelekool: miks kannavad naised läbivalt vaid pükse? </span></a><a href="https://leht.postimees.ee/6793335/andres-herkel-mahatma-gandhi-voimalik-ainult-indias" data-article-id="6793335" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2wanMJyuWjVQ3KrkGXz1KTd-nvA=/40x40/filters:focal(768x1268:783x1283)/nginx/o/2019/10/03/12621248t1hed3c.jpg')"></div></span><span class="flex--equal-width">Andres Herkel: Mahatma Gandhi, võimalik ainult Indias <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6793335/andres-herkel-mahatma-gandhi-voimalik-ainult-indias/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://leht.postimees.ee/6794161/soitis-nelja-hiirega-kuningalossi-ette" data-article-id="6794161" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/crNH4tpzq_3rOjTi5glhQlkZKvc=/40x40/filters:focal(470x420:485x435)/nginx/o/2019/10/04/12623888t1h0c81.jpg')"></div></span><span class="flex--equal-width">Sõitis nelja hiirega kuningalossi ette </span></a><a href="https://leht.postimees.ee/6793378/ajaloo-varasalvest-naljakaid-vilju" data-article-id="6793378" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AF_0txSg076YZDzyjLMXRq4hGhE=/40x40/smart/nginx/o/2019/10/03/12621354t1hdd26.jpg')"></div></span><span class="flex--equal-width">Ajaloo varasalvest: naljakaid vilju </span></a><a href="https://tarbija24.postimees.ee/section/4766" class="contents-articles__block-title">Tamrex</a> <a href="https://leht.postimees.ee/6787599/kvaliteetset-softshelli-saad-kanda-igal-aastaajal" data-article-id="6787599" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zIkDsdPOcqH8_EHGiV07Vsc3o-U=/40x40/filters:focal(8x0:1199x721)/nginx/o/2019/09/26/12598091t1hbc33.jpg')"></div></span><span class="flex--equal-width">Kvaliteetset Softshelli saad kanda igal aastaajal? </span></a><a href="https://leht.postimees.ee/6775260/aeg-on-pusa-peale-tommata" data-article-id="6775260" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/mZbOdMfcNrih1tn9IJWqatZSxh4=/40x40/smart/nginx/o/2019/09/11/12548294t1h2bc5.jpg')"></div></span><span class="flex--equal-width">Aeg on pusa peale tõmmata! </span></a><a href="https://leht.postimees.ee/6770629/hea-veekindel-jope-ei-ole-umbne-kilekott-keha-umber" data-article-id="6770629" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xV-HSv42NnaO3wqrIJD9sovgOqM=/40x40/smart/nginx/o/2019/09/05/12531613t1hed77.jpg')"></div></span><span class="flex--equal-width">Hea veekindel jope ei ole umbne kilekott keha ümber </span></a><a href="https://leht.postimees.ee/6554217/terve-paev-jalgadel-tee-see-endale-mugavamaks" data-article-id="6554217" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/S8HPfjsp973hG_dcQ3dyLo_MN-0=/40x40/smart/nginx/o/2019/07/17/12373620t1h329a.jpg')"></div></span><span class="flex--equal-width">Terve päev jalgadel? Tee see endale mugavamaks! </span></a><a href="https://www.postimees.ee" class="contents-articles__block-title">Praegu oluline</a> <a href="https://leht.postimees.ee/6799648/galerii-aasta-parimaks-ettevotteks-valiti-estonian-cell" data-article-id="6799648" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/aJx0EkD-MYXPKbAUdddx6LL07KA=/40x40/smart/nginx/o/2019/10/11/12644976t1h61ce.jpg')"></div></span><span class="flex--equal-width">Galerii: aasta parimaks ettevõtteks valiti Estonian Cell </span></a><a href="https://leht.postimees.ee/6799395/putin-unistab-arktikat-india-ookeaniga-uhendavast-raudteest" data-article-id="6799395" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/esNhYU9U_NXYZDYwpbOjXuRjf90=/40x40/filters:focal(1694x518:2106x1203)/nginx/o/2019/10/11/12644143t1h2b64.jpg')"></div></span><span class="flex--equal-width">Putin unistab Arktikat India ookeaniga ühendavast raudteest <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6799395/putin-unistab-arktikat-india-ookeaniga-uhendavast-raudteest/comments" class="contents-list-article__comment section-font-color">(2) </span></span></a><a href="https://leht.postimees.ee/6799373/otsepilt-ja-blogi-kas-georg-gross-voidab-ka-kuressaare-linnakatse" data-article-id="6799373" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7sNXJc8agx-Rthr2napyDqvKN4w=/40x40/filters:focal(193x995:947x1166)/nginx/o/2019/10/11/12644878t1hd350.jpg')"></div></span><span class="flex--equal-width">Otsepilt ja -blogi: kas Georg Gross võidab ka Kuressaare linnakatse? </span></a><a href="https://leht.postimees.ee/6799655/prokuratuur-kosmikute-basskitarrist-kommari-tapeti-tahtlikult" data-article-id="6799655" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gHeuwL4lU2WKLT26lKGEsmMCo7A=/40x40/filters:focal(336x340:1042x984)/nginx/o/2018/07/19/10920123t1h2266.jpg')"></div></span><span class="flex--equal-width">Prokuratuur: Kosmikute basskitarrist Kõmmari tapeti tahtlikult <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6799655/prokuratuur-kosmikute-basskitarrist-kommari-tapeti-tahtlikult/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://leht.postimees.ee/6799508/graafik-eesti-suurima-kaibega-firma-kuulub-poolakatele" data-article-id="6799508" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FcBZXxCJoafeKBJsvIu2t7qBjcM=/40x40/smart/nginx/o/2019/10/11/12643808t1h3df3.jpg')"></div></span><span class="flex--equal-width">Graafik: Eesti suurima käibega firma kuulub poolakatele <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6799508/graafik-eesti-suurima-kaibega-firma-kuulub-poolakatele/comments" class="contents-list-article__comment section-font-color">(2) </span></span></a><a href="https://leht.postimees.ee/6799726/vald-hakkab-kuressaare-keskvaljaku-projekteerijalt-raha-noudma" data-article-id="6799726" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_gehBxOvuO7AD4nsx0dwhCaAHp8=/40x40/smart/nginx/o/2019/08/07/12444017t1hceaf.jpg')"></div></span><span class="flex--equal-width">Vald hakkab Kuressaare keskväljaku projekteerijalt raha nõudma <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6799726/vald-hakkab-kuressaare-keskvaljaku-projekteerijalt-raha-noudma/comments" class="contents-list-article__comment section-font-color">(2) </span></span></a><a href="https://leht.postimees.ee/6799718/galerii-kaja-kallas-kritiseeris-reformierakonna-volikogul-lubadustest-taganevat-valitsust" data-article-id="6799718" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rbcayd5P_Ye03OBjAeUB7b5YQcU=/40x40/filters:focal(3299x343:5001x2948)/nginx/o/2019/10/11/12644254t1hcc56.jpg')"></div></span><span class="flex--equal-width">Galerii: Kaja Kallas kritiseeris Reformierakonna volikogul lubadustest taganevat valitsust <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6799718/galerii-kaja-kallas-kritiseeris-reformierakonna-volikogul-lubadustest-taganevat-valitsust/comments" class="contents-list-article__comment section-font-color">(6) </span></span></a><a href="https://leht.postimees.ee/6799489/martin-helme-asus-aasta-lopus-sunnitajate-jaoks-ebavordset-seadust-muutma" data-article-id="6799489" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HxAB9VV0q9Id_aBxNjE62A8cWIo=/40x40/smart/nginx/o/2018/11/01/11540314t1ha6d9.jpg')"></div></span><span class="flex--equal-width">Martin Helme asus aasta lõpus sünnitajate jaoks ebavõrdset seadust muutma <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6799489/martin-helme-asus-aasta-lopus-sunnitajate-jaoks-ebavordset-seadust-muutma/comments" class="contents-list-article__comment section-font-color">(3) </span></span></a><a href="https://leht.postimees.ee/6798607/otseblogi-riiast-ukraina-peab-uhel-pohjusel-putinile-tanulik-olema" data-article-id="6798607" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jHVULSLcJblbz1pUFybi7Bi4phI=/40x40/smart/nginx/o/2019/10/11/12643887t1h0c62.jpg')"></div></span><span class="flex--equal-width">OTSEBLOGI RIIAST. Ukraina peab ühel põhjusel Putinile tänulik olema <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6798607/otseblogi-riiast-ukraina-peab-uhel-pohjusel-putinile-tanulik-olema/comments" class="contents-list-article__comment section-font-color">(3) </span></span></a><a href="https://leht.postimees.ee/6799627/otsefotod-eesti-arimaailma-koorekiht-kogunes-pohjalasse-uhkele-auhinnagalale" data-article-id="6799627" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pcaAZ1RbyucFMmHQodWuNP4pqeo=/40x40/smart/nginx/o/2019/10/11/12644977t1h10ca.jpg')"></div></span><span class="flex--equal-width">Otsefotod: Eesti ärimaailma koorekiht koguneb Põhjalasse uhkele auhinnagalale </span></a><a href="https://leht.postimees.ee/6799629/saksa-toostushiiglane-asutas-eestis-filiaali" data-article-id="6799629" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vPjooW_cLv6FwDe6C1Z1hsvcNbw=/40x40/smart/nginx/o/2019/10/10/12641375t1h3563.jpg')"></div></span><span class="flex--equal-width">Saksa tööstushiiglane asutas Eestis filiaali </span></a><a href="https://leht.postimees.ee/6799406/eesti-tuntuim-seksuoloog-imre-rammul-muus-elutoo" data-article-id="6799406" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DJ-s-A8F9iF978Rf14whzAeJmco=/40x40/smart/nginx/o/2019/10/11/12643544t1h4faa.jpg')"></div></span><span class="flex--equal-width">Eesti tuntuim seksuoloog Imre Rammul müüs elutöö </span></a><a href="https://www.postimees.ee" class="contents-articles__block-title">Viimased uudised</a> <a href="https://leht.postimees.ee/6796810/top-10-nemad-on-meelelahutusmaailma-koige-luhemad-naised" data-article-id="6796810" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/oOIPjaSSdsLwkqb4c9tIQb1n1HI=/40x40/filters:focal(195x172:4270x2734)/nginx/o/2019/10/10/12641014t1h3ed5.jpg')"></div></span><span class="flex--equal-width">TOP 10: nemad on meelelahutusmaailma kõige lühemad naised! </span></a><a href="https://leht.postimees.ee/6798587/juba-jalle-tuntud-burgerikoht-pani-t1s-uksed-kinni" data-article-id="6798587" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Ana3PGXOJx6SgUJeItIMwWztOhE=/40x40/smart/nginx/o/2019/10/10/12640777t1hb5a6.jpg')"></div></span><span class="flex--equal-width">Juba jälle: tuntud burgerikoht pani T1s uksed kinni <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6798587/juba-jalle-tuntud-burgerikoht-pani-t1s-uksed-kinni/comments" class="contents-list-article__comment section-font-color">(12) </span></span></a><a href="https://leht.postimees.ee/6798732/kogenud-doktor-tagandati-osakonna-juhi-kohalt" data-article-id="6798732" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pnpY8rp1WoP6Zru2YMuoK5tziKU=/40x40/filters:focal(806x1152:821x1167)/nginx/o/2019/10/10/12641028t1hb600.jpg')"></div></span><span class="flex--equal-width">Kogenud doktor tagandati osakonna juhi kohalt <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6798732/kogenud-doktor-tagandati-osakonna-juhi-kohalt/comments" class="contents-list-article__comment section-font-color">(9) </span></span></a><a href="https://leht.postimees.ee/6798739/priit-pullerits-lopetage-streigid-hakake-oppima" data-article-id="6798739" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/6N_cbX08qz_k-RxQTYDMmP_dVnE=/40x40/filters:focal(549x300:1389x1129)/nginx/o/2019/10/10/12641044t1he2f1.jpg')"></div></span><span class="flex--equal-width">Priit Pullerits: lõpetage streigid, hakake õppima <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6798739/priit-pullerits-lopetage-streigid-hakake-oppima/comments" class="contents-list-article__comment section-font-color">(63) </span></span></a><a href="https://leht.postimees.ee/6799655/prokuratuur-kosmikute-basskitarrist-kommari-tapeti-tahtlikult" data-article-id="6799655" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gHeuwL4lU2WKLT26lKGEsmMCo7A=/40x40/filters:focal(336x340:1042x984)/nginx/o/2018/07/19/10920123t1h2266.jpg')"></div></span><span class="flex--equal-width">Prokuratuur: Kosmikute basskitarrist Kõmmari tapeti tahtlikult <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6799655/prokuratuur-kosmikute-basskitarrist-kommari-tapeti-tahtlikult/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://leht.postimees.ee/6798328/blogijad-tipp-ja-tapp-kaisid-svingerdamas-see-ei-ole-norkade-paaride-parusmaa" data-article-id="6798328" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/vwJ_EaRbY2UNZI7LqLNsg0lNTMQ=/40x40/filters:focal(437x253:3419x2197)/nginx/o/2016/06/12/5501915t1hb408.jpg')"></div></span><span class="flex--equal-width">Blogijad Tipp ja Täpp käisid svingerdamas: see ei ole nõrkade paaride pärusmaa <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6798328/blogijad-tipp-ja-tapp-kaisid-svingerdamas-see-ei-ole-norkade-paaride-parusmaa/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://leht.postimees.ee/6799063/reeturlik-argpuks-kes-taevasse-ei-paase-usa-reageerib-trumpi-otsusele-kurdid-huljata" data-article-id="6799063" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tE0bTUrAYCeSidVKxO3uX0Qbv9k=/40x40/smart/nginx/o/2019/10/11/12642894t1h6cff.jpg')"></div></span><span class="flex--equal-width">Reeturlik argpüks, kes taevasse ei pääse: USA reageerib Trumpi otsusele kurdid hüljata <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6799063/reeturlik-argpuks-kes-taevasse-ei-paase-usa-reageerib-trumpi-otsusele-kurdid-huljata/comments" class="contents-list-article__comment section-font-color">(53) </span></span></a><a href="https://leht.postimees.ee/6798752/vorumaa-noormees-palvetab-viis-korda-paevas-meka-poole" data-article-id="6798752" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vj_cJ9E8j7u_BD3o7r1qm6miX8Q=/40x40/filters:focal(998x473:1013x488)/nginx/o/2019/10/10/12641086t1h8d59.jpg')"></div></span><span class="flex--equal-width">Võrumaa noormees palvetab viis korda päevas Meka poole <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6798752/vorumaa-noormees-palvetab-viis-korda-paevas-meka-poole/comments" class="contents-list-article__comment section-font-color">(4) </span></span></a><a href="https://leht.postimees.ee/6799373/otsepilt-ja-blogi-kas-georg-gross-voidab-ka-kuressaare-linnakatse" data-article-id="6799373" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/7sNXJc8agx-Rthr2napyDqvKN4w=/40x40/filters:focal(193x995:947x1166)/nginx/o/2019/10/11/12644878t1hd350.jpg')"></div></span><span class="flex--equal-width">Otsepilt ja -blogi: kas Georg Gross võidab ka Kuressaare linnakatse? </span></a><a href="https://leht.postimees.ee/6798817/veel-uks-idukuningas-on-alasti" data-article-id="6798817" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-2Ybd3T9TgIu802QT9CIGByXypI=/40x40/smart/nginx/o/2019/10/10/12641223t1h7822.jpg')"></div></span><span class="flex--equal-width">Veel üks idukuningas on alasti <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6798817/veel-uks-idukuningas-on-alasti/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://leht.postimees.ee/6798828/herem-afganistan-andis-nato-lahingugrupi-tapal-aga-roostetas-alliansi-vagesid" data-article-id="6798828" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/PZX6n0Mv4DI9HOk3zXCWXWmmjC4=/40x40/filters:focal(471x429:1591x1263)/nginx/o/2019/10/10/12641305t1h6059.jpg')"></div></span><span class="flex--equal-width">Herem: Afganistan andis NATO lahingugrupi Tapal, aga roostetas alliansi vägesid <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6798828/herem-afganistan-andis-nato-lahingugrupi-tapal-aga-roostetas-alliansi-vagesid/comments" class="contents-list-article__comment section-font-color">(4) </span></span></a><a href="https://leht.postimees.ee/6798874/ei-voi-olla-vahi-milline-nagi-sunne-valtri-10-aastat-tagasi-valja" data-article-id="6798874" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/R6mAVjA7oidVH2q_YkZixgTFh_8=/40x40/filters:focal(1646x809:4048x2809)/nginx/o/2019/04/02/11917289t1h11ab.jpg')"></div></span><span class="flex--equal-width">Ei või olla: vahi, milline nägi Sünne Valtri 10 aastat tagasi välja! </span></a><a href="https://leht.postimees.ee/6798753/lehepuhurid-arritavad-tartlasi" data-article-id="6798753" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DhvLFmbf2bvfpOWK_DA25Ct4ouk=/40x40/smart/nginx/o/2019/10/10/12641095t1h83a9.jpg')"></div></span><span class="flex--equal-width">Lehepuhurid ärritavad tartlasi <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6798753/lehepuhurid-arritavad-tartlasi/comments" class="contents-list-article__comment section-font-color">(17) </span></span></a><a href="https://leht.postimees.ee/6799508/graafik-eesti-suurima-kaibega-firma-kuulub-poolakatele" data-article-id="6799508" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/FcBZXxCJoafeKBJsvIu2t7qBjcM=/40x40/smart/nginx/o/2019/10/11/12643808t1h3df3.jpg')"></div></span><span class="flex--equal-width">Graafik: Eesti suurima käibega firma kuulub poolakatele <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6799508/graafik-eesti-suurima-kaibega-firma-kuulub-poolakatele/comments" class="contents-list-article__comment section-font-color">(2) </span></span></a><a href="https://leht.postimees.ee/6799406/eesti-tuntuim-seksuoloog-imre-rammul-muus-elutoo" data-article-id="6799406" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DJ-s-A8F9iF978Rf14whzAeJmco=/40x40/smart/nginx/o/2019/10/11/12643544t1h4faa.jpg')"></div></span><span class="flex--equal-width">Eesti tuntuim seksuoloog Imre Rammul müüs elutöö </span></a><a href="https://leht.postimees.ee/6799489/martin-helme-asus-aasta-lopus-sunnitajate-jaoks-ebavordset-seadust-muutma" data-article-id="6799489" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HxAB9VV0q9Id_aBxNjE62A8cWIo=/40x40/smart/nginx/o/2018/11/01/11540314t1ha6d9.jpg')"></div></span><span class="flex--equal-width">Martin Helme asus aasta lõpus sünnitajate jaoks ebavõrdset seadust muutma <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6799489/martin-helme-asus-aasta-lopus-sunnitajate-jaoks-ebavordset-seadust-muutma/comments" class="contents-list-article__comment section-font-color">(3) </span></span></a><a href="https://leht.postimees.ee/6799329/saksamaal-noudis-listeeriapuhang-kolme-vorstisooja-elu" data-article-id="6799329" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ghzOxO1lYglPMWWFp5emWaOH56Y=/40x40/filters:focal(253x1535:1053x2556)/nginx/o/2019/10/11/12643248t1h982b.jpg')"></div></span><span class="flex--equal-width">Saksamaal nõudis listeeriapuhang kolme vorstisööja elu <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6799329/saksamaal-noudis-listeeriapuhang-kolme-vorstisooja-elu/comments" class="contents-list-article__comment section-font-color">(8) </span></span></a><a href="https://leht.postimees.ee/6798876/usa-s-vahistati-seoses-trumpiga-kaks-noukogude-liidust-parit-meest" data-article-id="6798876" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-FKpd7eBQvgc3K9hfMNidw1mrck=/40x40/filters:focal(533x622:5528x3338)/nginx/o/2019/10/10/12641749t1h71a4.jpg')"></div></span><span class="flex--equal-width">USA-s vahistati seoses Trumpiga kaks Nõukogude Liidust pärit meest <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6798876/usa-s-vahistati-seoses-trumpiga-kaks-noukogude-liidust-parit-meest/comments" class="contents-list-article__comment section-font-color">(2) </span></span></a><a href="https://leht.postimees.ee/6798272/8-ranget-kuningliku-elu-reeglit-mida-meghan-keeldub-jargimast" data-article-id="6798272" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kVzoK0zKNZfMzW4h0w1_4jLcSog=/40x40/filters:focal(370x502:2158x2352)/nginx/o/2019/10/10/12639773t1h45b2.jpg')"></div></span><span class="flex--equal-width">8 ranget kuningliku elu reeglit, mida Meghan keeldub järgimast </span></a><a href="https://leht.postimees.ee/6799220/ralliass-jari-matti-latvala-kinnitas-et-tema-pulm-maisa-torppaga-on-tuhistatud" data-article-id="6799220" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/iAnqb94yivJHqDbWvdotENQPUZ0=/40x40/filters:focal(245x733:1946x1670)/nginx/o/2019/10/11/12643045t1h94a0.jpg')"></div></span><span class="flex--equal-width">Ralliäss Jari-Matti Latvala kinnitas, et tema pulm Maisa Torppaga on tühistatud </span></a><a href="https://leht.postimees.ee/6797332/mees-voitis-kohtuga-suurfirmalt-kaheksa-miljardit-dollarit-kahjuraha" data-article-id="6797332" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/cB6vRgyC5mpss05HbGvshjczAnI=/40x40/filters:focal(4x181:2957x1541)/nginx/o/2019/10/09/12636948t1h3c09.jpg')"></div></span><span class="flex--equal-width">Mees võitis kohtuga suurfirmalt kaheksa miljardit dollarit kahjuraha <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6797332/mees-voitis-kohtuga-suurfirmalt-kaheksa-miljardit-dollarit-kahjuraha/comments" class="contents-list-article__comment section-font-color">(4) </span></span></a><a href="https://leht.postimees.ee/6798545/soome-meedia-jari-matti-latvala-kihlatut-enam-toyota-tiimi-aladele-ei-lubata" data-article-id="6798545" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4hl4Xw4NZAUu3VaGkuRpCdpJvvI=/40x40/filters:focal(2257x1008:2571x1187)/nginx/o/2019/10/10/12640714t1h6bc2.jpg')"></div></span><span class="flex--equal-width">Soome meedia: Jari-Matti Latvala kihlatut enam Toyota tiimi aladele ei lubata? </span></a><a href="https://leht.postimees.ee/6799027/kliente-filminud-bolti-juht-larmavad-need-kellel-on-midagi-varjata" data-article-id="6799027" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9cjmdjcwd2RKuUCrNfe6mPp7p8M=/40x40/smart/nginx/o/2019/10/09/12637535t1h364b.jpg')"></div></span><span class="flex--equal-width">Kliente filminud Bolti juht: lärmavad need, kellel on midagi varjata <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6799027/kliente-filminud-bolti-juht-larmavad-need-kellel-on-midagi-varjata/comments" class="contents-list-article__comment section-font-color">(10) </span></span></a><a href="https://leht.postimees.ee/6798685/rattakogukond-tegi-joulise-avalduse" data-article-id="6798685" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Km-7KRtIwvGP3c02MZD16gVMDLk=/40x40/filters:focal(530x478:1119x682)/nginx/o/2019/10/10/12640941t1h5107.jpg')"></div></span><span class="flex--equal-width">Rattakogukond tegi jõulise avalduse <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6798685/rattakogukond-tegi-joulise-avalduse/comments" class="contents-list-article__comment section-font-color">(3) </span></span></a><a href="https://leht.postimees.ee/6798905/kes-valib-presidendi-haldusreform-on-valijamehed-neelanud" data-article-id="6798905" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7KgMTxpqleSaHBzhtD2w3vIZBWs=/40x40/filters:focal(233x338:1682x1283)/nginx/o/2019/10/10/12641938t1h698d.jpg')"></div></span><span class="flex--equal-width">Kes valib presidendi? Haldusreform on valijamehed neelanud <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6798905/kes-valib-presidendi-haldusreform-on-valijamehed-neelanud/comments" class="contents-list-article__comment section-font-color">(39) </span></span></a><a href="https://leht.postimees.ee/6799013/esimene-elektri-toel-liikuv-kruiisilaev-on-startinud" data-article-id="6799013" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8nuilVBvcB2PeAa-WmwcxQPT8ro=/40x40/smart/nginx/o/2019/10/11/12642495t1h4ac6.jpg')"></div></span><span class="flex--equal-width">Esimene elektri toel liikuv kruiisilaev on startinud <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6799013/esimene-elektri-toel-liikuv-kruiisilaev-on-startinud/comments" class="contents-list-article__comment section-font-color">(6) </span></span></a><a href="https://leht.postimees.ee/6798788/foto-mida-ema-silmad-naha-ei-taha-instastaar-loi-sotsmeedias-rinnad-letti" data-article-id="6798788" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5HPkJNrfqaA_IpvPzPPvKpfzw6M=/40x40/filters:focal(521x171:582x235)/nginx/o/2019/06/19/12279289t1h577d.png')"></div></span><span class="flex--equal-width">Foto, mida ema silmad näha ei taha: instastaar lõi sotsmeedias rinnad letti! </span></a><a href="https://leht.postimees.ee/6798185/kurdid-andsid-usa-vagedele-ule-kaks-islamiriigi-timukat-kelle-julmus-on-kurikuulus" data-article-id="6798185" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0xeNFqbc3KvJHrSdP4ceszVYlCg=/40x40/filters:focal(266x163:1394x662)/nginx/o/2019/10/10/12639501t1h7d08.jpg')"></div></span><span class="flex--equal-width">Kurdid andsid USA vägedele üle kaks Islamiriigi timukat, kelle julmus on kurikuulus <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6798185/kurdid-andsid-usa-vagedele-ule-kaks-islamiriigi-timukat-kelle-julmus-on-kurikuulus/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://leht.postimees.ee/6798829/turgi-runnak-ergutab-isise-voitlusvaimu" data-article-id="6798829" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cb9SvAe-fMbfUvPYDOyA9RKSCWc=/40x40/smart/nginx/o/2019/10/10/12641309t1hd7e3.jpg')"></div></span><span class="flex--equal-width">Türgi rünnak ergutab ISISe võitlusvaimu <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6798829/turgi-runnak-ergutab-isise-voitlusvaimu/comments" class="contents-list-article__comment section-font-color">(5) </span></span></a><a href="https://leht.postimees.ee/6792901/maailma-ilusaimat-tudrukut-maletad-vaata-milline-ta-praegu-valja-naeb" data-article-id="6792901" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2WqdmCgFxfjgivuhjaqkWk_uz7Y=/40x40/smart/nginx/o/2019/10/03/12619962t1h8602.jpg')"></div></span><span class="flex--equal-width">«Maailma ilusaimat tüdrukut» mäletad? Vaata, milline ta praegu välja näeb! </span></a><a href="https://leht.postimees.ee/6799238/riigikogu-liiget-ei-lubatud-palgata-puhkusele" data-article-id="6799238" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/er2fPGg_--25OAQ4Mk5tO_Od3e8=/40x40/filters:focal(59x202:2321x1677)/nginx/o/2017/11/21/7333145t1hc1a9.jpg')"></div></span><span class="flex--equal-width">Riigikogu liiget ei lubatud palgata puhkusele <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6799238/riigikogu-liiget-ei-lubatud-palgata-puhkusele/comments" class="contents-list-article__comment section-font-color">(2) </span></span></a><a href="https://leht.postimees.ee/6799311/andrei-kuzitskin-arge-tulistage-zelenskoid" data-article-id="6799311" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/28VDKLYwhhxjZKb3HQ5DejefChI=/40x40/filters:focal(0x73:1912x1291)/nginx/o/2019/03/19/11878766t1h5396.jpg')"></div></span><span class="flex--equal-width">Andrei Kuzitškin: ärge tulistage Zelenskõid <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6799311/andrei-kuzitskin-arge-tulistage-zelenskoid/comments" class="contents-list-article__comment section-font-color">(14) </span></span></a><a href="https://leht.postimees.ee/6798848/postimehe-aruanne-minskist-silm-peas-aga-teine-nutab-sellegipoolest" data-article-id="6798848" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4J-LCCkBwLANDDIqw63pVOiNqyc=/40x40/filters:focal(470x103:2553x1077)/nginx/o/2019/10/10/12641703t1had89.jpg')"></div></span><span class="flex--equal-width">Postimehe aruanne Minskist: silm peas. Aga teine nutab sellegipoolest </span></a><a href="https://leht.postimees.ee/6798546/blogi-lepmetsa-suureparane-mang-toi-eestile-valiksarjas-esimese-punkti" data-article-id="6798546" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4J-LCCkBwLANDDIqw63pVOiNqyc=/40x40/filters:focal(470x103:2553x1077)/nginx/o/2019/10/10/12641703t1had89.jpg')"></div></span><span class="flex--equal-width">Blogi: Lepmetsa suurepärane mäng tõi Eestile valiksarjas esimese punkti <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6798546/blogi-lepmetsa-suureparane-mang-toi-eestile-valiksarjas-esimese-punkti/comments" class="contents-list-article__comment section-font-color">(6) </span></span></a><a href="https://leht.postimees.ee/6798637/egle-eller-nabi-on-ka-tutre-trennipisikuga-nakatanud-vaata-kui-kena-spordisober-on-temast-sirgumas" data-article-id="6798637" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YJwaVw2O9lLpKKcSWhBU8SCsShQ=/40x40/filters:focal(5x598:3430x3046)/nginx/o/2018/04/08/7764889t1had50.jpg')"></div></span><span class="flex--equal-width">Egle Eller-Nabi on ka tütre trennipisikuga nakatanud: vaata, kui kena spordisõber on temast sirgumas! </span></a><a href="https://leht.postimees.ee/6798947/nissan-tegevuse-jatkamine-euroopas-voib-muutuda-voimatuks" data-article-id="6798947" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/iveh7Rs2KmgLU-YUtd8dFy6tpN4=/40x40/smart/nginx/o/2019/10/11/12642178t1h8b44.jpg')"></div></span><span class="flex--equal-width">Nissan: tegevuse jätkamine Euroopas võib muutuda võimatuks </span></a><a href="https://leht.postimees.ee/6799546/lugeja-video-tartu-ehituspoodi-kulastas-uudishimulik-reinuvader" data-article-id="6799546" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qG5w9iglqgZPmSRb-QkGF4pcPJk=/40x40/smart/nginx/o/2019/10/11/12643835t1h7995.jpg')"></div></span><span class="flex--equal-width">Lugeja video: Tartu ehituspoodi külastas uudishimulik reinuvader <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6799546/lugeja-video-tartu-ehituspoodi-kulastas-uudishimulik-reinuvader/comments" class="contents-list-article__comment section-font-color">(4) </span></span></a><a href="https://leht.postimees.ee/6796412/estraaditaht-ada-lundveri-langus-korgustest-oli-toeliselt-karm" data-article-id="6796412" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/C9BR8oKTpcmskS5ovtXfPT8PpVE=/40x40/filters:focal(98x155:511x384)/nginx/o/2019/10/08/12634475t1h7ddb.jpg')"></div></span><span class="flex--equal-width">Estraaditäht Ada Lundveri langus kõrgustest oli tõeliselt karm <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6796412/estraaditaht-ada-lundveri-langus-korgustest-oli-toeliselt-karm/comments" class="contents-list-article__comment section-font-color">(9) </span></span></a><a href="https://leht.postimees.ee/6799213/intervjuu-it-ettevotte-personalijuhiga-kuidas-hoida-tootajaid-enda-juures" data-article-id="6799213" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gSdMmRism3iQmyJNx_ruDBcCzfo=/40x40/filters:focal(233x98:473x402)/nginx/o/2019/10/11/12642950t1hc94c.jpg')"></div></span><span class="flex--equal-width">Intervjuu IT-ettevõtte personalijuhiga: kuidas hoida töötajaid enda juures <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6799213/intervjuu-it-ettevotte-personalijuhiga-kuidas-hoida-tootajaid-enda-juures/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://leht.postimees.ee/6799128/helme-juskele-alaealiste-relvateadlikkust-on-vaja-hoopis-suurendada" data-article-id="6799128" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/h1mno1jyKKJVwAa-Cn77wYAOOkE=/40x40/smart/nginx/o/2019/08/21/12485948t1h216e.jpg')"></div></span><span class="flex--equal-width">Helme Juskele: alaealiste relvateadlikkust on vaja hoopis suurendada <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6799128/helme-juskele-alaealiste-relvateadlikkust-on-vaja-hoopis-suurendada/comments" class="contents-list-article__comment section-font-color">(30) </span></span></a><a href="https://leht.postimees.ee/6799422/kinnisvaratuli-jattis-koduostjad-loksu" data-article-id="6799422" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cw9Qay6m-BzbYrH7MveObUfxAJ0=/40x40/smart/nginx/o/2018/01/12/7478667t1ha3bd.jpg')"></div></span><span class="flex--equal-width">Kinnisvaratüli jättis koduostjad lõksu </span></a><a href="https://leht.postimees.ee/6798553/voimupoore-tartu-keskerakonnas-voib-tuua-vanad-kalad-tippu-tagasi" data-article-id="6798553" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/AFdpa9f4MutR5_RPXpuQ7P0jWss=/40x40/filters:focal(1926x1481:2506x1689)/nginx/o/2019/10/10/12640791t1h1dda.jpg')"></div></span><span class="flex--equal-width">Võimupööre Tartu Keskerakonnas võib tuua vanad kalad tippu tagasi <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6798553/voimupoore-tartu-keskerakonnas-voib-tuua-vanad-kalad-tippu-tagasi/comments" class="contents-list-article__comment section-font-color">(3) </span></span></a><a href="https://leht.postimees.ee/6799071/inimesed-ei-teagi-mis-mees-see-tonis-magi-nuud-on" data-article-id="6799071" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/yGS2AWVCO3Uy8e-U2DjWdG2R2FI=/40x40/smart/nginx/o/2019/10/11/12642654t1h918a.jpg')"></div></span><span class="flex--equal-width">Inimesed ei teagi, mis mees see Tõnis Mägi nüüd on! </span></a><a href="https://leht.postimees.ee/6798153/eestiga-seotud-osavalt-tegutsenud-narkojouk-voeti-lopuks-vahele" data-article-id="6798153" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Gor9Eri1UX12FlBeyUltZffzcU4=/40x40/smart/nginx/o/2019/10/10/12639570t1h6cea.png')"></div></span><span class="flex--equal-width">Eestiga seotud osavalt tegutsenud narkojõuk võeti lõpuks vahele <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6798153/eestiga-seotud-osavalt-tegutsenud-narkojouk-voeti-lopuks-vahele/comments" class="contents-list-article__comment section-font-color">(5) </span></span></a><a href="https://leht.postimees.ee/6794106/sodiaagisaladused-koige-ohtlikumad-sodiaagi-naised-keda-armastada" data-article-id="6794106" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bGBsyGuSvKoKloIUtuVhopBjR0Q=/40x40/smart/nginx/o/2019/10/04/12623689t1hce37.jpg')"></div></span><span class="flex--equal-width">Sodiaagisaladused. Kõige ohtlikumad sodiaagi naised, keda armastada</span></a></div></div></div></header><div class="tanane-leht-header-menu"><div class="container-1600 flex flex--justify-content-center" style="position: relative; height: 30px;"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://leht.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tänane leht</a></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees.ee</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div class="menu-item--container"><a href="https://www.postimees.ee" target="_self" class="menu-item">Ajalehed</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://tartu.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Tartu Postimees</a> <a href="https://parnu.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Pärnu Postimees</a> <a href="https://sakala.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Sakala</a> <a href="https://lounapostimees.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Lõuna-Eesti Postimees</a> <a href="https://jarvateataja.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Järva Teataja</a> <a href="https://virumaateataja.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Virumaa Teataja</a> <a href="https://pohjarannik.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Põhjarannik</a> <a href="https://saartehaal.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Saarte Hääl</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center" onclick="this.parentElement.parentElement.classList.toggle('show-more-container--display-all')"></div></span></div></div></nav></div></div><div class="tanane-leht-header__overlay"></div><div class="my-media-campaign-container" id="my-media-campaign"><a href="https://minumeedia.postimees.ee/kampaania/" class="my-media-campaign"><div class="content flex flex--align-items-center flex--justify-content-space-between"><div class="title">minu meedia</div><div class="description">Minu Meedia digi­paketiga saad piiramatu ligipääsu <span>Postimehe</span> ja <span>maakonnalehtede</span> tasulisele sisule nii veebis, mobiilis kui tahvlis.</div><div class="my-media-button">Telli minu meedia</div></div></a><div class="my-media-close" onclick="document.getElementById('my-media-campaign').classList.add('my-media-campaign--hidden')"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color" notification-text="Tänu küpsistele saame me pakkuda Teile meeldivamat lugemiselamust ning personaalselt Teile suunatud kaasahaaravaid pakkumisi. Palume Teie luba küpsiste kasutamiseks. Loe täpsemalt" link-text="küpsiste kasutamisest" close="Sulge"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><div class="root"><div class="container-720"><div class="article-loader" id="article-loader-top"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div></div><article itemscope itemtype="http://schema.org/NewsArticle" class="js-single-article" data-article-index="-1" data-article-id="6799394"><div class="tanane-article container-720"><h1 class="tanane-article-headline" itemprop="headline name">Eesti ulme kõige kosmilisem teos?</h1><div class="tanane-article-authors flex flex--wrap authors-6799394"></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://leht.postimees.ee/6799394/eesti-ulme-koige-kosmilisem-teos%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6799394" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Eesti%20ulme%20k%C3%B5ige%20kosmilisem%20teos%3F&url=https://leht.postimees.ee/6799394/eesti-ulme-koige-kosmilisem-teos%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6799394"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Eesti%20ulme%20k%C3%B5ige%20kosmilisem%20teos%3F&url=https://leht.postimees.ee/6799394/eesti-ulme-koige-kosmilisem-teos%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6799394"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Eesti ulme kõige kosmilisem teos?&body=Tervitus,%20loe%20siit%3A%20https://leht.postimees.ee/6799394/eesti-ulme-koige-kosmilisem-teos%3Futm_source%3Demail%26utm_content%3D6799394" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://leht.postimees.ee/6799394/eesti-ulme-koige-kosmilisem-teos/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><span class="article__publish-date" itemprop="datePublished">11. oktoober 2019, 20:00</span> <span class="article-bookmark__reading-time">6 min lugemist</span></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="6799394"><span class="article-bookmark__image"></span></div></div></div><div class="article-body article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12643535" image-url="//f7.pmo.ee/6raCRsEc4RBdqxJdTn7arIa0EtE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/10/11/12643535t1hf022.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12643535)" src="//f7.pmo.ee/MzyxtL1h8QFEgE06x90-1d54x2Q=/685x410/smart/nginx/o/2019/10/11/12643535t1hf022.jpg" srcset="//f7.pmo.ee/MzyxtL1h8QFEgE06x90-1d54x2Q=/685x410/smart/nginx/o/2019/10/11/12643535t1hf022.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Joel Jans ja Maniakkide Tänav, „Kosmose pikk vari“. <span class="figure__caption--name">FOTO: Raamat</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kosmose pikk vari“ on värske kirjastuse Lummur OÜ teine raamat värskest sarjast „Teaduse kaardivärgi – eesti ulmeromaan“. Varem on samalt kirjastuselt samas sarjas ilmunud Maniakkide Tänava „Newtoni esimene seadus“, mis käsitles aurupungilikus võtmes võimalikku alternatiivajaloolist Eestit ja selle suhteid naabritega.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser">Artikkel kuulatav <a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">Minu Meedia</a> tellijatele</div></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span>Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p>Uue romaani kohta on Jüri Kallas öelnud ajalehes Meie Maa (16.09.2019), et tegemist on ilmselt eesti ulme kõige kosmilisema teosega, mida tegelikult kuulutab ka uhkes kuues (siiski pehmekaanelise) romaani tagakaanetekst. Usaldan siinkohal Ulmeguru, kelle lugemus on minu omast suurusjärkude võrra ulatuslikum, ja kinnitan, et tõsi ta on – peategelane Kalle Moskar on koos oma kaaslaste ja vaenlastega pandud seiklema valdavalt ulgukosmosesse.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Mul oli võimalus 13. septembril Tartus kirjanike majas intervjueerida värske ulmeromaani autoreid uue ürituste sarja „Õhtud eesti ulmega“ avalöögina toimunud esitlusel. Joel Jansile (varem avaldanud ulmeromaane ja jutte kahasse Maniakkide Tänavaga ja soolona J. J. Metsavana pseudonüümi all) on see järjekorras kolmas romaan. Olgu isutekitajana siinkohal mainitud ka, et suve hakul välja hõigatud 2019. aasta kirjanike liidu romaanivõistluse kokkuvõttes noppis Joeli käsikiri „Tondilatern“ auhinnalise teise koha ja jõuab samuti kohe-kohe raamatulettidele.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Maniakkide Tänav on üks produktiivsemaid kodumaiseid ulmekirjanikke, kes alates 1996. aastast on avaldanud kaheksa romaani, viis lühiromaani (novelli) ja arvukalt lühijutte. Küsimuse peale, kuidas sündis romaan „Kosmose pikk vari“, jagasid autorid oma meenutusi, et tegelikult on sünnilugu juba umbes viie-kuue aasta tagune ja peamiselt on juured just nimelt Tänava ja Jansi individuaalses ja ühisloomingus: „Euromant“, „Kaelani vaakumis“ jt lood, mille ideede edasi arendamise käigus kujunes lugu selliseks, et ühel hetkel see n-ö haagiti varasemate tekstide küljest lahti ja kirjutati täiesti eraldiseisvaks kosmoseseikluseks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Autorite kinnitusel on tegemist sihilikult ulme alamliiki <em>science fiction </em>(lühend SF ehk eesti keeles teinekord ka kasutatav „teaduslik fantastika“) paigutuva teosega. Tänav ütles kommentaariks otsekoheselt, et eesti keeles lihtsalt on tema hinnangul liiga vähe SFi. „Kui küsida näiteks kümme head SF-lugu, siis no ei tule niisama lihtsalt,“ ütles Tänav esitlusel. „Aga võiks olla teistpidi probleem, kui peab kümme head lugu välja tooma – et mida suurest olemasolevast tekstikorpusest võiks sinna võtta ja millised lood peaks siis oma esikümnest välja jätma. Vot siis oleks olukord parem!“</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>„Head SFi pole tõesti kunagi liiga palju,“ sekundeeris Joel Jans omalt poolt sellele arvamusele.</p></div></div><div paywall-component="paywall" article-id="6799394" secure-domain="https://secure.postimees.ee" section-color="#4dade9" return-to="https://leht.postimees.ee/6799394/eesti-ulme-koige-kosmilisem-teos"></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-95m9ma1gu3" data-sizes="horizontal"></div></div></article><div class="container-720"><div class="article-loader" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="tanane-pagination article-pagination"><a href="https://leht.postimees.ee/6798002/kingo-kojukande-hinnatousu-on-pohjustanud-ka-valjaanded-ise" rel="nofollow" class="tanane-pagination__link tanane-pagination__link--prev"><img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"> <span>10.10.2019</span> </a><a rel="nofollow" class="tanane-pagination__link tanane-pagination__link--next tanane-pagination__link--disabled"><span>11.10.2019</span> <img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"></a></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Minu Meedia</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/" class="tanane-leht-button">LOGI SISSE</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register">Loo Minu Meedia konto</a></div></div></div></div><footer class="footer-2"><div class="footer-2__container container-1030"><div class="flex flex--justify-content-space-between"><section class="flex--equal-width"><h3 class="footer-2__headline">Toimetus</h3><p class="footer-2__row">(+372) 666 2180</p><p class="footer-2__row"><a href="mailto:vihje@postimees.ee">vihje@postimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Tellimine</h3><p class="footer-2__row">(+372) 666 2525</p><p class="footer-2__row"><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Reklaam</h3><p class="footer-2__row">(+372) 666 2445</p><p class="footer-2__row"><a href="mailto:reklaam@postimees.ee">reklaam@postimees.ee</a></p></section></div><div class="footer-2__copy flex flex--justify-content-space-between"><div class="footer-2__company">&copy; Postimees Grupp AS 2019</div><div><a href="https://www.postimees.ee/tingimused" target="_blank" class="footer-2__link">Kasutustingimused</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" class="footer-2__link">Reklaam</a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="footer-2__link">Kuulutused</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" class="footer-2__link">Telli ajaleht</a></div></div></div></footer><div class="footer-2-mask"></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-b35d00d7971b74902129.js" async></script></body></html>