<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/DtNCB6ubxvniMk1OSWWQockPy6Q=/16x16/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/AH2gzCuOe1xL1nF6APESan0xvy8=/32x32/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/7LYQopwXAeDvj9MBr6qm1u1D8Xg=/192x192/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/peACg9GY9olcKQzaBK9Jmk88Neo=/256x256/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/0R9lVEJbP0BHE5AFHwbr39Eq9UU=/180x180/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/C3fvsvuBp5vVCpnVwlUj2VoV0EA=/1200x630/smart/nginx/o/2019/12/08/12796801t1hc76b.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/C3fvsvuBp5vVCpnVwlUj2VoV0EA=/1200x630/smart/nginx/o/2019/12/08/12796801t1hc76b.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Kriitikud: statistikaamet tegutseb vahendeid valimata"><meta property="twitter:title" content="Kriitikud: statistikaamet tegutseb vahendeid valimata"><meta property="og:url" content="https://leht.postimees.ee/6845091/kriitikud-statistikaamet-tegutseb-vahendeid-valimata"><meta property="twitter:url" content="https://leht.postimees.ee/6845091/kriitikud-statistikaamet-tegutseb-vahendeid-valimata"><meta property="og:site_name" content="Tänane leht"><meta property="og:description" content="Teadlased leiavad, et statistikaamet püüab iga hinna eest läbi suruda kipakat rahvaloenduse metoodikat, kasutades selleks nii demagoogiat kui ka andmetega vassimist. Kriitika võtab kokku Martin Ehala."><meta property="twitter:description" content="Teadlased leiavad, et statistikaamet püüab iga hinna eest läbi suruda kipakat rahvaloenduse metoodikat, kasutades selleks nii demagoogiat kui ka andmetega vassimist. Kriitika võtab kokku Martin Ehala."><meta property="og:type" content="article"><meta property="article:section" content="Meie Eesti"><meta property="article:tag" content="2021. a rahvaloendus"><meta property="article:tag" content="registripõhine rahvaloendus"><meta property="article:tag" content="Statistikaamet"><meta property="article:tag" content="süvariik"><meta property="article:tag" content="teadlased"><meta name="article:published_time" content="2019-12-09T00:01:00+02:00"><meta name="article:modified_time" content="2019-12-09T12:03:17+02:00"><meta name="description" content="Teadlased leiavad, et statistikaamet püüab iga hinna eest läbi suruda kipakat rahvaloenduse metoodikat, kasutades selleks nii demagoogiat kui ka andmetega vassimist. Kriitika võtab kokku Martin Ehala."><meta name="keywords" content="2021. a rahvaloendus, registripõhine rahvaloendus, Statistikaamet, süvariik, teadlased"><link rel="canonical" href="https://leht.postimees.ee/6845091/kriitikud-statistikaamet-tegutseb-vahendeid-valimata"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://leht.postimees.ee/rss"><title>Kriitikud: statistikaamet tegutseb vahendeid valimata - Meie Eesti - Tänane leht</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-1e9a04b61f268a10f100.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-674 article-6845091 tanane-article-view"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div style="height: 75px;"></div><header class="tanane-leht-header"><div class="tanane-leht-header-menu"><div class="container-1600 flex flex--justify-content-center" style="position: relative; height: 30px;"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees.ee</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div class="menu-item--container"><a href="https://www.postimees.ee" target="_self" class="menu-item">Ajalehed</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://tartu.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Tartu Postimees</a> <a href="https://parnu.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Pärnu Postimees</a> <a href="https://sakala.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Sakala</a> <a href="https://lounapostimees.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Lõuna-Eesti Postimees</a> <a href="https://jarvateataja.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Järva Teataja</a> <a href="https://virumaateataja.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Virumaa Teataja</a> <a href="https://pohjarannik.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Põhjarannik</a> <a href="https://saartehaal.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Saarte Hääl</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center" onclick="this.parentElement.parentElement.classList.toggle('show-more-container--display-all')"></div></span></div><div><a href="https://www.postimees.ee/search" target="_self" class="menu-item">Kõik uudised</a></div></div></nav></div></div><div class="container-1600" style="position: relative; height: 44px;"><div class="tanane-leht-header__placement tanane-leht-header__placement--left flex flex--align-items-center"><div class="burger-container tanane-leht-header__menu-item" onclick="document.body.classList.toggle('menu-is-open');document.documentElement.classList.remove('search-open');"><span class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span> <span class="burger__line"></span> </span><span>Sisukord</span></div><span class="magnifier tanane-leht-header__menu-item" onclick="document.documentElement.classList.toggle('search-open'); document.body.classList.remove('menu-is-open');" onmouseenter="triggerEvent('searchBtnHover')"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="20" viewBox="0 0 15 15.942"><style type="text/css">#magnifierSvg {
          fill:#000;
        }
        html.search-open #magnifierSvg {
          fill: #4dade9;
        }</style><path d="M5953.983,4757.2l-3.7-3.84a6.331,6.331,0,0,0-4.855-10.362,6.4,6.4,0,0,0-6.232,6.376,6.309,6.309,0,0,0,6.3,6.3,6,6,0,0,0,3.623-1.16l3.7,3.84a.879.879,0,0,0,1.16,0,.881.881,0,0,0,0-1.159Zm-8.551-12.464a4.638,4.638,0,1,1-4.638,4.638,4.67,4.67,0,0,1,4.638-4.638Z" transform="translate(-5939.2 -4743)" id="magnifierSvg"/></svg> </span><a id="tanane-leht-header__article-section" href="https://leht.postimees.ee/section/4706" class="tanane-leht-header__article-section">Meie Eesti</a></div><div class="tanane-leht-header__placement tanane-leht-header__placement--center flex flex--align-items-center"><a href="https://leht.postimees.ee"><img src="https://f.pmo.ee/logos/674/931a1aebf29fbf743a3d38b702d5624f.svg" height="15" width="78" alt="Postimees"></a></div><div class="tanane-leht-header__placement tanane-leht-header__placement--right flex flex--align-items-center"><a href="/bookmarks" class="tanane-leht-header__menu-item"><span>Minu lood</span> <img src="/v5/img/icons/bookmark-unselected-black.svg" width="14" height="20"></a><tanane-user-avatar :is-new-theme="true"></tanane-user-avatar></div><div class="tanane-leht-header__search flex flex--align-items-center flex--justify-content-center"><form class="container-720" style="position: relative; margin: 0;" method="get" action="https://leht.postimees.ee/search"><div class="flex flex--align-items-start"><input type="text" id="tanane-leht-header__search-input" name="query" class="tanane-leht-header__search-input flex--equal-width"> <span class="tanane-leht-header__search-clear" onclick="document.getElementById('tanane-leht-header__search-input').value=''"></span> <button type="submit" class="tanane-leht-button tanane-leht-button--header-search">Otsi</button></div><search-suggestions eager url="https://leht.postimees.ee/search" :section-id="4706"></search-suggestions><div class="tanane-leht-header__search-advanced"><a href="https://leht.postimees.ee/search" class="section-font-color">Täpsem otsing</a></div><span class="tanane-leht-header__search-close" onclick="document.documentElement.classList.remove('search-open');"></span></form></div><div class="contents" id="contents"><div class="schedule-date">09.12.2019</div><div class="contents-articles"><a href="https://leht.postimees.ee/section/676" class="contents-articles__block-title">Eesti</a> <a href="https://leht.postimees.ee/6845156/kaheksa-miljoni-euro-eest-kuus-minutit-soitu" data-article-id="6845156" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Ad_42dXSNkwhjNrJujcuJJhTYfE=/40x40/smart/nginx/o/2019/12/08/12796997t1h4bd6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Ad_42dXSNkwhjNrJujcuJJhTYfE=/40x40/smart/nginx/o/2019/12/08/12796997t1h4bd6.jpg"></div></span><span class="flex--equal-width">Kaheksa miljoni euro eest kuus minutit sõitu <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6845156/kaheksa-miljoni-euro-eest-kuus-minutit-soitu/comments" class="contents-list-article__comment section-font-color">(22) </span></span></a><a href="https://leht.postimees.ee/6845161/ametnikueetika-ununes-pooleks-aastaks" data-article-id="6845161" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qXi2fAeUpjqguE28tVpntgEQwVc=/40x40/smart/nginx/o/2019/12/08/12797013t1h784e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/qXi2fAeUpjqguE28tVpntgEQwVc=/40x40/smart/nginx/o/2019/12/08/12797013t1h784e.jpg"></div></span><span class="flex--equal-width">Ametnikueetika ununes pooleks aastaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6845161/ametnikueetika-ununes-pooleks-aastaks/comments" class="contents-list-article__comment section-font-color">(11) </span></span></a><a href="https://leht.postimees.ee/6845140/sotsiaalminister-raviks-hoolekande-rahapuudust-uue-maksuga" data-article-id="6845140" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4ZQ6HqmxJUBSUNnVkjgPec9Yuwo=/40x40/smart/nginx/o/2019/12/08/12796976t1h31c1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/4ZQ6HqmxJUBSUNnVkjgPec9Yuwo=/40x40/smart/nginx/o/2019/12/08/12796976t1h31c1.jpg"></div></span><span class="flex--equal-width">Sotsiaalminister raviks hoolekande rahapuudust uue maksuga <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6845140/sotsiaalminister-raviks-hoolekande-rahapuudust-uue-maksuga/comments" class="contents-list-article__comment section-font-color">(38) </span></span></a><a href="https://leht.postimees.ee/6845152/mustakivi-tee-pikendus-asi-on-otsustatud-aga-teeme-moe-parast-uuringuid" data-article-id="6845152" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/a1_zutlS1jYyOvL3W7OlJxpDEa0=/40x40/filters:focal(1036x384:1051x399)/nginx/o/2019/12/08/12796994t1h0a63.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/a1_zutlS1jYyOvL3W7OlJxpDEa0=/40x40/filters:focal(1036x384:1051x399)/nginx/o/2019/12/08/12796994t1h0a63.jpg"></div></span><span class="flex--equal-width">Mustakivi tee pikendus: asi on otsustatud, aga teeme moe pärast uuringuid <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6845152/mustakivi-tee-pikendus-asi-on-otsustatud-aga-teeme-moe-parast-uuringuid/comments" class="contents-list-article__comment section-font-color">(4) </span></span></a><a href="https://leht.postimees.ee/6845138/eesti-tooandja-ei-taha-soomest-naasnud-pehmosid" data-article-id="6845138" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/wz0OxxYqe59Twl88Twvh-WWvIOI=/40x40/filters:focal(883x537:898x552)/nginx/o/2019/12/08/12796971t1h484e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/wz0OxxYqe59Twl88Twvh-WWvIOI=/40x40/filters:focal(883x537:898x552)/nginx/o/2019/12/08/12796971t1h484e.jpg"></div></span><span class="flex--equal-width">Eesti tööandja ei taha Soomest naasnud pehmosid </span></a><a href="https://leht.postimees.ee/section/680" class="contents-articles__block-title">Majandus</a> <a href="https://leht.postimees.ee/6845160/kogeri-puitmajaari-apardumine-tootajatel-ja-partneritel-rusikas-taskus" data-article-id="6845160" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4Keg47SLiwmM2dfZzxpu9TidOSQ=/40x40/filters:focal(407x129:422x144)/nginx/o/2019/12/08/12797011t1h6512.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/4Keg47SLiwmM2dfZzxpu9TidOSQ=/40x40/filters:focal(407x129:422x144)/nginx/o/2019/12/08/12797011t1h6512.jpg"></div></span><span class="flex--equal-width">Kogeri puitmajaäri äpardumine: töötajatel ja partneritel rusikas taskus <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6845160/kogeri-puitmajaari-apardumine-tootajatel-ja-partneritel-rusikas-taskus/comments" class="contents-list-article__comment section-font-color">(9) </span></span></a><a href="https://leht.postimees.ee/6845148/uus-eriuksus-votab-luubi-alla-pahatahtlikud-pankrotid" data-article-id="6845148" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4Hb-02e0HjI-LA4ioyVz_11Pdjw=/40x40/smart/nginx/o/2019/12/08/12796992t1h2a62.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/4Hb-02e0HjI-LA4ioyVz_11Pdjw=/40x40/smart/nginx/o/2019/12/08/12796992t1h2a62.jpg"></div></span><span class="flex--equal-width">Uus eriüksus võtab luubi alla pahatahtlikud pankrotid <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6845148/uus-eriuksus-votab-luubi-alla-pahatahtlikud-pankrotid/comments" class="contents-list-article__comment section-font-color">(4) </span></span></a><a href="https://leht.postimees.ee/6845145/hinnad-langevad-kolmandat-kuud" data-article-id="6845145" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/P1_jqh8XGaHNwuLTg3DjukdsQDs=/40x40/filters:focal(921x307:936x322)/nginx/o/2019/12/08/12797008t1h47e3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/P1_jqh8XGaHNwuLTg3DjukdsQDs=/40x40/filters:focal(921x307:936x322)/nginx/o/2019/12/08/12797008t1h47e3.jpg"></div></span><span class="flex--equal-width">Hinnad langevad kolmandat kuud <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6845145/hinnad-langevad-kolmandat-kuud/comments" class="contents-list-article__comment section-font-color">(2) </span></span></a><a href="https://leht.postimees.ee/section/678" class="contents-articles__block-title">Välismaa</a> <a href="https://leht.postimees.ee/6845143/parteide-siseheitlused-koigutavad-saksa-valitsust" data-article-id="6845143" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_BAiE1gxKWV2y-GvQe3HBHABy_A=/40x40/filters:focal(937x891:949x903)/nginx/o/2019/12/08/12796988t1h81ce.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/_BAiE1gxKWV2y-GvQe3HBHABy_A=/40x40/filters:focal(937x891:949x903)/nginx/o/2019/12/08/12796988t1h81ce.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Postimees Berliinis ⟩ </span>Parteide siseheitlused kõigutavad Saksa valitsust </span></a><a href="https://leht.postimees.ee/6845135/berliini-morv-pingestab-saksamaa-ja-venemaa-suhteid" data-article-id="6845135" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/aPnd-uYpqL5NZtZjyfcfnw5X1iY=/40x40/smart/nginx/o/2019/12/08/12796966t1hc9df.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/aPnd-uYpqL5NZtZjyfcfnw5X1iY=/40x40/smart/nginx/o/2019/12/08/12796966t1hc9df.jpg"></div></span><span class="flex--equal-width">Berliini mõrv pingestab Saksamaa ja Venemaa suhteid <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6845135/berliini-morv-pingestab-saksamaa-ja-venemaa-suhteid/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://leht.postimees.ee/6845162/usa-merevaebaasi-runnanud-saud-vihjas-sotsiaalmeedias-al-qaedale" data-article-id="6845162" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7MuNd41aNfQN4iiPYV09xGpofSI=/40x40/smart/nginx/o/2019/12/08/12797014t1h5bbe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/7MuNd41aNfQN4iiPYV09xGpofSI=/40x40/smart/nginx/o/2019/12/08/12797014t1h5bbe.jpg"></div></span><span class="flex--equal-width">USA mereväebaasi rünnanud saud vihjas sotsiaalmeedias Al-Qaedale </span></a><a href="https://leht.postimees.ee/6845158/ukrainlased-kehutasid-zelenskoid-putinile-mitte-jarele-andma" data-article-id="6845158" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kOhuH-fxYoMB9tKq2QDxHgh4pMo=/40x40/filters:focal(1228x380:1243x395)/nginx/o/2019/12/08/12797003t1h1fca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/kOhuH-fxYoMB9tKq2QDxHgh4pMo=/40x40/filters:focal(1228x380:1243x395)/nginx/o/2019/12/08/12797003t1h1fca.jpg"></div></span><span class="flex--equal-width">Ukrainlased kehutasid Zelenskõid Putinile mitte järele andma <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6845158/ukrainlased-kehutasid-zelenskoid-putinile-mitte-jarele-andma/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://leht.postimees.ee/6845157/suuria-al-holi-laagrist-on-pogenenud-25-isisega-seotud-eurooplannat" data-article-id="6845157" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/foq3q60zyfd9vtR4_vkU00EPRSw=/40x40/smart/nginx/o/2019/12/08/12797000t1h4521.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/foq3q60zyfd9vtR4_vkU00EPRSw=/40x40/smart/nginx/o/2019/12/08/12797000t1h4521.jpg"></div></span><span class="flex--equal-width">Süüria al-Holi laagrist on põgenenud 25 ISISega seotud eurooplannat </span></a><a href="https://leht.postimees.ee/section/679" class="contents-articles__block-title">Arvamus</a> <a href="https://leht.postimees.ee/6845181/juhtkiri-ei-mingit-reset-i" data-article-id="6845181" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zj0vZEAbvOoJvbZCpEq7ozi44ws=/40x40/smart/nginx/o/2019/12/08/12797044t1h8b99.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/zj0vZEAbvOoJvbZCpEq7ozi44ws=/40x40/smart/nginx/o/2019/12/08/12797044t1h8b99.jpg"></div></span><span class="flex--equal-width">Juhtkiri: ei mingit reset’i <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6845181/juhtkiri-ei-mingit-reset-i/comments" class="contents-list-article__comment section-font-color">(5) </span></span></a><a href="https://leht.postimees.ee/6845178/kadri-kuulpak-kes-on-vana" data-article-id="6845178" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wQXj-lFbGBCUnPRhaRY0fhFAWZ8=/40x40/smart/nginx/o/2019/12/08/12797041t1hb6e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/wQXj-lFbGBCUnPRhaRY0fhFAWZ8=/40x40/smart/nginx/o/2019/12/08/12797041t1hb6e4.jpg"></div></span><span class="flex--equal-width">Kadri Kuulpak: kes on vana? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6845178/kadri-kuulpak-kes-on-vana/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://leht.postimees.ee/6845071/steven-hristo-evestus-kingitused-igauhele" data-article-id="6845071" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LothqzJ_lDpO4ZG8AmpQJ0OliSU=/40x40/smart/nginx/o/2019/12/08/12796725t1hb870.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/LothqzJ_lDpO4ZG8AmpQJ0OliSU=/40x40/smart/nginx/o/2019/12/08/12796725t1hb870.jpg"></div></span><span class="flex--equal-width">Steven-Hristo Evestus: kingitused igaühele <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6845071/steven-hristo-evestus-kingitused-igauhele/comments" class="contents-list-article__comment section-font-color">(5) </span></span></a><a href="https://leht.postimees.ee/6845077/marko-mihkelson-vaba-ukraina-tagab-rahu-euroopas" data-article-id="6845077" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mbozcCBFdlEL1HhcQd30lgsFECU=/40x40/filters:focal(1017x759:1032x774)/nginx/o/2019/12/08/12796729t1h7d0a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/mbozcCBFdlEL1HhcQd30lgsFECU=/40x40/filters:focal(1017x759:1032x774)/nginx/o/2019/12/08/12796729t1h7d0a.jpg"></div></span><span class="flex--equal-width">Marko Mihkelson: vaba Ukraina tagab rahu Euroopas <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6845077/marko-mihkelson-vaba-ukraina-tagab-rahu-euroopas/comments" class="contents-list-article__comment section-font-color">(10) </span></span></a><a href="https://leht.postimees.ee/6845080/brian-roraff-liitlased-labi-tule-ja-vee-nato-70-aastat-hiljem" data-article-id="6845080" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5RSOGjPeeQ8Sclj0OzWBvNZZ3dA=/40x40/filters:focal(940x1021:955x1036)/nginx/o/2019/12/08/12796732t1ha313.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/5RSOGjPeeQ8Sclj0OzWBvNZZ3dA=/40x40/filters:focal(940x1021:955x1036)/nginx/o/2019/12/08/12796732t1ha313.jpg"></div></span><span class="flex--equal-width">Brian Roraff: liitlased läbi tule ja vee – NATO 70 aastat hiljem <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6845080/brian-roraff-liitlased-labi-tule-ja-vee-nato-70-aastat-hiljem/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://leht.postimees.ee/section/4706" class="contents-articles__block-title">Meie Eesti</a> <a href="https://leht.postimees.ee/6845091/kriitikud-statistikaamet-tegutseb-vahendeid-valimata" data-article-id="6845091" class="contents-list-article__headline selected-article flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/r1TYPjpQYuPoqaiY42iqH6vxJKc=/40x40/smart/nginx/o/2019/12/08/12796801t1hc76b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/r1TYPjpQYuPoqaiY42iqH6vxJKc=/40x40/smart/nginx/o/2019/12/08/12796801t1hc76b.jpg"></div></span><span class="flex--equal-width">Kriitikud: statistikaamet tegutseb vahendeid valimata <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6845091/kriitikud-statistikaamet-tegutseb-vahendeid-valimata/comments" class="contents-list-article__comment section-font-color">(4) </span></span></a><a href="https://leht.postimees.ee/section/681" class="contents-articles__block-title">Kultuur</a> <a href="https://leht.postimees.ee/6845101/in-memoriam-zaza-urusadze-30-10-1965-7-12-2019" data-article-id="6845101" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/x8GMgjUSbEkouYbiFNll1a1xBDw=/40x40/smart/nginx/o/2019/12/08/12796826t1h2777.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/x8GMgjUSbEkouYbiFNll1a1xBDw=/40x40/smart/nginx/o/2019/12/08/12796826t1h2777.jpg"></div></span><span class="flex--equal-width">In memoriam Zaza Urušadze 30.10.1965 – 7.12.2019 </span></a><a href="https://leht.postimees.ee/6845105/ebamugavuse-ilu" data-article-id="6845105" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KH5xC6rEnrxIZFL-aum_x512BX0=/40x40/smart/nginx/o/2019/12/08/12796830t1he857.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/KH5xC6rEnrxIZFL-aum_x512BX0=/40x40/smart/nginx/o/2019/12/08/12796830t1he857.jpg"></div></span><span class="flex--equal-width">Ebamugavuse ilu </span></a><a href="https://leht.postimees.ee/section/677" class="contents-articles__block-title">Sport</a> <a href="https://leht.postimees.ee/6845171/kaotatud-medal-roovis-une-aga-lisas-eneseusku" data-article-id="6845171" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BFvN4LOLqvqKR8l5hCeqSIBdioM=/40x40/smart/nginx/o/2019/12/08/12797027t1h8e19.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BFvN4LOLqvqKR8l5hCeqSIBdioM=/40x40/smart/nginx/o/2019/12/08/12797027t1h8e19.jpg"></div></span><span class="flex--equal-width">Kaotatud medal röövis une, aga lisas eneseusku </span></a><a href="https://leht.postimees.ee/6845174/polva-serviti-peatreener-karikavoidust-saime-voidu-mida-keegi-ei-oleks-osanud-pakkuda" data-article-id="6845174" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/S17FzzJIUr_Pz8J-qveiTHdwnOc=/40x40/smart/nginx/o/2019/12/08/12797029t1hf39c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/S17FzzJIUr_Pz8J-qveiTHdwnOc=/40x40/smart/nginx/o/2019/12/08/12797029t1hf39c.jpg"></div></span><span class="flex--equal-width">Põlva Serviti peatreener karikavõidust: saime võidu, mida keegi ei oleks osanud pakkuda </span></a><a href="https://leht.postimees.ee/6845173/mis-saab-venemaa-spordist" data-article-id="6845173" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/w2HZAUc0D7RGwtGOu4SBEZHvpq0=/40x40/smart/nginx/o/2019/12/08/12797028t1haebf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/w2HZAUc0D7RGwtGOu4SBEZHvpq0=/40x40/smart/nginx/o/2019/12/08/12797028t1haebf.jpg"></div></span><span class="flex--equal-width">Mis saab Venemaa spordist? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6845173/mis-saab-venemaa-spordist/comments" class="contents-list-article__comment section-font-color">(4) </span></span></a><a href="https://leht.postimees.ee/section/696" class="contents-articles__block-title">Tartu</a> <a href="https://leht.postimees.ee/6845023/tartu-opositsioon-tahab-lasteaiatasu-langetada" data-article-id="6845023" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SZ0t1KPMY43NU4b95emcTNswngg=/40x40/smart/nginx/o/2019/12/08/12796200t1hc762.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SZ0t1KPMY43NU4b95emcTNswngg=/40x40/smart/nginx/o/2019/12/08/12796200t1hc762.jpg"></div></span><span class="flex--equal-width">Tartu opositsioon tahab lasteaiatasu langetada <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6845023/tartu-opositsioon-tahab-lasteaiatasu-langetada/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://leht.postimees.ee/6844975/rmk-uuest-tartu-buroohoonest-tootab-tulla-aasta-puitehitis" data-article-id="6844975" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uWWMIRVpko1bduyrtoxpm3FgPao=/40x40/filters:focal(887x339:1173x383)/nginx/o/2019/12/08/12796089t1hb280.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/uWWMIRVpko1bduyrtoxpm3FgPao=/40x40/filters:focal(887x339:1173x383)/nginx/o/2019/12/08/12796089t1hb280.jpg"></div></span><span class="flex--equal-width">RMK uuest Tartu büroohoonest tõotab tulla aasta puitehitis </span></a><a href="https://leht.postimees.ee/6845001/veel-uks-tuntud-kiirtoidukett-plaanib-tulla-tartusse" data-article-id="6845001" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/CMoF2erZeHbDbVVqIkLI71sihQ4=/40x40/smart/nginx/o/2019/12/08/12796127t1h4fe4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/CMoF2erZeHbDbVVqIkLI71sihQ4=/40x40/smart/nginx/o/2019/12/08/12796127t1h4fe4.jpg"></div></span><span class="flex--equal-width">Veel üks tuntud kiirtoidukett plaanib tulla Tartusse </span></a><a href="https://leht.postimees.ee/6845002/viie-maa-muusikute-kuuehaalne-vokaaldzass-kolab-esmaspaeval-tartus" data-article-id="6845002" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EeX8bqDT6TNbg4_D_uyB0AyzWLA=/40x40/smart/nginx/o/2019/12/08/12796128t1hda93.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/EeX8bqDT6TNbg4_D_uyB0AyzWLA=/40x40/smart/nginx/o/2019/12/08/12796128t1hda93.jpg"></div></span><span class="flex--equal-width">Viie maa muusikute kuuehäälne vokaaldžäss kõlab esmaspäeval Tartus </span></a><a href="https://leht.postimees.ee/6844999/fotod-vaata-millised-joulupuud-on-ehitud-tartumaa-vallakeskustes" data-article-id="6844999" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/v_7V6TWjJoTw_4z5sWX63AxrVIQ=/40x40/filters:focal(1006x475:1273x691)/nginx/o/2019/12/08/12796122t1h6ae7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/v_7V6TWjJoTw_4z5sWX63AxrVIQ=/40x40/filters:focal(1006x475:1273x691)/nginx/o/2019/12/08/12796122t1h6ae7.jpg"></div></span><span class="flex--equal-width">Fotod: vaata, millised jõulupuud on ehitud Tartumaa vallakeskustes </span></a><span class="contents-articles__block-title">Meelelahutus</span> <a href="https://leht.postimees.ee/comics" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/comics2.jpg" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/comics2.jpg"></div></span><span class="flex--equal-width">Koomiks </span></a><a href="//leht.postimees.ee/sudoku" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/sudoku_2x.png" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/sudoku_2x.png"></div></span><span class="flex--equal-width">Sudoku</span></a></div></div></div></header><div class="tanane-leht-header__overlay"></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color" notification-text="Tänu küpsistele saame me pakkuda Teile meeldivamat lugemiselamust ning personaalselt Teile suunatud kaasahaaravaid pakkumisi. Palume Teie luba küpsiste kasutamiseks. Loe täpsemalt" link-text="küpsiste kasutamisest" close="Sulge"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><div class="root"><div class="container-720"><div class="article-loader" id="article-loader-top"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div></div><article itemscope itemtype="http://schema.org/NewsArticle" class="js-single-article selected-article" data-article-index="18" data-article-id="6845091"><div class="tanane-article container-720"><h1 class="tanane-article-headline" itemprop="headline name">Kriitikud: statistikaamet tegutseb vahendeid valimata</h1><div class="tanane-article-authors flex flex--wrap authors-6845091"><a href="https://www.postimees.ee/author/64610" class="author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="author-image"><img src="//f9.pmo.ee/tsLg2nDbZEoVJ2KX6VztUj_Xhgo=/60x60/smart/nginx/o/2018/11/19/11586599t1h6b22.jpg" srcset="//f9.pmo.ee/tsLg2nDbZEoVJ2KX6VztUj_Xhgo=/60x60/smart/nginx/o/2018/11/19/11586599t1h6b22.jpg, //f9.pmo.ee/TFK7y0no7MgSiPbv0xh0ztIH9Zg=/80x80/smart/nginx/o/2018/11/19/11586599t1h6b22.jpg 2x" itemprop="image"></div><div class="author-description"><span class="author-name" itemprop="name">Martin Ehala</span> <span class="author-position" itemprop="jobTitle">Meie Eesti toimetaja, Tartu Ülikooli emakeeleõpetuse professor</span></div></a></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://leht.postimees.ee/6845091/kriitikud-statistikaamet-tegutseb-vahendeid-valimata%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6845091" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">32</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kriitikud%3A%20statistikaamet%20tegutseb%20vahendeid%20valimata&url=https://leht.postimees.ee/6845091/kriitikud-statistikaamet-tegutseb-vahendeid-valimata%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6845091"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Kriitikud%3A%20statistikaamet%20tegutseb%20vahendeid%20valimata&url=https://leht.postimees.ee/6845091/kriitikud-statistikaamet-tegutseb-vahendeid-valimata%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6845091"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Kriitikud: statistikaamet tegutseb vahendeid valimata&body=Tervitus,%20loe%20siit%3A%20https://leht.postimees.ee/6845091/kriitikud-statistikaamet-tegutseb-vahendeid-valimata%3Futm_source%3Demail%26utm_content%3D6845091" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://leht.postimees.ee/6845091/kriitikud-statistikaamet-tegutseb-vahendeid-valimata/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="section-font-color article-share__item--count">4</span></a></div></div><div class="flex"><div class="flex flex--direction-column"><span class="article__publish-date" itemprop="datePublished" content="2019-12-09T00:01:00+02:00">9. detsember 2019, 0:01</span> <span class="article-bookmark__reading-time">4 min lugemist</span></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="6845091"><span class="article-bookmark__image"></span></div></div></div><div class="article-body article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--articleBullets"><ul class="article-bullets article-content"><li class="article-bullets__bullet section-bg-color-before">Statistikaamet eirab tõsised puudusi registriandmete kvaliteedis.</li><li class="article-bullets__bullet section-bg-color-before">Statistikaamet kasutab kriitika tõrjumiseks demagoogilisi argumente.</li><li class="article-bullets__bullet section-bg-color-before">Statistikaamet hirmutab küsitlusest loobuma ülesblufitud maksumusega.</li></ul></div><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/SYDZEJ4t_7AULqQ20qoPMjYtpFg=/685x410/smart/nginx/o/2019/12/08/12796801t1hc76b.jpg"><figure-fullscreen eager :image-id="12796801" image-url="//f10.pmo.ee/yVxtGywvwM7_sQ9xrxOFecB8AvU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/12/08/12796801t1hc76b.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12796801)" src="//f10.pmo.ee/SYDZEJ4t_7AULqQ20qoPMjYtpFg=/685x410/smart/nginx/o/2019/12/08/12796801t1hc76b.jpg" srcset="//f10.pmo.ee/SYDZEJ4t_7AULqQ20qoPMjYtpFg=/685x410/smart/nginx/o/2019/12/08/12796801t1hc76b.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Rahvaloendaja töövahendid 2011. aasta rahva- ja eluruumide loenduse ajal: sinine kohver, sall ja töötőend. <span class="figure__caption--name">FOTO: Urmas Luik/Pärnu Postimees</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Teadlased leiavad, et statistikaamet püüab iga hinna eest läbi suruda kipakat rahvaloenduse metoodikat, kasutades selleks nii demagoogiat kui ka andmetega vassimist. Kriitika võtab kokku Martin Ehala.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-bsid0ive2g" :preview-length="0" eager video-id="205545" video-stream-type="VOD" video-headline="6845091 Kriitikud: statistikaamet tegutseb vahendeid valimata" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/9ec372d454b93313329ed1b53afc527c.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:205545,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6845091-kriitikud-statistikaamet-tegutseb-vahendeid-valimata&quot;,&quot;headline&quot;:&quot;6845091 Kriitikud: statistikaamet tegutseb vahendeid valimata&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2019-12-09T12:03:17+02:00&quot;,&quot;updatedAt&quot;:&quot;2019-12-09T12:04:07+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/9ec372d454b93313329ed1b53afc527c.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--highlightedContent"><p><b>Vastasseis: statistikaamet vs teadlased</b></p><p><strong>Statistikaamet</strong>: Valimiuuring pole täpne väikest rühmade puhul, aga neist andmetest pole seni nagunii kasu olnud. - <strong>Teadlased</strong>: Asjaolust, et protsessid ei kulge soovitud kiirusega, ei järeldu, et täpseid andmeid pole mõtet korjata.</p><p><strong>Statistikaamet</strong>: Teadlased püüavad rahvaloendust ära kasutada endale huvitavate andmete saamiseks. - <strong>Teadlased</strong>: Rahvaloenduse viis ja küsimused on seadusega ette antud, teadlased tahavad üksnes, et statistikaamet seadust täidaks.</p><p><strong>Statistikaamet</strong>: Registrid on piisavalt täpsed rahvaloenduse läbiviimiseks registripõhiselt, kõiki inimesi küsitlemata. - <strong>Teadlased</strong>: Statistikaameti nõuded andmete täpsusele on nii madalad, et usaldusväärseid järeldusi selliste andmete põhjal teha ei ole võimalik.</p><p><strong>Statistikaamet</strong>: Kombineeritud rahvaloenduse tegemine on võrreldes registripõhisega 12 miljonit eurot kallim. - <strong>Teadlased</strong>: Statistikaamet näitab kombineeritud rahvaloenduse kulu tegelikust mitu korda suuremana.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Andsin statistikaameti artikli «Eesti on valmis registripõhiseks rahvaloenduseks» retsenseerida viiele teadlasele, kes on valdkonnaga tihedalt seotud. Ausa ja objektiivse hinnangu saamiseks kasutatakse teaduses sellisel puhul pimeretsenseerimist. Nii ka siin. Käesolev tekst ilmub minu nime all, kuid olen selle koostanud nende viie teadlase tagasiside põhjal.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Statistikaameti artiklit lugedes häirib retsensente kõigepealt demagoogiline väitlusviis. Üht teadlaste keskset kriitikat, et valimiuuringu veapiir on rahvaloenduse jaoks lubamatult suur, pareeritakse väitega, et neid andmeid nagunii keegi ei kasuta – näiteks eesti keele oskus on endiselt väike, kuigi andmeid selle kohta on kogutud igal rahvaloendusel.</p></div><div class="article-body__item article-body__item--htmlElement"><p>See on vale kahes mõttes. Eesti keele oskuse kohta on rahvaloenduse andmete põhjal kirjutatud kümneid teadusartikleid, samamoodi rahvaarvu kahanemise kohta. Nende artiklite põhjal on kujundatud poliitikat. Asjaolust, et protsessid ei ole aja jooksul paranenud, ei saa teha järeldust, et andmeid ei ole kasutatud.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Teiseks on vale väita, et kui protsessid ei muutu meile soodsas suunas, siis ei ole vaja nende kohta usaldusväärseid andmeid. Vaid ühiskonnas, kus riik soovib varjata ebasoodsaid arenguid, võiks sellel argumendil olla kaalu. Eesti on demograafiliselt haavatav eeskätt oma väiksuse tõttu – rände ja sündimuse dünaamika võib globaliseeruvas maailmas kergesti kallutada ühiskonna kui terviku arengut. Seetõttu on vaja täpseid andmeid ühiskonna demograafiliste protsesside kohta.</p></div><div class="article-body__item article-body__item--htmlElement"><p>See ei ole ainus näide. Artikkel argumenteerib pikalt, kuidas teadlased püüavad rahvaloendust ära kasutada andmete saamiseks, mis on vajalikud vaid nende kitsa uurimistöö jaoks. Samas jätab mainimata, et riikliku statistika seaduses on ette kirjutatud kümmekond küsimust, mille kohta registritest vastust ei saa ja mille kohta tuleb andmeid koguda. See loend lähtub esiteks põhiseadusest (riik peab tagama eesti rahvuse, keele ja kultuuri säilimise läbi aegade) ja lisaks veel muudest seadustest. Siin ei ole põhjust emotsionaalseks etteheiteks, nagu väljendaks küsitlustunnuste valik teadlaste omavahelise kraaklemise tulemust, kus kõvema kisa tegijad saavad õiguse.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Statistikaameti artikkel jätab ka mainimata, et seesama seadus näeb ette kõikse loenduse korraldamise, võimaldamata andmete saamiseks kasutada valimiuuringut või mudeldamist. Artiklis jäetakse mulje, et statistikaamet peab ennastsalgavat võitlust rahvaloenduse kaaperdamise vastu teadlaste poolt. Tegelikult ei soovi teadlased muud, kui et statistikaamet lähtuks rahvaloenduse korraldamisel seadusest.</p></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><blockquote><p>Statistikaamet väidab, et kombineeritud rahvaloendus on palju kallim – üle 12 miljoni euro. Tasub märkida, et veel mõni aeg tagasi pakkusid nad lisakuluks kaheksa miljonit. Lihtne arvutus näitab, et statistikaamet on hinnaarvestusse kõvasti õhku juurde kirjutanud.</p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p>Statistikaamet väidab, et «loendusel registrite kasutamise suur eelis seisneb selles, et kõigi inimeste kohta on registrites andmed olemas». Tegelikkus on kaugel sellest. Kõik andmed on olemas vaid osa näitajate puhul, nagu sugu, vanus, kodakondsus, sünniriik jms. Samas on seitsme olulise tunnuse osas (alaline elukoht, leibkonna valduse staatus, paikkond, seisund perekonnas, tuumperekonna tüüp, tavaleibkonna tüüp, omandi liik) hinne registriandmete kvaliteedile viiepallisüsteemis üks ehk kasin. Statistikaamet on aga arvutanud kõigi tunnuste keskmiseks hindeks 3,1 ja tõdenud, et «esimese prooviloenduse tulemus kinnitab statistikaameti valmisolekut registripõhiseks loenduseks». Tegelikult võimaldab keskmise hinde arvutamine puudustest lihtsalt mööda vaadata.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Üldse on statistikaamet seadnud andmete kvaliteedile maksimaalselt madala lävendi. Juriidiliselt on kõik korrektne, sest Euroopa Liidu määruses pole öeldud, kas loendusandmed peaksid olema teiste allikatega kooskõlas vaid üldjaotuste tasemel või ka rahvastikurühmade tasemel. Statistikaamet on valinud kõige madalama, üldjaotuse taseme. See tähendab, et kui loendus tuvastab kogu rahvastikust (üldjaotuses) õigesti 87 protsenti koos elavatest paaridest, siis on tulemus hea, isegi kui alla 30-aastaste hulgas on täpsus kõigest 63 protsenti (nagu Eestis). Statistikaamet pole oma valikut põhjendanud, aga nõudlikuma lävendi puhul ei oleks registripõhise rahvaloenduse ebausaldusväärsust võimalik varjata.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>On vale väita, et kui protsessid ei muutu meile soodsas suunas, siis ei ole vaja nende kohta usaldusväärseid andmeid. Vaid ühiskonnas, kus riik soovib varjata ebasoodsaid arenguid, võiks sellel argumendil olla kaalu.</p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p>Statistikaamet väidab, et kombineeritud rahvaloendus on palju kallim – üle 12 miljoni euro. Tasub märkida, et veel mõni aeg tagasi pakkusid nad lisakuluks kaheksa miljonit. Lihtne arvutus näitab, et statistikaamet on hinnaarvestusse kõvasti õhku juurde kirjutanud. Nende hinnangul tuleb tööle võtta üheks kuuks 2500 küsitlejat, kes koguvad andmed 416 000 inimeselt. 416 000 : 2500 = 166, seega kogub üks loendaja andmed 166 inimese kohta. Ühes kuus on 160 töötundi, mis tähendab ligikaudu üht töötundi ühe inimese loendamiseks, kusjuures küsida tuleb alla kümne küsimuse.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Võrdluseks olgu öeldud, et 2000. aastal loendas 4500 loendajat kahe nädalaga 1 370 052 inimest. See tähendab, et keskmiselt 304 inimese andmed koguti 80 töötunniga ehk 3,8 inimese andmed tunniga – see on ligi neli korda efektiivsem. Kui arvestada veel, et aastal 2000 küsiti inimestelt 42 küsimust, aga 2021. aasta loenduse hinnakalkulatsioonis on arvestatud vaid viiega, siis eelarvestab statistikaamet 2021. aasta rahvaloendusel lausa kümme korda aeglasemate loendajatega. Selline tööviljakuse langus on absurd. On ilmne, et statistikaamet soovib üles blufitud hinnakalkulatsiooniga veenda riiki «kulukast» ettevõtmisest loobuma.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>Statistikaameti artikkel argumenteerib pikalt, kuidas teadlased püüavad rahvaloendust ära kasutada andmete saamiseks, mis on vajalikud vaid nende kitsa uurimistöö jaoks. Samas jätab mainimata, et riikliku statistika seaduses on ette kirjutatud kümmekond küsimust, mille kohta registritest vastust ei saa ja mille kohta tuleb andmeid koguda.</p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p>Eelnev näitab, et statistikaamet esitab olukorrast kallutatud pildi, et veenda valitsust ja üldsust korraldama järgmist rahvaloendust ilma kõiki inimesi küsitlemata. Seejuures ei põlata vist ära ka kerget ähvardamist. Kui EKRE ministrid asusid teadlaste kriitikale tuginedes varasügisel toetama kombineeritud meetodit, siis 13. novembri vastuskirjas palvele leida kombineeritud meetodiga rahvaloenduseks vajalik lisaraha võttis Martin Helme väga jäiga tooni: «Rahandusministeerium tänab ettepaneku eest muuta kavandatud loendusmetoodikat. Vastavalt rahvusvahelistele kokkulepetele ja heale tavale on statistikasüsteem osa riigivalitsemisest ja poliitiliselt sõltumatu. Statistiliste uuringute metoodika määramine on seega statistikaameti ainupädevuses.»</p></div><div class="article-body__item article-body__item--htmlElement"><p>llmselt anti ministritele mõista, et kui nad ei lõpeta, saavad nad kaela süüdistused statistikaameti poliitilises mõjutamises.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ma ei tea, kas statistikaameti otsustavuses teha järgmine rahvaloendus inimesi küsitlemata on ambitsioon olla eesliinil e-meetodite rakendamisel, ametiau kaitsmine iga hinnaga või siiras soov loendust täiustada. Paraku on seda tehtud jesuiitlikul viisil, kus eesmärk pühitseb abinõu. Kahju, et selle nimel ollakse valmis ohvriks tooma tulemuste usaldusväärsus. See on viimane, mida statistikaametilt ootaks.</p></div></div><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"><reacting :consumer-id="1" :target-id="6845091" :reactions="[{&quot;id&quot;:313416,&quot;target&quot;:6845091,&quot;type&quot;:{&quot;id&quot;:4,&quot;name&quot;:&quot;Like&quot;,&quot;iconFilename&quot;:&quot;emoticon_like.svg&quot;,&quot;iconFilepath&quot;:&quot;https:\/\/f.pmo.ee\/icons\/reactions\/b4c9b2e8adb1becb99d810787f346828.svg&quot;,&quot;iconFileheight&quot;:16,&quot;iconFilewidth&quot;:16,&quot;value&quot;:null,&quot;active&quot;:true},&quot;count&quot;:3}]"></reacting></div><div class="flex"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://leht.postimees.ee/6845091/kriitikud-statistikaamet-tegutseb-vahendeid-valimata%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6845091" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">32</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kriitikud%3A%20statistikaamet%20tegutseb%20vahendeid%20valimata&url=https://leht.postimees.ee/6845091/kriitikud-statistikaamet-tegutseb-vahendeid-valimata%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6845091"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Kriitikud%3A%20statistikaamet%20tegutseb%20vahendeid%20valimata&url=https://leht.postimees.ee/6845091/kriitikud-statistikaamet-tegutseb-vahendeid-valimata%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6845091"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Kriitikud: statistikaamet tegutseb vahendeid valimata&body=Tervitus,%20loe%20siit%3A%20https://leht.postimees.ee/6845091/kriitikud-statistikaamet-tegutseb-vahendeid-valimata%3Futm_source%3Demail%26utm_content%3D6845091" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://leht.postimees.ee/6845091/kriitikud-statistikaamet-tegutseb-vahendeid-valimata/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="section-font-color article-share__item--count">4</span></a></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="6845091"><span class="article-bookmark__image"></span></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6845091" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6845091" :use-new-theme="true" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"><div class="block-title-v2"><div class="inside-container">Seotud lood</div><div class="stripe"></div></div></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://leht.postimees.ee/term/611000/2021-a-rahvaloendus">2021. a rahvaloendus</a></li><li><a class="article-terms__term" href="https://leht.postimees.ee/term/578147/registripohine-rahvaloendus">registripõhine rahvaloendus</a></li><li><a class="article-terms__term" href="https://leht.postimees.ee/term/23308/statistikaamet">Statistikaamet</a></li><li><a class="article-terms__term" href="https://leht.postimees.ee/term/577429/suvariik">süvariik</a></li><li><a class="article-terms__term" href="https://leht.postimees.ee/term/3844/teadlased">teadlased</a></li></ul></div><div class="container-1000"><commercial-block-with-ad-block-detection :section-id="2183" :ad-block-detection="false"></commercial-block-with-ad-block-detection></div></article><div class="container-720"><div class="article-loader" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="tanane-pagination article-pagination"><a href="https://leht.postimees.ee/6844235/m-v-wool-koondab-125-tootajat" rel="nofollow" class="tanane-pagination__link tanane-pagination__link--prev"><img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"> <span>07.12.2019</span> </a><a href="https://leht.postimees.ee/6846141/eesti-hakkab-end-pisa-tulemusega-turundama" rel="nofollow" class="tanane-pagination__link tanane-pagination__link--next"><span>10.12.2019</span> <img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"></a></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Minu Meedia</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/" class="tanane-leht-button">LOGI SISSE</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register">Loo Minu Meedia konto</a></div></div></div></div><footer class="footer-2"><div class="footer-2__container container-1030"><div class="flex flex--justify-content-space-between"><section class="flex--equal-width"><h3 class="footer-2__headline">Toimetus</h3><p class="footer-2__row">(+372) 666 2180</p><p class="footer-2__row"><a href="mailto:vihje@postimees.ee">vihje@postimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Tellimine</h3><p class="footer-2__row">(+372) 666 2525</p><p class="footer-2__row"><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Reklaam</h3><p class="footer-2__row">(+372) 666 2445</p><p class="footer-2__row"><a href="mailto:reklaam@postimees.ee">reklaam@postimees.ee</a></p></section></div><div class="footer-2__copy flex flex--justify-content-space-between"><div class="footer-2__company">&copy; Postimees Grupp AS 2019</div><div><a href="https://www.postimees.ee/tingimused" target="_blank" class="footer-2__link">Kasutustingimused</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" class="footer-2__link">Reklaam</a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="footer-2__link">Kuulutused</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" class="footer-2__link">Telli ajaleht</a></div></div></div></footer><div class="footer-2-mask"></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-b2af6acd58f844ac6320.js" async></script></body></html>