<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/DtNCB6ubxvniMk1OSWWQockPy6Q=/16x16/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/AH2gzCuOe1xL1nF6APESan0xvy8=/32x32/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/7LYQopwXAeDvj9MBr6qm1u1D8Xg=/192x192/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/peACg9GY9olcKQzaBK9Jmk88Neo=/256x256/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/0R9lVEJbP0BHE5AFHwbr39Eq9UU=/180x180/smart/https://f.pmo.ee/logos/674/5ba210a7c2cc9705cfd32d200f09008d.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/RXBbNz0MvlsX_ZShZQDHA3BG-wk=/1200x630/filters:focal(111x678:126x693)/nginx/o/2020/01/10/12864941t1hf080.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/RXBbNz0MvlsX_ZShZQDHA3BG-wk=/1200x630/filters:focal(111x678:126x693)/nginx/o/2020/01/10/12864941t1hf080.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="NÄDALA PLAAT: Muusika, mis on väärt unistusi"><meta property="twitter:title" content="NÄDALA PLAAT: Muusika, mis on väärt unistusi"><meta property="og:url" content="https://leht.postimees.ee/6869599/nadala-plaat-muusika-mis-on-vaart-unistusi"><meta property="twitter:url" content="https://leht.postimees.ee/6869599/nadala-plaat-muusika-mis-on-vaart-unistusi"><meta property="og:site_name" content="Tänane leht"><meta property="og:description" content="Märkimisväärselt produktiivse Misha Panfilovi mulluse aasta lõpul ilmunud „Heli maagia” on õhuline, karge ja soe maalähedane kosmoseihalusalbum. Igal ajastul on oma helid ja artistid, kes suudavad muusikalise keele kaudu edasi anda ajastu vaimu. Ühest küljest on nad ise mõjutatud ühiskonnast, teiselt poolt mõjutavad ühiskonda. Alati ei pea kõik muidugi nii lihtne olema, eriti tagantjärele võib alati omistada või leida märgilisi tähendusi."><meta property="twitter:description" content="Märkimisväärselt produktiivse Misha Panfilovi mulluse aasta lõpul ilmunud „Heli maagia” on õhuline, karge ja soe maalähedane kosmoseihalusalbum. Igal ajastul on oma helid ja artistid, kes suudavad muusikalise keele kaudu edasi anda ajastu vaimu. Ühest küljest on nad ise mõjutatud ühiskonnast, teiselt poolt mõjutavad ühiskonda. Alati ei pea kõik muidugi nii lihtne olema, eriti tagantjärele võib alati omistada või leida märgilisi tähendusi."><meta property="og:type" content="article"><meta property="article:section" content="AK"><meta property="article:tag" content="nädala plaat"><meta property="article:tag" content="margus haav"><meta property="article:tag" content="misha panfilov"><meta name="article:published_time" content="2020-01-10T17:31:00+02:00"><meta name="article:modified_time" content="2020-01-10T17:19:03+02:00"><meta name="description" content="Märkimisväärselt produktiivse Misha Panfilovi mulluse aasta lõpul ilmunud „Heli maagia” on õhuline, karge ja soe maalähedane kosmoseihalusalbum. Igal ajastul on oma helid ja artistid, kes suudavad muusikalise keele kaudu edasi anda ajastu vaimu. Ühest küljest on nad ise mõjutatud ühiskonnast, teiselt poolt mõjutavad ühiskonda. Alati ei pea kõik muidugi nii lihtne olema, eriti tagantjärele võib alati omistada või leida märgilisi tähendusi."><meta name="keywords" content="nädala plaat, margus haav, misha panfilov"><link rel="canonical" href="https://leht.postimees.ee/6869599/nadala-plaat-muusika-mis-on-vaart-unistusi"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://leht.postimees.ee/rss"><title>NÄDALA PLAAT: Muusika, mis on väärt unistusi - AK - Tänane leht</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-49cec67c324bba049e5e.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><style>.async-hide { opacity: 0 !important}</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
      {'GTM-WX79MG':true});</script></head><body class="section-674 article-6869599 tanane-article-view"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjE1IiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJlbHUyNC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX19eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div style="height: 75px;"></div><header class="tanane-leht-header"><div class="tanane-leht-header-menu"><div class="container-1600 flex flex--justify-content-center" style="position: relative; height: 30px;"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://leht.postimees.ee" target="_self" class="menu-item">Tänane leht</a></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees.ee</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div class="menu-item--container"><a href="https://www.postimees.ee" target="_self" class="menu-item">Ajalehed</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://tartu.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Tartu Postimees</a> <a href="https://parnu.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Pärnu Postimees</a> <a href="https://sakala.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Sakala</a> <a href="https://lounapostimees.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Lõuna-Eesti Postimees</a> <a href="https://jarvateataja.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Järva Teataja</a> <a href="https://virumaateataja.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Virumaa Teataja</a> <a href="https://pohjarannik.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Põhjarannik</a> <a href="https://saartehaal.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Saarte Hääl</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center" onclick="this.parentElement.parentElement.classList.toggle('show-more-container--display-all')"></div></span></div><div><a href="https://www.postimees.ee/search" target="_self" class="menu-item">Kõik uudised</a></div></div></nav></div></div><div class="container-1600" style="position: relative; height: 44px;"><div class="tanane-leht-header__placement tanane-leht-header__placement--left flex flex--align-items-center"><div class="burger-container tanane-leht-header__menu-item" onclick="document.body.classList.toggle('menu-is-open');document.documentElement.classList.remove('search-open');"><span class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span> <span class="burger__line"></span> </span><span>Sisukord</span></div><span class="magnifier tanane-leht-header__menu-item" onclick="document.documentElement.classList.toggle('search-open'); document.body.classList.remove('menu-is-open');" onmouseenter="triggerEvent('searchBtnHover')"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="20" viewBox="0 0 15 15.942"><style type="text/css">#magnifierSvg {
          fill:#000;
        }
        html.search-open #magnifierSvg {
          fill: #4dade9;
        }</style><path d="M5953.983,4757.2l-3.7-3.84a6.331,6.331,0,0,0-4.855-10.362,6.4,6.4,0,0,0-6.232,6.376,6.309,6.309,0,0,0,6.3,6.3,6,6,0,0,0,3.623-1.16l3.7,3.84a.879.879,0,0,0,1.16,0,.881.881,0,0,0,0-1.159Zm-8.551-12.464a4.638,4.638,0,1,1-4.638,4.638,4.67,4.67,0,0,1,4.638-4.638Z" transform="translate(-5939.2 -4743)" id="magnifierSvg"/></svg> </span><a id="tanane-leht-header__article-section" href="https://leht.postimees.ee/section/699" class="tanane-leht-header__article-section">AK</a></div><div class="tanane-leht-header__placement tanane-leht-header__placement--center flex flex--align-items-center"><a href="https://leht.postimees.ee"><img src="https://f.pmo.ee/logos/674/931a1aebf29fbf743a3d38b702d5624f.svg" height="15" width="78" alt="Postimees"></a></div><div class="tanane-leht-header__placement tanane-leht-header__placement--right flex flex--align-items-center"><a href="/bookmarks" class="tanane-leht-header__menu-item"><span>Minu lood</span> <img src="/v5/img/icons/bookmark-unselected-black.svg" width="14" height="20"></a><tanane-user-avatar :is-new-theme="true"></tanane-user-avatar></div><div class="tanane-leht-header__search flex flex--align-items-center flex--justify-content-center"><form class="container-720" style="position: relative; margin: 0;" method="get" action="https://leht.postimees.ee/search"><div class="flex flex--align-items-start"><input type="text" id="tanane-leht-header__search-input" name="query" class="tanane-leht-header__search-input flex--equal-width"> <span class="tanane-leht-header__search-clear" onclick="document.getElementById('tanane-leht-header__search-input').value=''"></span> <button type="submit" class="tanane-leht-button tanane-leht-button--header-search">Otsi</button></div><search-suggestions eager url="https://leht.postimees.ee/search" :section-id="699"></search-suggestions><div class="tanane-leht-header__search-advanced"><a href="https://leht.postimees.ee/search" class="section-font-color">Täpsem otsing</a></div><span class="tanane-leht-header__search-close" onclick="document.documentElement.classList.remove('search-open');"></span></form></div><div class="contents" id="contents"><div class="schedule-date">10.01.2020</div><div class="contents-articles"><a href="https://leht.postimees.ee/6868859/kohtla-jarve-jatab-hadalised-abita" data-article-id="6868859" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/aUx5zET-iaNBaNtsHr8zT5yiM9g=/40x40/filters:focal(777x171:777x171)/nginx/o/2020/01/09/12863504t1he9fb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/aUx5zET-iaNBaNtsHr8zT5yiM9g=/40x40/filters:focal(777x171:777x171)/nginx/o/2020/01/09/12863504t1he9fb.jpg"></div></span><span class="flex--equal-width">Kohtla-Järve jätab hädalised abita </span></a><a href="https://leht.postimees.ee/section/676" class="contents-articles__block-title">Eesti</a> <a href="https://leht.postimees.ee/6868877/registri-puhastus-vahendas-elanike-arvu-30-000-vorra" data-article-id="6868877" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/88EeLEDBOpu37pFh9d8dTCOCjfM=/40x40/smart/nginx/o/2020/01/09/12863562t1h5243.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/88EeLEDBOpu37pFh9d8dTCOCjfM=/40x40/smart/nginx/o/2020/01/09/12863562t1h5243.jpg"></div></span><span class="flex--equal-width">Registri puhastus vähendas elanike arvu 30 000 võrra </span></a><a href="https://leht.postimees.ee/6868872/postimehe-fotod-parimate-seas" data-article-id="6868872" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/gh--V8DNBlT84Nflsb35CpUI6Ig=/40x40/filters:focal(1209x460:1224x475)/nginx/o/2020/01/09/12863546t1h8330.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/gh--V8DNBlT84Nflsb35CpUI6Ig=/40x40/filters:focal(1209x460:1224x475)/nginx/o/2020/01/09/12863546t1h8330.jpg"></div></span><span class="flex--equal-width">Postimehe fotod parimate seas </span></a><a href="https://leht.postimees.ee/6868869/erakondade-liikmed-voeti-nimetamiskomiteesse" data-article-id="6868869" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ebgRpKOYTsLxlA6J5H1poCJFOYg=/40x40/filters:focal(1036x548:1051x563)/nginx/o/2020/01/09/12863533t1h4e76.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ebgRpKOYTsLxlA6J5H1poCJFOYg=/40x40/filters:focal(1036x548:1051x563)/nginx/o/2020/01/09/12863533t1h4e76.jpg"></div></span><span class="flex--equal-width">Erakondade liikmed võeti nimetamiskomiteesse <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6868869/erakondade-liikmed-voeti-nimetamiskomiteesse/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://leht.postimees.ee/6868864/parmas-minu-toopraktikas-prokuratuuri-kallutatuse-naiteid-pole" data-article-id="6868864" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/CXMidkTNTkDzA0FmlmGeZP0GK4I=/40x40/filters:focal(844x661:859x676)/nginx/o/2020/01/09/12863507t1h9916.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/CXMidkTNTkDzA0FmlmGeZP0GK4I=/40x40/filters:focal(844x661:859x676)/nginx/o/2020/01/09/12863507t1h9916.jpg"></div></span><span class="flex--equal-width">Parmas: minu tööpraktikas prokuratuuri kallutatuse näiteid pole <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6868864/parmas-minu-toopraktikas-prokuratuuri-kallutatuse-naiteid-pole/comments" class="contents-list-article__comment section-font-color">(14) </span></span></a><a href="https://leht.postimees.ee/6868873/maaeluminister-loobus-jarviku-alustatud-muudatustest" data-article-id="6868873" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/_a8bkq4s6gfVpwjqk_AEjR-HkLs=/40x40/filters:focal(652x541:667x556)/nginx/o/2020/01/09/12863550t1h3441.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/_a8bkq4s6gfVpwjqk_AEjR-HkLs=/40x40/filters:focal(652x541:667x556)/nginx/o/2020/01/09/12863550t1h3441.jpg"></div></span><span class="flex--equal-width">Maaeluminister loobus Järviku alustatud muudatustest </span></a><a href="https://leht.postimees.ee/6867831/eestis-lahutatakse-pool-abieludest" data-article-id="6867831" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/JenPd8LYH4grY5HKnEfw-jnDUw4=/40x40/smart/nginx/o/2014/04/28/2992032t1h41c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/JenPd8LYH4grY5HKnEfw-jnDUw4=/40x40/smart/nginx/o/2014/04/28/2992032t1h41c9.jpg"></div></span><span class="flex--equal-width">Eestis lahutatakse pool abieludest </span></a><a href="https://leht.postimees.ee/6867830/15-aastat-parast-jaanuaritormi" data-article-id="6867830" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cGywTmjEqf8c84HfZYachcSb9dg=/40x40/smart/nginx/o/2020/01/08/12859806t1habd3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/cGywTmjEqf8c84HfZYachcSb9dg=/40x40/smart/nginx/o/2020/01/08/12859806t1habd3.jpg"></div></span><span class="flex--equal-width">15 aastat pärast jaanuaritormi </span></a><a href="https://leht.postimees.ee/6867881/eelhoiatus-paastis-eestlased-iraani-kattemaksust" data-article-id="6867881" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/H_QYCLWv0HO5YIhoogjLAEKfYBo=/40x40/filters:focal(524x1425:1549x1436)/nginx/o/2020/01/08/12860049t1h5baf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/H_QYCLWv0HO5YIhoogjLAEKfYBo=/40x40/filters:focal(524x1425:1549x1436)/nginx/o/2020/01/08/12860049t1h5baf.jpg"></div></span><span class="flex--equal-width">Eelhoiatus päästis eestlased Iraani kättemaksust <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6867881/eelhoiatus-paastis-eestlased-iraani-kattemaksust/comments" class="contents-list-article__comment section-font-color">(8) </span></span></a><a href="https://leht.postimees.ee/6867839/harjumaa-tulevik-soidab-trammis" data-article-id="6867839" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UyOOt9oi3ee_HpghyaJw9B1HudQ=/40x40/smart/nginx/o/2020/01/08/12859829t1hf0af.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/UyOOt9oi3ee_HpghyaJw9B1HudQ=/40x40/smart/nginx/o/2020/01/08/12859829t1hf0af.jpg"></div></span><span class="flex--equal-width">Harjumaa tulevik sõidab trammis <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6867839/harjumaa-tulevik-soidab-trammis/comments" class="contents-list-article__comment section-font-color">(5) </span></span></a><a href="https://leht.postimees.ee/6866903/statistikaameti-juht-sihib-maailmarekordit" data-article-id="6866903" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/p0s91uz-0Egztk6fZj_N5cOce_Q=/40x40/filters:focal(1248x890:1263x905)/nginx/o/2020/01/07/12857505t1hf600.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/p0s91uz-0Egztk6fZj_N5cOce_Q=/40x40/filters:focal(1248x890:1263x905)/nginx/o/2020/01/07/12857505t1hf600.jpg"></div></span><span class="flex--equal-width">Statistikaameti juht sihib maailmarekordit </span></a><a href="https://leht.postimees.ee/6866901/anneli-ammase-sobrad-asutasid-ajakirjanduspreemia" data-article-id="6866901" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/eIqLG5OEddL1zcd1XNMG0NbhQWo=/40x40/filters:focal(998x576:1013x591)/nginx/o/2020/01/07/12857503t1hf6d8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/eIqLG5OEddL1zcd1XNMG0NbhQWo=/40x40/filters:focal(998x576:1013x591)/nginx/o/2020/01/07/12857503t1hf6d8.jpg"></div></span><span class="flex--equal-width">Anneli Ammase sõbrad asutasid ajakirjanduspreemia </span></a><a href="https://leht.postimees.ee/6866899/kommari-alla-ajanud-mees-end-tapmises-suudi-ei-tunnista" data-article-id="6866899" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FVxwYbRSVEWohcfD_sM35euJj8M=/40x40/filters:focal(998x614:1013x629)/nginx/o/2020/01/07/12857490t1haba7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/FVxwYbRSVEWohcfD_sM35euJj8M=/40x40/filters:focal(998x614:1013x629)/nginx/o/2020/01/07/12857490t1haba7.jpg"></div></span><span class="flex--equal-width">Kõmmari alla ajanud mees end tapmises süüdi ei tunnista </span></a><a href="https://leht.postimees.ee/6866891/kaljulaid-valistab-tallinnas-koostoo-ekrega" data-article-id="6866891" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HGvpuLMbvjTU5SIGth4DISpG9zg=/40x40/filters:focal(940x448:955x463)/nginx/o/2020/01/07/12857484t1he249.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/HGvpuLMbvjTU5SIGth4DISpG9zg=/40x40/filters:focal(940x448:955x463)/nginx/o/2020/01/07/12857484t1he249.jpg"></div></span><span class="flex--equal-width">Kaljulaid välistab Tallinnas koostöö EKREga <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6866891/kaljulaid-valistab-tallinnas-koostoo-ekrega/comments" class="contents-list-article__comment section-font-color">(2) </span></span></a><a href="https://leht.postimees.ee/6866887/pettur-vottis-pool-miljonit" data-article-id="6866887" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/dzV6bnKHmA_ILGzwbRjSplMINIU=/40x40/smart/nginx/o/2020/01/07/12857481t1hb70f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/dzV6bnKHmA_ILGzwbRjSplMINIU=/40x40/smart/nginx/o/2020/01/07/12857481t1hb70f.jpg"></div></span><span class="flex--equal-width">Pettur võttis pool miljonit <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6866887/pettur-vottis-pool-miljonit/comments" class="contents-list-article__comment section-font-color">(2) </span></span></a><a href="https://leht.postimees.ee/6866885/harrastuskalamehed-teevad-emajoel-sohki" data-article-id="6866885" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KVLHA0ouSdMCOvhQxUpKf84VW7Q=/40x40/smart/nginx/o/2020/01/07/12857480t1ha1d9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/KVLHA0ouSdMCOvhQxUpKf84VW7Q=/40x40/smart/nginx/o/2020/01/07/12857480t1ha1d9.jpg"></div></span><span class="flex--equal-width">Harrastuskalamehed teevad Emajõel sohki </span></a><a href="https://leht.postimees.ee/6866872/saksa-vanaharra-ei-lase-eesti-pogenikel-unustusse-vajuda" data-article-id="6866872" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/JMdcOQiX6CUd2a-FmIw5C6WLlE0=/40x40/filters:focal(1017x561:1032x576)/nginx/o/2020/01/07/12857442t1h6423.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/JMdcOQiX6CUd2a-FmIw5C6WLlE0=/40x40/filters:focal(1017x561:1032x576)/nginx/o/2020/01/07/12857442t1h6423.jpg"></div></span><span class="flex--equal-width">Saksa vanahärra ei lase Eesti põgenikel unustusse vajuda <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6866872/saksa-vanaharra-ei-lase-eesti-pogenikel-unustusse-vajuda/comments" class="contents-list-article__comment section-font-color">(5) </span></span></a><a href="https://leht.postimees.ee/6865997/viimsi-pakub-vanema-kohta-illar-lemettile" data-article-id="6865997" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pFGMSdERyTSAKg2S8AOh7yPGsww=/40x40/filters:focal(883x396:898x411)/nginx/o/2020/01/06/12855285t1hfc13.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/pFGMSdERyTSAKg2S8AOh7yPGsww=/40x40/filters:focal(883x396:898x411)/nginx/o/2020/01/06/12855285t1hfc13.jpg"></div></span><span class="flex--equal-width">Viimsi pakub vanema kohta Illar Lemettile <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6865997/viimsi-pakub-vanema-kohta-illar-lemettile/comments" class="contents-list-article__comment section-font-color">(20) </span></span></a><a href="https://leht.postimees.ee/section/680" class="contents-articles__block-title">Majandus</a> <a href="https://leht.postimees.ee/6868794/eksministrite-suhtemajas-lohnab-outamise-jarele" data-article-id="6868794" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wdgF9CtOkt0ag67okRPzZaP19UU=/40x40/smart/nginx/o/2020/01/09/12863405t1h2692.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/wdgF9CtOkt0ag67okRPzZaP19UU=/40x40/smart/nginx/o/2020/01/09/12863405t1h2692.jpg"></div></span><span class="flex--equal-width">Eksministrite suhtemajas lõhnab OÜtamise järele <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6868794/eksministrite-suhtemajas-lohnab-outamise-jarele/comments" class="contents-list-article__comment section-font-color">(9) </span></span></a><a href="https://leht.postimees.ee/6868785/juba-homme-ohtuks-saate-oma-tulu" data-article-id="6868785" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BXjbOBLHyfPah9SKltXB4eTcAfo=/40x40/smart/nginx/o/2020/01/09/12863389t1h9eef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/BXjbOBLHyfPah9SKltXB4eTcAfo=/40x40/smart/nginx/o/2020/01/09/12863389t1h9eef.jpg"></div></span><span class="flex--equal-width">«Juba homme õhtuks saate oma tulu!» </span></a><a href="https://leht.postimees.ee/6868768/laanemerel-muutuseta-eckero-touseb-viking-langeb-tallink-tammub-paigal" data-article-id="6868768" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dPQNT7rAadXLpVVmJPepmK_ST9M=/40x40/smart/nginx/o/2020/01/09/12863324t1h8f74.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/dPQNT7rAadXLpVVmJPepmK_ST9M=/40x40/smart/nginx/o/2020/01/09/12863324t1h8f74.jpg"></div></span><span class="flex--equal-width">Läänemerel muutuseta: Eckerö tõuseb, Viking langeb, Tallink tammub paigal </span></a><a href="https://leht.postimees.ee/6867867/kakaotootjad-plaanivad-luua-toorainekartelli" data-article-id="6867867" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2nlU9-AyozQVz6zB2U8N9hBO2zA=/40x40/filters:focal(459x284:474x299)/nginx/o/2020/01/08/12859990t1h522b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/2nlU9-AyozQVz6zB2U8N9hBO2zA=/40x40/filters:focal(459x284:474x299)/nginx/o/2020/01/08/12859990t1h522b.jpg"></div></span><span class="flex--equal-width">Kakaotootjad plaanivad luua toorainekartelli </span></a><a href="https://leht.postimees.ee/6867865/nissani-eksjuht-lubas-oma-hea-nime-taastada" data-article-id="6867865" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3pEkETvGpZ7BHrmhgVGJ7zdJeC4=/40x40/filters:focal(902x332:917x347)/nginx/o/2020/01/08/12859984t1h516e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/3pEkETvGpZ7BHrmhgVGJ7zdJeC4=/40x40/filters:focal(902x332:917x347)/nginx/o/2020/01/08/12859984t1h516e.jpg"></div></span><span class="flex--equal-width">Nissani eksjuht lubas oma hea nime taastada </span></a><a href="https://leht.postimees.ee/6867864/investeerimiskelmusest-tuleks-pangale-teada-anda-otsekohe" data-article-id="6867864" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LjokKxIUuuD8Hwvw0oFrKUgx3c0=/40x40/filters:focal(921x752:936x767)/nginx/o/2020/01/08/12859976t1hfc2e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/LjokKxIUuuD8Hwvw0oFrKUgx3c0=/40x40/filters:focal(921x752:936x767)/nginx/o/2020/01/08/12859976t1hfc2e.jpg"></div></span><span class="flex--equal-width">Investeerimiskelmusest tuleks pangale teada anda otsekohe </span></a><a href="https://leht.postimees.ee/6867861/uus-ohver-listeeriaskandaal-viis-noore-kalatoostuse-pankrotti" data-article-id="6867861" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4d-nMLuAfobZ9RGpAZJLJXBLZbk=/40x40/filters:focal(825x563:840x578)/nginx/o/2020/01/08/12859963t1h76fc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/4d-nMLuAfobZ9RGpAZJLJXBLZbk=/40x40/filters:focal(825x563:840x578)/nginx/o/2020/01/08/12859963t1h76fc.jpg"></div></span><span class="flex--equal-width">Uus ohver: listeeriaskandaal viis noore kalatööstuse pankrotti <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6867861/uus-ohver-listeeriaskandaal-viis-noore-kalatoostuse-pankrotti/comments" class="contents-list-article__comment section-font-color">(2) </span></span></a><a href="https://leht.postimees.ee/6866936/sajandi-pogenemine-nissani-eksjuht-pages-kastis-jaapanist-liibanoni" data-article-id="6866936" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rZHNTJy35qWEKrgTe0jGJ4RXSf0=/40x40/smart/nginx/o/2020/01/07/12857555t1h0c35.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/rZHNTJy35qWEKrgTe0jGJ4RXSf0=/40x40/smart/nginx/o/2020/01/07/12857555t1h0c35.jpg"></div></span><span class="flex--equal-width">Sajandi põgenemine: Nissani eksjuht pages kastis Jaapanist Liibanoni <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6866936/sajandi-pogenemine-nissani-eksjuht-pages-kastis-jaapanist-liibanoni/comments" class="contents-list-article__comment section-font-color">(4) </span></span></a><a href="https://leht.postimees.ee/6866929/hinnatousuhirm-ajas-inimesed-maastureid-ostma" data-article-id="6866929" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qCNzg_5QtH3lNw-CyQ4ynhzjA-s=/40x40/filters:focal(1017x576:1032x591)/nginx/o/2020/01/07/12857543t1h3f86.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/qCNzg_5QtH3lNw-CyQ4ynhzjA-s=/40x40/filters:focal(1017x576:1032x591)/nginx/o/2020/01/07/12857543t1h3f86.jpg"></div></span><span class="flex--equal-width">Hinnatõusuhirm ajas inimesed maastureid ostma </span></a><a href="https://leht.postimees.ee/6866926/tanklad-tostsid-kutuse-hinnad-rekordkorgele" data-article-id="6866926" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qHmGqzAbp_lt9ANVaxlJhJl6Yp4=/40x40/smart/nginx/o/2020/01/07/12857535t1h6e24.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/qHmGqzAbp_lt9ANVaxlJhJl6Yp4=/40x40/smart/nginx/o/2020/01/07/12857535t1h6e24.jpg"></div></span><span class="flex--equal-width">Tanklad tõstsid kütuse hinnad rekordkõrgele <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6866926/tanklad-tostsid-kutuse-hinnad-rekordkorgele/comments" class="contents-list-article__comment section-font-color">(5) </span></span></a><a href="https://leht.postimees.ee/6865917/kristo-seli-ihkab-isa-neinari-arivaistu" data-article-id="6865917" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/zWIN9eQIg9w-ifbmRcU46PLJjbA=/40x40/filters:focal(768x259:783x274)/nginx/o/2020/01/06/12854444t1h3dd9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/zWIN9eQIg9w-ifbmRcU46PLJjbA=/40x40/filters:focal(768x259:783x274)/nginx/o/2020/01/06/12854444t1h3dd9.jpg"></div></span><span class="flex--equal-width">Kristo Seli ihkab isa Neinari ärivaistu <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6865917/kristo-seli-ihkab-isa-neinari-arivaistu/comments" class="contents-list-article__comment section-font-color">(11) </span></span></a><a href="https://leht.postimees.ee/section/678" class="contents-articles__block-title">Välismaa</a> <a href="https://leht.postimees.ee/6868784/iraan-heidutab-vastaseid-voimsa-raketiarsenaliga" data-article-id="6868784" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xhXhtVI0GWlce7n2V7brSBFfd20=/40x40/smart/nginx/o/2020/01/09/12863387t1h9b9b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/xhXhtVI0GWlce7n2V7brSBFfd20=/40x40/smart/nginx/o/2020/01/09/12863387t1h9b9b.jpg"></div></span><span class="flex--equal-width">Iraan heidutab vastaseid võimsa raketiarsenaliga <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6868784/iraan-heidutab-vastaseid-voimsa-raketiarsenaliga/comments" class="contents-list-article__comment section-font-color">(12) </span></span></a><a href="https://leht.postimees.ee/6868732/kristi-raik-eli-venemaa-poliitika-astub-uude-aastakumnesse-ilma-uhise-suunata" data-article-id="6868732" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/idi9dDauFnfai807D3SYxtJQ-ak=/40x40/smart/nginx/o/2020/01/09/12863290t1h4228.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/idi9dDauFnfai807D3SYxtJQ-ak=/40x40/smart/nginx/o/2020/01/09/12863290t1h4228.jpg"></div></span><span class="flex--equal-width">Kristi Raik: ELi Venemaa-poliitika astub uude aastakümnesse ilma ühise suunata <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6868732/kristi-raik-eli-venemaa-poliitika-astub-uude-aastakumnesse-ilma-uhise-suunata/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://leht.postimees.ee/6868698/lennukatastroofi-uurijad-ei-valista-raketirunnakut" data-article-id="6868698" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XtWqUsvx8bCoNGXuTEjDozowbtc=/40x40/smart/nginx/o/2020/01/09/12863222t1h5692.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/XtWqUsvx8bCoNGXuTEjDozowbtc=/40x40/smart/nginx/o/2020/01/09/12863222t1h5692.jpg"></div></span><span class="flex--equal-width">Lennukatastroofi uurijad ei välista raketirünnakut </span></a><a href="https://leht.postimees.ee/6868583/ebaseaduslik-ranne-euroopasse-kahanes-jatkuvalt" data-article-id="6868583" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/q4nqFvUAHtOsu7XCP6vQf3J2Sh0=/40x40/smart/nginx/o/2020/01/09/12862915t1h319f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/q4nqFvUAHtOsu7XCP6vQf3J2Sh0=/40x40/smart/nginx/o/2020/01/09/12862915t1h319f.jpg"></div></span><span class="flex--equal-width">Ebaseaduslik ränne Euroopasse kahanes jätkuvalt </span></a><a href="https://leht.postimees.ee/6868554/mali-unistab-riigi-uhkuseks-olnud-rongiliini-taastamisest" data-article-id="6868554" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5aM1GNHkxu3FzaFf1MO1RP1rHpg=/40x40/smart/nginx/o/2020/01/09/12862884t1h3bf1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/5aM1GNHkxu3FzaFf1MO1RP1rHpg=/40x40/smart/nginx/o/2020/01/09/12862884t1h3bf1.jpg"></div></span><span class="flex--equal-width">Mali unistab riigi uhkuseks olnud rongiliini taastamisest </span></a><a href="https://leht.postimees.ee/6867881/eelhoiatus-paastis-eestlased-iraani-kattemaksust" data-article-id="6867881" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/H_QYCLWv0HO5YIhoogjLAEKfYBo=/40x40/filters:focal(524x1425:1549x1436)/nginx/o/2020/01/08/12860049t1h5baf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/H_QYCLWv0HO5YIhoogjLAEKfYBo=/40x40/filters:focal(524x1425:1549x1436)/nginx/o/2020/01/08/12860049t1h5baf.jpg"></div></span><span class="flex--equal-width">Eelhoiatus päästis eestlased Iraani kättemaksust <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6867881/eelhoiatus-paastis-eestlased-iraani-kattemaksust/comments" class="contents-list-article__comment section-font-color">(8) </span></span></a><a href="https://leht.postimees.ee/6867827/von-der-leyen-viis-johnsonile-brexiti-hoiatuse-koju-katte" data-article-id="6867827" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/yAUp85JG64mvDcIviwtE47mWzvg=/40x40/filters:focal(921x283:936x298)/nginx/o/2020/01/08/12859796t1h4d12.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/yAUp85JG64mvDcIviwtE47mWzvg=/40x40/filters:focal(921x283:936x298)/nginx/o/2020/01/08/12859796t1h4d12.jpg"></div></span><span class="flex--equal-width">Von der Leyen viis Johnsonile Brexiti-hoiatuse koju kätte </span></a><a href="https://leht.postimees.ee/6867823/rohelised-nooled-suunasid-raevunud-leedukad-ummikutesse" data-article-id="6867823" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GQRD-NZ30dFgJFqv6LCKQoqCPsk=/40x40/smart/nginx/o/2020/01/08/12859794t1ha2fe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/GQRD-NZ30dFgJFqv6LCKQoqCPsk=/40x40/smart/nginx/o/2020/01/08/12859794t1ha2fe.jpg"></div></span><span class="flex--equal-width">Rohelised nooled suunasid raevunud leedukad ummikutesse <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6867823/rohelised-nooled-suunasid-raevunud-leedukad-ummikutesse/comments" class="contents-list-article__comment section-font-color">(5) </span></span></a><a href="https://leht.postimees.ee/6867786/ukraina-lennuki-huku-pohjuseid-iraanis-varjab-saladuseloor" data-article-id="6867786" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4ROjPGeHtKtoAYXQqUXB4Vkt-_Q=/40x40/smart/nginx/o/2020/01/08/12859734t1h76e7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/4ROjPGeHtKtoAYXQqUXB4Vkt-_Q=/40x40/smart/nginx/o/2020/01/08/12859734t1h76e7.jpg"></div></span><span class="flex--equal-width">Ukraina lennuki huku põhjuseid Iraanis varjab saladuseloor <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6867786/ukraina-lennuki-huku-pohjuseid-iraanis-varjab-saladuseloor/comments" class="contents-list-article__comment section-font-color">(5) </span></span></a><a href="https://leht.postimees.ee/6866900/eestlased-pagevad-austraalia-tulemollu-eest" data-article-id="6866900" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/riDjQlteFfDomlL1wpsmI9Dh-TY=/40x40/smart/nginx/o/2020/01/07/12857498t1h8251.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/riDjQlteFfDomlL1wpsmI9Dh-TY=/40x40/smart/nginx/o/2020/01/07/12857498t1h8251.jpg"></div></span><span class="flex--equal-width">Eestlased pagevad Austraalia tulemöllu eest <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6866900/eestlased-pagevad-austraalia-tulemollu-eest/comments" class="contents-list-article__comment section-font-color">(2) </span></span></a><a href="https://leht.postimees.ee/6866855/pariisis-malestati-viie-aasta-moodumist-charlie-hebdo-runnakust" data-article-id="6866855" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/umujdMmFLodB-zybv_YEfnRLvT4=/40x40/smart/nginx/o/2020/01/07/12857420t1h9451.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/umujdMmFLodB-zybv_YEfnRLvT4=/40x40/smart/nginx/o/2020/01/07/12857420t1h9451.jpg"></div></span><span class="flex--equal-width">Pariisis mälestati viie aasta möödumist Charlie Hebdo rünnakust </span></a><a href="https://leht.postimees.ee/section/679" class="contents-articles__block-title">Arvamus</a> <a href="https://leht.postimees.ee/6868983/lauri-raid-majanduse-puidust-alustala" data-article-id="6868983" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Mukzg5h_czqJNLT7B97NCoPfQAM=/40x40/filters:focal(345x129:360x144)/nginx/o/2020/01/10/12863725t1hc6e6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Mukzg5h_czqJNLT7B97NCoPfQAM=/40x40/filters:focal(345x129:360x144)/nginx/o/2020/01/10/12863725t1hc6e6.jpg"></div></span><span class="flex--equal-width">Lauri Raid: majanduse puidust alustala </span></a><a href="https://leht.postimees.ee/6868885/juhtkiri-eakad-keda-siiski-saab-aidata" data-article-id="6868885" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/h967lh2L9EUbhDAtnocl0hXjAZs=/40x40/filters:focal(69x223:1828x1095)/nginx/o/2020/01/09/12863574t1h4d5d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/h967lh2L9EUbhDAtnocl0hXjAZs=/40x40/filters:focal(69x223:1828x1095)/nginx/o/2020/01/09/12863574t1h4d5d.jpg"></div></span><span class="flex--equal-width">Juhtkiri: eakad, keda siiski saab aidata <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6868885/juhtkiri-eakad-keda-siiski-saab-aidata/comments" class="contents-list-article__comment section-font-color">(3) </span></span></a><a href="https://leht.postimees.ee/6868621/agris-peedu-kindlustust-ravivea-vastu-vajab-nii-patsient-kui-ka-arst" data-article-id="6868621" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/HLPzskzy2cK-gLnP8kgrfp3rJXw=/40x40/filters:focal(1533x380:2904x2932)/nginx/o/2020/01/10/12864173t1h1904.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/HLPzskzy2cK-gLnP8kgrfp3rJXw=/40x40/filters:focal(1533x380:2904x2932)/nginx/o/2020/01/10/12864173t1h1904.jpg"></div></span><span class="flex--equal-width">Agris Peedu: kindlustust ravivea vastu vajab nii patsient kui ka arst </span></a><a href="https://leht.postimees.ee/6868611/kai-rimmel-sada-kala-elektrijaama-eest" data-article-id="6868611" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/q7TdA5DiMaJGVGaHvwNY4GMDOTQ=/40x40/filters:focal(327x358:342x373)/nginx/o/2020/01/09/12862954t1h50bc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/q7TdA5DiMaJGVGaHvwNY4GMDOTQ=/40x40/filters:focal(327x358:342x373)/nginx/o/2020/01/09/12862954t1h50bc.jpg"></div></span><span class="flex--equal-width">Kai Rimmel: sada kala elektrijaama eest <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6868611/kai-rimmel-sada-kala-elektrijaama-eest/comments" class="contents-list-article__comment section-font-color">(6) </span></span></a><a href="https://leht.postimees.ee/6868868/aimar-altosaar-seitsmes-kuuditamine" data-article-id="6868868" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/KtXZIIEG8unvbId1YdprDleS0_E=/40x40/filters:focal(831x520:846x535)/nginx/o/2020/01/09/12863527t1h3320.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/KtXZIIEG8unvbId1YdprDleS0_E=/40x40/filters:focal(831x520:846x535)/nginx/o/2020/01/09/12863527t1h3320.jpg"></div></span><span class="flex--equal-width">Aimar Altosaar: seitsmes küüditamine <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6868868/aimar-altosaar-seitsmes-kuuditamine/comments" class="contents-list-article__comment section-font-color">(3) </span></span></a><a href="https://leht.postimees.ee/6868628/andres-herkel-aeg-sonad-vaartustest-teoks-teha" data-article-id="6868628" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fslMbZMNHT86khtU1KOl1bxKEtg=/40x40/filters:focal(979x1039:994x1054)/nginx/o/2020/01/09/12862982t1hb5d3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/fslMbZMNHT86khtU1KOl1bxKEtg=/40x40/filters:focal(979x1039:994x1054)/nginx/o/2020/01/09/12862982t1hb5d3.jpg"></div></span><span class="flex--equal-width">Andres Herkel: aeg sõnad väärtustest teoks teha <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6868628/andres-herkel-aeg-sonad-vaartustest-teoks-teha/comments" class="contents-list-article__comment section-font-color">(2) </span></span></a><a href="https://leht.postimees.ee/6867915/edward-lucas-rootsi-on-hiina-runnaku-all-kus-on-liitlased" data-article-id="6867915" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/nu5gXURkA7fhifiqYuRk7KfUSVE=/40x40/filters:focal(1056x481:1071x496)/nginx/o/2020/01/08/12860141t1haede.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/nu5gXURkA7fhifiqYuRk7KfUSVE=/40x40/filters:focal(1056x481:1071x496)/nginx/o/2020/01/08/12860141t1haede.jpg"></div></span><span class="flex--equal-width">Edward Lucas: Rootsi on Hiina rünnaku all – kus on liitlased? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6867915/edward-lucas-rootsi-on-hiina-runnaku-all-kus-on-liitlased/comments" class="contents-list-article__comment section-font-color">(4) </span></span></a><a href="https://leht.postimees.ee/6867913/erik-aru-lootus-kiiremini-rohkem-tood-ara-teha-naib-asjatu" data-article-id="6867913" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9avialCO3Tsbhwh2dkMe8h2Fagk=/40x40/filters:focal(979x345:994x360)/nginx/o/2020/01/08/12860137t1hae09.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/9avialCO3Tsbhwh2dkMe8h2Fagk=/40x40/filters:focal(979x345:994x360)/nginx/o/2020/01/08/12860137t1hae09.jpg"></div></span><span class="flex--equal-width">Erik Aru: lootus kiiremini rohkem tööd ära teha näib asjatu <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6867913/erik-aru-lootus-kiiremini-rohkem-tood-ara-teha-naib-asjatu/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://leht.postimees.ee/6867910/jaak-madison-tolgendatava-oigusfilosoofia-ja-reaalpoliitika-vahel" data-article-id="6867910" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/AkFPcBEqx62A0Vw3yLcsk_bVXGk=/40x40/filters:focal(1094x611:1109x626)/nginx/o/2020/01/08/12860126t1h9eeb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/AkFPcBEqx62A0Vw3yLcsk_bVXGk=/40x40/filters:focal(1094x611:1109x626)/nginx/o/2020/01/08/12860126t1h9eeb.jpg"></div></span><span class="flex--equal-width">Jaak Madison: tõlgendatava õigusfilosoofia ja reaalpoliitika vahel <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6867910/jaak-madison-tolgendatava-oigusfilosoofia-ja-reaalpoliitika-vahel/comments" class="contents-list-article__comment section-font-color">(21) </span></span></a><a href="https://leht.postimees.ee/6867907/yana-toom-trumpi-bumerang" data-article-id="6867907" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/MP2_16xMnkjFwQB4hLl4N0Z05kM=/40x40/filters:focal(902x448:917x463)/nginx/o/2020/01/08/12860120t1hc012.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/MP2_16xMnkjFwQB4hLl4N0Z05kM=/40x40/filters:focal(902x448:917x463)/nginx/o/2020/01/08/12860120t1hc012.jpg"></div></span><span class="flex--equal-width">Yana Toom: Trumpi bumerang <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6867907/yana-toom-trumpi-bumerang/comments" class="contents-list-article__comment section-font-color">(15) </span></span></a><a href="https://leht.postimees.ee/6867891/bretty-sarapuu-eestlasedki-pogenesid" data-article-id="6867891" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4IL5hDMKd91yw3770Q8Z4fXUU70=/40x40/filters:focal(1017x710:1032x725)/nginx/o/2020/01/08/12860103t1h162f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/4IL5hDMKd91yw3770Q8Z4fXUU70=/40x40/filters:focal(1017x710:1032x725)/nginx/o/2020/01/08/12860103t1h162f.jpg"></div></span><span class="flex--equal-width">Bretty Sarapuu: eestlasedki põgenesid <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6867891/bretty-sarapuu-eestlasedki-pogenesid/comments" class="contents-list-article__comment section-font-color">(9) </span></span></a><a href="https://leht.postimees.ee/section/4706" class="contents-articles__block-title">Meie Eesti</a> <a href="https://leht.postimees.ee/6868457/taavi-aas-rail-baltic-suunab-transpordi-maanteelt-raudteele" data-article-id="6868457" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3mlxd2WdfeMGqKJx0X1eyOMuaY4=/40x40/filters:focal(806x405:821x420)/nginx/o/2020/01/09/12862710t1h6705.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/3mlxd2WdfeMGqKJx0X1eyOMuaY4=/40x40/filters:focal(806x405:821x420)/nginx/o/2020/01/09/12862710t1h6705.jpg"></div></span><span class="flex--equal-width">Taavi Aas: Rail Baltic suunab transpordi maanteelt raudteele <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6868457/taavi-aas-rail-baltic-suunab-transpordi-maanteelt-raudteele/comments" class="contents-list-article__comment section-font-color">(16) </span></span></a><a href="https://leht.postimees.ee/6868446/aleksei-lotman-rail-balticu-pool-kliimarehkendust" data-article-id="6868446" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mijJxgzitNfrTlEr42iRPFd9JTc=/40x40/filters:focal(907x701:922x716)/nginx/o/2020/01/09/12862640t1hefef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/mijJxgzitNfrTlEr42iRPFd9JTc=/40x40/filters:focal(907x701:922x716)/nginx/o/2020/01/09/12862640t1hefef.jpg"></div></span><span class="flex--equal-width">Aleksei Lotman: Rail Balticu pool kliimarehkendust <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6868446/aleksei-lotman-rail-balticu-pool-kliimarehkendust/comments" class="contents-list-article__comment section-font-color">(3) </span></span></a><a href="https://leht.postimees.ee/6868431/mihkel-kangur-viies-kiri-ja-rail-balticu-vastamata-kusimused" data-article-id="6868431" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_JqYuBS1DcyJ-POjBrI8Pu9wxhc=/40x40/filters:focal(729x550:744x565)/nginx/o/2020/01/09/12862606t1hbc94.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/_JqYuBS1DcyJ-POjBrI8Pu9wxhc=/40x40/filters:focal(729x550:744x565)/nginx/o/2020/01/09/12862606t1hbc94.jpg"></div></span><span class="flex--equal-width">Mihkel Kangur: viies kiri ja Rail Balticu vastamata küsimused <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6868431/mihkel-kangur-viies-kiri-ja-rail-balticu-vastamata-kusimused/comments" class="contents-list-article__comment section-font-color">(5) </span></span></a><a href="https://leht.postimees.ee/6868421/rail-baltic-avalik-kiri-riigikogule-ja-vabariigi-valitsusele" data-article-id="6868421" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cZEg2J7s1M1aur4TBltLRLIQxh8=/40x40/filters:focal(979x448:994x463)/nginx/o/2020/01/09/12862582t1h8267.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/cZEg2J7s1M1aur4TBltLRLIQxh8=/40x40/filters:focal(979x448:994x463)/nginx/o/2020/01/09/12862582t1h8267.jpg"></div></span><span class="flex--equal-width">Rail Baltic: avalik kiri riigikogule ja vabariigi valitsusele <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6868421/rail-baltic-avalik-kiri-riigikogule-ja-vabariigi-valitsusele/comments" class="contents-list-article__comment section-font-color">(10) </span></span></a><a href="https://leht.postimees.ee/6867918/kadri-tammepuu-kogemuslood-avavad-vahihaigete-muresid-ja-roome" data-article-id="6867918" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/nPh5zIOGkDz8q55NB4R8qE3d8ps=/40x40/smart/nginx/o/2020/01/08/12860148t1h7f74.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/nPh5zIOGkDz8q55NB4R8qE3d8ps=/40x40/smart/nginx/o/2020/01/08/12860148t1h7f74.jpg"></div></span><span class="flex--equal-width">Kadri Tammepuu: kogemuslood avavad vähihaigete muresid ja rõõme </span></a><a href="https://leht.postimees.ee/6867921/kadri-tammepuu-millesse-tohib-surra" data-article-id="6867921" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/L7s7Tnb64-ogckOzWJzzr4ebcww=/40x40/filters:focal(806x633:821x648)/nginx/o/2020/01/09/12860158t1h4bd8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/L7s7Tnb64-ogckOzWJzzr4ebcww=/40x40/filters:focal(806x633:821x648)/nginx/o/2020/01/09/12860158t1h4bd8.jpg"></div></span><span class="flex--equal-width">Kadri Tammepuu: millesse tohib surra? </span></a><a href="https://leht.postimees.ee/6867922/psuhholoog-kaia-kastepold-tors-poordeliste-sundmuste-keskel-ela-paev-korraga" data-article-id="6867922" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/13kESF4m1MlSZSs9ZcjnvVuCGbk=/40x40/filters:focal(250x211:265x226)/nginx/o/2020/01/09/12860159t1h12bf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/13kESF4m1MlSZSs9ZcjnvVuCGbk=/40x40/filters:focal(250x211:265x226)/nginx/o/2020/01/09/12860159t1h12bf.jpg"></div></span><span class="flex--equal-width">Psühholoog Kaia Kastepõld-Tõrs: pöördeliste sündmuste keskel ela päev korraga </span></a><a href="https://leht.postimees.ee/6866706/aimar-altosaar-maailma-rahvastiku-kasv-pidurdub" data-article-id="6866706" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NOdEX1vR-Tyd11oQXmU5H9ctf9A=/40x40/filters:focal(1075x583:1090x598)/nginx/o/2020/01/07/12857012t1h8210.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NOdEX1vR-Tyd11oQXmU5H9ctf9A=/40x40/filters:focal(1075x583:1090x598)/nginx/o/2020/01/07/12857012t1h8210.jpg"></div></span><span class="flex--equal-width">Aimar Altosaar: maailma rahvastiku kasv pidurdub </span></a><a href="https://leht.postimees.ee/6866699/aimar-altosaar-teednaitava-rahvastikuga-riik" data-article-id="6866699" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zvbN22aXHesVENgYubLGr9yod2U=/40x40/filters:focal(831x487:846x502)/nginx/o/2020/01/07/12856958t1h38dc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/zvbN22aXHesVENgYubLGr9yod2U=/40x40/filters:focal(831x487:846x502)/nginx/o/2020/01/07/12856958t1h38dc.jpg"></div></span><span class="flex--equal-width">Aimar Altosaar: teednäitava rahvastikuga riik </span></a><a href="https://leht.postimees.ee/6865886/millised-on-2020-aasta-julgeolekuvaljakutsed" data-article-id="6865886" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pdW7t6KzTCvzgLzgA5xUynACDh4=/40x40/smart/nginx/o/2020/01/06/12854385t1h8fc0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/pdW7t6KzTCvzgLzgA5xUynACDh4=/40x40/smart/nginx/o/2020/01/06/12854385t1h8fc0.jpg"></div></span><span class="flex--equal-width">Millised on 2020. aasta julgeolekuväljakutsed? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6865886/millised-on-2020-aasta-julgeolekuvaljakutsed/comments" class="contents-list-article__comment section-font-color">(2) </span></span></a><a href="https://leht.postimees.ee/section/681" class="contents-articles__block-title">Kultuur</a> <a href="https://leht.postimees.ee/6868822/kuldgloobusi-palvinud-meisterlik-sojavaatemang" data-article-id="6868822" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9BgFDkZvoIavM6eY1D08I6dQb1I=/40x40/smart/nginx/o/2020/01/09/12863438t1h223f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/9BgFDkZvoIavM6eY1D08I6dQb1I=/40x40/smart/nginx/o/2020/01/09/12863438t1h223f.jpg"></div></span><span class="flex--equal-width">Kuldgloobusi pälvinud meisterlik sõjavaatemäng </span></a><a href="https://leht.postimees.ee/6868685/koletis-on-alati-meiega" data-article-id="6868685" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/iqQGwBC5Cm-q0TP_yGtAuDDbUnc=/40x40/smart/nginx/o/2020/01/09/12863115t1h21d9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/iqQGwBC5Cm-q0TP_yGtAuDDbUnc=/40x40/smart/nginx/o/2020/01/09/12863115t1h21d9.jpg"></div></span><span class="flex--equal-width">Koletis on alati meiega </span></a><a href="https://leht.postimees.ee/6867678/kultuuri-kiirpilk" data-article-id="6867678" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IIyEVHuShqiTAPD_nkWX_uT0fmM=/40x40/smart/nginx/o/2020/01/08/12859499t1hc11f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/IIyEVHuShqiTAPD_nkWX_uT0fmM=/40x40/smart/nginx/o/2020/01/08/12859499t1hc11f.jpg"></div></span><span class="flex--equal-width">Kultuuri kiirpilk </span></a><a href="https://leht.postimees.ee/6867670/roomutu-ja-ulepakutud-ahastus-oscarite-nimel" data-article-id="6867670" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/yrMPyLgWCX_WOThExGxAAQ5w-Ow=/40x40/smart/nginx/o/2020/01/08/12859485t1h2ba0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/yrMPyLgWCX_WOThExGxAAQ5w-Ow=/40x40/smart/nginx/o/2020/01/08/12859485t1h2ba0.jpg"></div></span><span class="flex--equal-width">Rõõmutu ja ülepakutud ahastus Oscarite nimel </span></a><a href="https://leht.postimees.ee/6867614/misantroopia-meistriklass" data-article-id="6867614" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/p2SEC-OyDl8ry85Y3JoLV0YxQ3A=/40x40/filters:focal(998x424:1013x439)/nginx/o/2020/01/08/12859367t1h37b9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/p2SEC-OyDl8ry85Y3JoLV0YxQ3A=/40x40/filters:focal(998x424:1013x439)/nginx/o/2020/01/08/12859367t1h37b9.jpg"></div></span><span class="flex--equal-width">Misantroopia meistriklass <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6867614/misantroopia-meistriklass/comments" class="contents-list-article__comment section-font-color">(2) </span></span></a><a href="https://leht.postimees.ee/6866846/puue-on-olemuslikult-mitmetahenduslik" data-article-id="6866846" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bo826PiOWu5Ja827D7A7WiZBkAM=/40x40/smart/nginx/o/2020/01/07/12857406t1h8033.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/bo826PiOWu5Ja827D7A7WiZBkAM=/40x40/smart/nginx/o/2020/01/07/12857406t1h8033.jpg"></div></span><span class="flex--equal-width">Puue on olemuslikult mitmetähenduslik </span></a><a href="https://leht.postimees.ee/6866783/pahklipureja-kolas-usas-plaksumaisi-saatel" data-article-id="6866783" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/b3rDDBmgmECaGclTWLkzGXLyiTA=/40x40/smart/nginx/o/2020/01/07/12857134t1hf733.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/b3rDDBmgmECaGclTWLkzGXLyiTA=/40x40/smart/nginx/o/2020/01/07/12857134t1hf733.jpg"></div></span><span class="flex--equal-width">«Pähklipureja» kõlas USAs plaksumaisi saatel </span></a><a href="https://leht.postimees.ee/6865902/kultuuri-kiirpilk" data-article-id="6865902" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/09Tbx_HXs528MUy7EgHYU_m6REg=/40x40/filters:focal(787x768:802x783)/nginx/o/2020/01/06/12854413t1h34a8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/09Tbx_HXs528MUy7EgHYU_m6REg=/40x40/filters:focal(787x768:802x783)/nginx/o/2020/01/06/12854413t1h34a8.jpg"></div></span><span class="flex--equal-width">Kultuuri kiirpilk </span></a><a href="https://leht.postimees.ee/6865920/millal-naeb-kuldgloobuse-filme-meie-kinodes" data-article-id="6865920" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xCcgOz6s-XIpCKNXBXKfioD86KM=/40x40/filters:focal(1030x226:1045x241)/nginx/o/2020/01/06/12854451t1hb9ba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/xCcgOz6s-XIpCKNXBXKfioD86KM=/40x40/filters:focal(1030x226:1045x241)/nginx/o/2020/01/06/12854451t1hb9ba.jpg"></div></span><span class="flex--equal-width">Millal näeb Kuldgloobuse filme meie kinodes? </span></a><a href="https://leht.postimees.ee/6865897/tore-ja-kole-lavastus-paide-teatrilt" data-article-id="6865897" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Z1XbnGRvRw-kxC80uM-kvNLtd2M=/40x40/filters:focal(921x320:936x335)/nginx/o/2020/01/06/12854404t1hc387.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Z1XbnGRvRw-kxC80uM-kvNLtd2M=/40x40/filters:focal(921x320:936x335)/nginx/o/2020/01/06/12854404t1hc387.jpg"></div></span><span class="flex--equal-width">Tore ja kole lavastus Paide Teatrilt </span></a><a href="https://leht.postimees.ee/section/677" class="contents-articles__block-title">Sport</a> <a href="https://leht.postimees.ee/6868851/vahekokkuvote-mis-toimub-koduses-korvpalliliigas" data-article-id="6868851" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8TlF3qRttjX9d9_Wsbdm4RYFb8k=/40x40/smart/nginx/o/2020/01/09/12863491t1hf8f4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/8TlF3qRttjX9d9_Wsbdm4RYFb8k=/40x40/smart/nginx/o/2020/01/09/12863491t1hf8f4.jpg"></div></span><span class="flex--equal-width">Vahekokkuvõte – mis toimub koduses korvpalliliigas? </span></a><a href="https://leht.postimees.ee/6868861/pentsik-kusimus-kes-uldse-on-treener" data-article-id="6868861" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vL6ThCsipqAC6r56ZBBddTAVf90=/40x40/smart/nginx/o/2020/01/09/12863506t1h5b6f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/vL6ThCsipqAC6r56ZBBddTAVf90=/40x40/smart/nginx/o/2020/01/09/12863506t1h5b6f.jpg"></div></span><span class="flex--equal-width">Pentsik küsimus: kes üldse on treener? </span></a><a href="https://leht.postimees.ee/6868853/napp-kaotus-mis-kergitas-lootusi" data-article-id="6868853" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2p5PkDLqBO9pqaVGUf1HpZ-eiVM=/40x40/smart/nginx/o/2020/01/09/12863492t1hff4d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/2p5PkDLqBO9pqaVGUf1HpZ-eiVM=/40x40/smart/nginx/o/2020/01/09/12863492t1hff4d.jpg"></div></span><span class="flex--equal-width">Napp kaotus, mis kergitas lootusi </span></a><a href="https://leht.postimees.ee/6867885/laskesuusafannid-krimpsutavad-nina-kuid-koondise-peatreener-on-rahul" data-article-id="6867885" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QwBfTD0JoXn9IhpXUvGVGnBZ8PA=/40x40/filters:focal(902x583:917x598)/nginx/o/2020/01/09/12861887t1hb178.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/QwBfTD0JoXn9IhpXUvGVGnBZ8PA=/40x40/filters:focal(902x583:917x598)/nginx/o/2020/01/09/12861887t1hb178.jpg"></div></span><span class="flex--equal-width">Laskesuusafännid krimpsutavad nina, kuid koondise peatreener on rahul <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6867885/laskesuusafannid-krimpsutavad-nina-kuid-koondise-peatreener-on-rahul/comments" class="contents-list-article__comment section-font-color">(2) </span></span></a><a href="https://leht.postimees.ee/6867879/eesti-koondise-esirundaja-kolib-tallinnast-washingtoni" data-article-id="6867879" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/BLtcJ4mcr35czaXicLMm0cKBiKU=/40x40/filters:focal(1132x460:1147x475)/nginx/o/2020/01/08/12860041t1h96ca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/BLtcJ4mcr35czaXicLMm0cKBiKU=/40x40/filters:focal(1132x460:1147x475)/nginx/o/2020/01/08/12860041t1h96ca.jpg"></div></span><span class="flex--equal-width">Eesti koondise esiründaja kolib Tallinnast Washingtoni </span></a><a href="https://leht.postimees.ee/6866921/epeemeeskonna-om-koha-puudmine-lopeb-kuulsusetult" data-article-id="6866921" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/e0IbLfrvlsZTfkaYGWH0bU0cU4c=/40x40/filters:focal(1171x748:1186x763)/nginx/o/2020/01/07/12857525t1hbe0c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/e0IbLfrvlsZTfkaYGWH0bU0cU4c=/40x40/filters:focal(1171x748:1186x763)/nginx/o/2020/01/07/12857525t1hbe0c.jpg"></div></span><span class="flex--equal-width">Epeemeeskonna OM-koha püüdmine lõpeb kuulsusetult <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6866921/epeemeeskonna-om-koha-puudmine-lopeb-kuulsusetult/comments" class="contents-list-article__comment section-font-color">(2) </span></span></a><a href="https://leht.postimees.ee/6866928/fis-andrus-veerpalu-eitab-seotust-dopinguskeemiga" data-article-id="6866928" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_wsyugFhy9KXHSVlRm636HDtbCI=/40x40/filters:focal(1171x499:1186x514)/nginx/o/2020/01/07/12857542t1h9040.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/_wsyugFhy9KXHSVlRm636HDtbCI=/40x40/filters:focal(1171x499:1186x514)/nginx/o/2020/01/07/12857542t1h9040.jpg"></div></span><span class="flex--equal-width">FIS: Andrus Veerpalu eitab seotust dopinguskeemiga </span></a><a href="https://leht.postimees.ee/6866923/kaarel-nurmsalu-voidumees-oli-stabiilne-ja-oigel-ajal-oiges-kohas" data-article-id="6866923" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xwKC8to-SeqcbxbH6oBmMpVpjPs=/40x40/filters:focal(902x614:917x629)/nginx/o/2020/01/07/12857533t1ha73c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/xwKC8to-SeqcbxbH6oBmMpVpjPs=/40x40/filters:focal(902x614:917x629)/nginx/o/2020/01/07/12857533t1ha73c.jpg"></div></span><span class="flex--equal-width">Kaarel Nurmsalu: võidumees oli stabiilne ja õigel ajal õiges kohas </span></a><a href="https://leht.postimees.ee/6865959/halastamatu-johaug-pani-loputousul-mehed-paika" data-article-id="6865959" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OlQTrlp6yG_aKhIjRQL7E1AE_Vw=/40x40/smart/nginx/o/2020/01/06/12853799t1hca04.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/OlQTrlp6yG_aKhIjRQL7E1AE_Vw=/40x40/smart/nginx/o/2020/01/06/12853799t1hca04.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Tour de Ski &#10217; </span>Halastamatu Johaug pani lõputõusul mehed paika <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6865959/halastamatu-johaug-pani-loputousul-mehed-paika/comments" class="contents-list-article__comment section-font-color">(2) </span></span></a><a href="https://leht.postimees.ee/6865969/ronaldo-loi-cagliari-varava-auguliseks" data-article-id="6865969" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/NVNeHaBKpSjHHM1pDQ-ohwRnH6M=/40x40/smart/nginx/o/2020/01/06/12854770t1h9bdc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/NVNeHaBKpSjHHM1pDQ-ohwRnH6M=/40x40/smart/nginx/o/2020/01/06/12854770t1h9bdc.jpg"></div></span><span class="flex--equal-width">Ronaldo lõi Cagliari värava auguliseks </span></a><a href="https://leht.postimees.ee/6865963/halastamatu-johaug-pani-loputousul-mehed-paika" data-article-id="6865963" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Fbw6j3N5af26UQLRMBtzeccDLeo=/40x40/smart/nginx/o/2020/01/06/12854761t1hc605.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Fbw6j3N5af26UQLRMBtzeccDLeo=/40x40/smart/nginx/o/2020/01/06/12854761t1hc605.jpg"></div></span><span class="flex--equal-width">Halastamatu Johaug pani lõputõusul mehed paika </span></a><a href="https://leht.postimees.ee/6865056/elajas-roomustas-norrat-venelased-nokauteerisid-johannes-hoesflot-klaebo" data-article-id="6865056" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/TtJOIEJjT7jgeOfIJOcq3bAf7yI=/40x40/smart/nginx/o/2020/01/05/12852674t1h4aa3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/TtJOIEJjT7jgeOfIJOcq3bAf7yI=/40x40/smart/nginx/o/2020/01/05/12852674t1h4aa3.jpg"></div></span><span class="flex--equal-width">Elajas rõõmustas Norrat, venelased nokauteerisid Johannes Høsflot Klæbo </span></a><a href="https://leht.postimees.ee/6865057/zielona-gora-treener-mangis-roberts-stelmahersi-selgelt-ule" data-article-id="6865057" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/JmYl8MZYy8cbKz8BIJr2y-w9Luk=/40x40/smart/nginx/o/2020/01/05/12852677t1h336e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/JmYl8MZYy8cbKz8BIJr2y-w9Luk=/40x40/smart/nginx/o/2020/01/05/12852677t1h336e.jpg"></div></span><span class="flex--equal-width">Zielona Gora treener mängis Roberts Štelmahersi selgelt üle </span></a><a href="https://leht.postimees.ee/6865063/austraalia-ja-tennise-valus-dilemma" data-article-id="6865063" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/QDnP1pZlYtuO-D5BLdbppsdGpsI=/40x40/smart/nginx/o/2020/01/05/12852681t1hdc5a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/QDnP1pZlYtuO-D5BLdbppsdGpsI=/40x40/smart/nginx/o/2020/01/05/12852681t1hdc5a.jpg"></div></span><span class="flex--equal-width">Austraalia ja tennise valus dilemma </span></a><a href="https://leht.postimees.ee/6865068/spordirahvas-valis-ott-tanaku-asemel-magnus-kirdi-milliseid-jareldusi-voiksime-teha" data-article-id="6865068" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PEu2ls_aYTWvq-g4Bp1EYcmGtp8=/40x40/filters:focal(1094x499:1109x514)/nginx/o/2020/01/05/12852687t1hc448.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/PEu2ls_aYTWvq-g4Bp1EYcmGtp8=/40x40/filters:focal(1094x499:1109x514)/nginx/o/2020/01/05/12852687t1hc448.jpg"></div></span><span class="flex--equal-width">Spordirahvas valis Ott Tänaku asemel Magnus Kirdi. Milliseid järeldusi võiksime teha? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6865068/spordirahvas-valis-ott-tanaku-asemel-magnus-kirdi-milliseid-jareldusi-voiksime-teha/comments" class="contents-list-article__comment section-font-color">(8) </span></span></a><a href="https://leht.postimees.ee/6865054/fis-uurib-veerpalude-juhtumit" data-article-id="6865054" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/evwiKLfuOmmvPsuaVyA2HH8zvNo=/40x40/filters:focal(944x43:1458x1202)/nginx/o/2020/01/05/12852670t1hca5e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/evwiKLfuOmmvPsuaVyA2HH8zvNo=/40x40/filters:focal(944x43:1458x1202)/nginx/o/2020/01/05/12852670t1hca5e.jpg"></div></span><span class="flex--equal-width">FIS uurib Veerpalude juhtumit </span></a><a href="https://leht.postimees.ee/6864953/aivar-rehemaa-midagi-tehakse-seal-venemaal-oigesti" data-article-id="6864953" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-h6aJtjvxWJpW8fk1aw9YdPLWME=/40x40/smart/nginx/o/2020/01/05/12852269t1h5385.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/-h6aJtjvxWJpW8fk1aw9YdPLWME=/40x40/smart/nginx/o/2020/01/05/12852269t1h5385.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Tour de Ski &#10217; </span>Aivar Rehemaa: midagi tehakse seal Venemaal õigesti <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6864953/aivar-rehemaa-midagi-tehakse-seal-venemaal-oigesti/comments" class="contents-list-article__comment section-font-color">(5) </span></span></a><a href="https://leht.postimees.ee/section/3565" class="contents-articles__block-title">Tervis</a> <a href="https://leht.postimees.ee/6865923/tappismeditsiin-aitab-ravile-allumatu-vahiga-voidelda" data-article-id="6865923" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/F7xIpa89lZ4VVjd2fsvk6jFI1v0=/40x40/smart/nginx/o/2020/01/06/12854453t1h2b03.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/F7xIpa89lZ4VVjd2fsvk6jFI1v0=/40x40/smart/nginx/o/2020/01/06/12854453t1h2b03.jpg"></div></span><span class="flex--equal-width">Täppismeditsiin aitab ravile allumatu vähiga võidelda </span></a><a href="https://leht.postimees.ee/6854792/salakaval-puugihaigus-kulvab-moistmatust-ja-kannatusi" data-article-id="6854792" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/HfQxG0Fr3eOBSmS-UYbnoI6Y3vs=/40x40/smart/nginx/o/2019/12/20/12823769t1had76.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/HfQxG0Fr3eOBSmS-UYbnoI6Y3vs=/40x40/smart/nginx/o/2019/12/20/12823769t1had76.jpg"></div></span><span class="flex--equal-width">Salakaval puugihaigus külvab mõistmatust ja kannatusi <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6854792/salakaval-puugihaigus-kulvab-moistmatust-ja-kannatusi/comments" class="contents-list-article__comment section-font-color">(3) </span></span></a><a href="https://leht.postimees.ee/6851639/inimeste-heldus-aitab-tobesid-alistada" data-article-id="6851639" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Acbv9CkTuCGXETP1pzJlHg-T6yY=/40x40/filters:focal(450x286:465x301)/nginx/o/2019/12/16/12816059t1h16e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Acbv9CkTuCGXETP1pzJlHg-T6yY=/40x40/filters:focal(450x286:465x301)/nginx/o/2019/12/16/12816059t1h16e4.jpg"></div></span><span class="flex--equal-width">Inimeste heldus aitab tõbesid alistada </span></a><a href="https://leht.postimees.ee/6845978/uued-eestlaste-loodud-rakendused-abistavad-voitluses-vahiga" data-article-id="6845978" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/o6kPopp00hajF8wnlfl93O6ybFk=/40x40/smart/nginx/o/2019/12/09/12798651t1hb4d4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/o6kPopp00hajF8wnlfl93O6ybFk=/40x40/smart/nginx/o/2019/12/09/12798651t1hb4d4.jpg"></div></span><span class="flex--equal-width">Uued eestlaste loodud rakendused abistavad võitluses vähiga </span></a><a href="https://leht.postimees.ee/6840564/dermatoloog-opetab-kuidas-hoiduda-talvel-nahakahjustusest" data-article-id="6840564" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/suQkqoscIiG1VckeYjujP7UCfJ0=/40x40/filters:focal(672x576:687x591)/nginx/o/2019/12/02/12783866t1ha700.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/suQkqoscIiG1VckeYjujP7UCfJ0=/40x40/filters:focal(672x576:687x591)/nginx/o/2019/12/02/12783866t1ha700.jpg"></div></span><span class="flex--equal-width">Dermatoloog õpetab, kuidas hoiduda talvel nahakahjustusest </span></a><a href="https://leht.postimees.ee/6834857/geenide-muutmine-voib-haigustest-paasta" data-article-id="6834857" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/a6g1O4cQT-jgyzQ7QPGqRfE-_wI=/40x40/filters:focal(825x540:840x555)/nginx/o/2019/11/25/12765349t1h8c85.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/a6g1O4cQT-jgyzQ7QPGqRfE-_wI=/40x40/filters:focal(825x540:840x555)/nginx/o/2019/11/25/12765349t1h8c85.jpg"></div></span><span class="flex--equal-width">Geenide muutmine võib haigustest päästa <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6834857/geenide-muutmine-voib-haigustest-paasta/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://leht.postimees.ee/6829233/sudameoperatsiooni-vajava-dilara-ema-ta-on-nagu-liikuv-pomm" data-article-id="6829233" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Uv9sFyoAPupnQCmsU_d7d2Tg2tg=/40x40/filters:focal(748x1007:763x1022)/nginx/o/2019/11/18/12749567t1h60c4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Uv9sFyoAPupnQCmsU_d7d2Tg2tg=/40x40/filters:focal(748x1007:763x1022)/nginx/o/2019/11/18/12749567t1h60c4.jpg"></div></span><span class="flex--equal-width">Südameoperatsiooni vajava Dilara ema: ta on nagu liikuv pomm <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6829233/sudameoperatsiooni-vajava-dilara-ema-ta-on-nagu-liikuv-pomm/comments" class="contents-list-article__comment section-font-color">(7) </span></span></a><a href="https://leht.postimees.ee/6823601/budistlik-munk-opetab-enda-sisse-vaatama-ja-pettumusi-jatma" data-article-id="6823601" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7eLFZNkj1Z3H7kQu4vXRMRyCho8=/40x40/smart/nginx/o/2019/11/11/12732327t1ha088.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/7eLFZNkj1Z3H7kQu4vXRMRyCho8=/40x40/smart/nginx/o/2019/11/11/12732327t1ha088.jpg"></div></span><span class="flex--equal-width">Budistlik munk õpetab enda sisse vaatama ja pettumusi jätma </span></a><a href="https://leht.postimees.ee/6818168/valjakutse-kas-maratoni-on-voimalik-joosta-taimsel-kutusel" data-article-id="6818168" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/hJsVhFaMljn0lr7gcHp_Cg2rtg4=/40x40/filters:focal(564x656:579x671)/nginx/o/2019/11/04/12715456t1hfbc4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/hJsVhFaMljn0lr7gcHp_Cg2rtg4=/40x40/filters:focal(564x656:579x671)/nginx/o/2019/11/04/12715456t1hfbc4.jpg"></div></span><span class="flex--equal-width">Väljakutse: kas maratoni on võimalik joosta taimsel kütusel? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6818168/valjakutse-kas-maratoni-on-voimalik-joosta-taimsel-kutusel/comments" class="contents-list-article__comment section-font-color">(2) </span></span></a><a href="https://leht.postimees.ee/6812582/luupus-vangistas-noore-eestlanna-iseenda-kehasse" data-article-id="6812582" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pY806YcOYxeTsWhpSfRPEm9iRc4=/40x40/filters:focal(652x512:667x527)/nginx/o/2019/10/28/12695493t1h25fd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/pY806YcOYxeTsWhpSfRPEm9iRc4=/40x40/filters:focal(652x512:667x527)/nginx/o/2019/10/28/12695493t1h25fd.jpg"></div></span><span class="flex--equal-width">Luupus vangistas noore eestlanna iseenda kehasse </span></a><a href="https://leht.postimees.ee/6807019/tanavu-ahvardab-salakaval-seagripp" data-article-id="6807019" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/AnLAJn1Xp7nv-5G9dccjtw63hrI=/40x40/smart/nginx/o/2019/10/21/12675530t1hb822.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/AnLAJn1Xp7nv-5G9dccjtw63hrI=/40x40/smart/nginx/o/2019/10/21/12675530t1hb822.jpg"></div></span><span class="flex--equal-width">Tänavu ähvardab salakaval seagripp <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6807019/tanavu-ahvardab-salakaval-seagripp/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://leht.postimees.ee/6801652/isoleerimine-tooelust-vallandas-eestlannal-skisofreenia" data-article-id="6801652" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/eDBpeUxy0AcUstzgKm5rUuCa4sg=/40x40/smart/nginx/o/2019/10/14/12654378t1h2120.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/eDBpeUxy0AcUstzgKm5rUuCa4sg=/40x40/smart/nginx/o/2019/10/14/12654378t1h2120.jpg"></div></span><span class="flex--equal-width">Isoleerimine tööelust vallandas eestlannal skisofreenia </span></a><a href="https://leht.postimees.ee/6796100/kardioloogia-kolib-appi-ja-pilve" data-article-id="6796100" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZaASHzzpE2WcIYD1Js6FpXPnUqk=/40x40/smart/nginx/o/2019/10/07/12633510t1h813d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ZaASHzzpE2WcIYD1Js6FpXPnUqk=/40x40/smart/nginx/o/2019/10/07/12633510t1h813d.jpg"></div></span><span class="flex--equal-width">Kardioloogia kolib äppi ja pilve </span></a><a href="https://leht.postimees.ee/6790839/pereterapeut-opetab-suhtes-ohjad-enda-katte-haarama" data-article-id="6790839" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/w9W47cxxT25gcZf8f2NFJx_QJc8=/40x40/filters:focal(10x0:1730x1039)/nginx/o/2019/10/01/12612777t1h2b5f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/w9W47cxxT25gcZf8f2NFJx_QJc8=/40x40/filters:focal(10x0:1730x1039)/nginx/o/2019/10/01/12612777t1h2b5f.jpg"></div></span><span class="flex--equal-width">Pereterapeut õpetab suhtes ohjad enda kätte haarama <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6790839/pereterapeut-opetab-suhtes-ohjad-enda-katte-haarama/comments" class="contents-list-article__comment section-font-color">(6) </span></span></a><a href="https://leht.postimees.ee/6786055/kas-enamik-apteeke-on-toesti-sulgemisohus" data-article-id="6786055" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/RpZFjLnmRK_fO5KnPDR7HGvTKJ4=/40x40/smart/nginx/o/2019/09/24/12591439t1h8d1c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/RpZFjLnmRK_fO5KnPDR7HGvTKJ4=/40x40/smart/nginx/o/2019/09/24/12591439t1h8d1c.jpg"></div></span><span class="flex--equal-width">Kas enamik apteeke on tõesti sulgemisohus? </span></a><a href="https://leht.postimees.ee/6785205/tervisereporterid-otsivad-uut-kirge-treeningust" data-article-id="6785205" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_V4g4OkGbRlwcU0lynW0SEm3eyA=/40x40/smart/nginx/o/2019/09/23/12588713t1h3212.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/_V4g4OkGbRlwcU0lynW0SEm3eyA=/40x40/smart/nginx/o/2019/09/23/12588713t1h3212.jpg"></div></span><span class="flex--equal-width">Tervisereporterid otsivad uut kirge treeningust </span></a><a href="https://leht.postimees.ee/section/5052" class="contents-articles__block-title">Kliima</a> <a href="https://leht.postimees.ee/6864205/kliimamuutus-loob-sakslaste-juurdunud-elu-koikuma" data-article-id="6864205" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EzrOThupaR4FHkdOjDKuzKxZt7Y=/40x40/filters:focal(1171x627:1186x642)/nginx/o/2020/01/03/12849228t1h6d75.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/EzrOThupaR4FHkdOjDKuzKxZt7Y=/40x40/filters:focal(1171x627:1186x642)/nginx/o/2020/01/03/12849228t1h6d75.jpg"></div></span><span class="flex--equal-width">Kliimamuutus lööb sakslaste juurdunud elu kõikuma <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6864205/kliimamuutus-loob-sakslaste-juurdunud-elu-koikuma/comments" class="contents-list-article__comment section-font-color">(23) </span></span></a><a href="https://leht.postimees.ee/6859805/kumnendi-lopus-on-kliimaselgus-veel-vaga-kaugel" data-article-id="6859805" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/lMj7Vl13dmhRvy8HCkfOsgF38UE=/40x40/smart/nginx/o/2019/12/27/12837444t1hdae4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/lMj7Vl13dmhRvy8HCkfOsgF38UE=/40x40/smart/nginx/o/2019/12/27/12837444t1hdae4.jpg"></div></span><span class="flex--equal-width">Kümnendi lõpus on kliimaselgus veel väga kaugel <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6859805/kumnendi-lopus-on-kliimaselgus-veel-vaga-kaugel/comments" class="contents-list-article__comment section-font-color">(3) </span></span></a><a href="https://leht.postimees.ee/6855762/nessun-dorma-ehk-tana-oosel-ei-tohi-keegi-magada" data-article-id="6855762" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Gl-ZXINgzi3qQfmfc4QqrpO_olo=/40x40/smart/nginx/o/2019/12/20/12826003t1hb04c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Gl-ZXINgzi3qQfmfc4QqrpO_olo=/40x40/smart/nginx/o/2019/12/20/12826003t1hb04c.jpg"></div></span><span class="flex--equal-width">Nessun dorma ehk täna öösel ei tohi keegi magada <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6855762/nessun-dorma-ehk-tana-oosel-ei-tohi-keegi-magada/comments" class="contents-list-article__comment section-font-color">(3) </span></span></a><a href="https://leht.postimees.ee/6849825/pelletite-poletamine-korvetab-napud" data-article-id="6849825" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pMSxmZtN6yaTeBd2F867ek8CyEw=/40x40/filters:focal(432x223:447x238)/nginx/o/2019/12/13/12809688t1hb730.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/pMSxmZtN6yaTeBd2F867ek8CyEw=/40x40/filters:focal(432x223:447x238)/nginx/o/2019/12/13/12809688t1hb730.jpg"></div></span><span class="flex--equal-width">Pelletite põletamine kõrvetab näpud <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6849825/pelletite-poletamine-korvetab-napud/comments" class="contents-list-article__comment section-font-color">(20) </span></span></a><a href="https://leht.postimees.ee/6844287/reportaaz-kliimakonverentsil-seisab-kesksel-kohal-kuum-ohk" data-article-id="6844287" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/W3AfhuNMvlCVogq0HeKkAqwDJxM=/40x40/filters:focal(864x486:879x501)/nginx/o/2019/12/06/12793377t1hb6b0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/W3AfhuNMvlCVogq0HeKkAqwDJxM=/40x40/filters:focal(864x486:879x501)/nginx/o/2019/12/06/12793377t1hb6b0.jpg"></div></span><span class="flex--equal-width">REPORTAAŽ: Kliimakonverentsil seisab kesksel kohal kuum õhk <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6844287/reportaaz-kliimakonverentsil-seisab-kesksel-kohal-kuum-ohk/comments" class="contents-list-article__comment section-font-color">(3) </span></span></a><a href="https://leht.postimees.ee/6838541/uppuva-veneetsia-teadlastel-on-vaidlemisest-korini-kliima-muutub-ja-me-peame-reageerima" data-article-id="6838541" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-Hdr3yopN8okjlDFHEM4migazBM=/40x40/smart/nginx/o/2019/11/29/12776620t1hd00d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-Hdr3yopN8okjlDFHEM4migazBM=/40x40/smart/nginx/o/2019/11/29/12776620t1hd00d.jpg"></div></span><span class="flex--equal-width">Uppuva Veneetsia teadlastel on vaidlemisest kõrini - kliima muutub ja me peame reageerima <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6838541/uppuva-veneetsia-teadlastel-on-vaidlemisest-korini-kliima-muutub-ja-me-peame-reageerima/comments" class="contents-list-article__comment section-font-color">(10) </span></span></a><a href="https://leht.postimees.ee/6827662/uuring-kliimamuutuste-tervisemojud-annavad-endast-juba-praegu-marku" data-article-id="6827662" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/mHLAwtnYCtJWY-nCmAE0_lfEV_Q=/40x40/filters:focal(921x550:936x565)/nginx/o/2019/11/15/12743980t1h342b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/mHLAwtnYCtJWY-nCmAE0_lfEV_Q=/40x40/filters:focal(921x550:936x565)/nginx/o/2019/11/15/12743980t1h342b.jpg"></div></span><span class="flex--equal-width">Uuring: kliimamuutuste tervisemõjud annavad endast juba praegu märku <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6827662/uuring-kliimamuutuste-tervisemojud-annavad-endast-juba-praegu-marku/comments" class="contents-list-article__comment section-font-color">(5) </span></span></a><a href="https://leht.postimees.ee/6827655/puust-ja-punaseks-kuidas-igauks-kliimamuutustele-vastu-astuda-saab" data-article-id="6827655" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/42R9kfzxGeTuqUle6xMDMpp0aGA=/40x40/filters:focal(921x611:936x626)/nginx/o/2019/11/15/12743924t1h0abf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/42R9kfzxGeTuqUle6xMDMpp0aGA=/40x40/filters:focal(921x611:936x626)/nginx/o/2019/11/15/12743924t1h0abf.jpg"></div></span><span class="flex--equal-width">Puust ja punaseks: kuidas igaüks kliimamuutustele vastu astuda saab <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6827655/puust-ja-punaseks-kuidas-igauks-kliimamuutustele-vastu-astuda-saab/comments" class="contents-list-article__comment section-font-color">(2) </span></span></a><a href="https://leht.postimees.ee/6816353/reportaaz-protestijad-ja-tegutsejad-koolinoored-tajuvad-kliimavastutust-teravalt" data-article-id="6816353" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vMkU8HDJALs7dfLU8O2wUnjzf8g=/40x40/filters:focal(921x563:936x578)/nginx/o/2019/11/01/12707622t1h16a8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/vMkU8HDJALs7dfLU8O2wUnjzf8g=/40x40/filters:focal(921x563:936x578)/nginx/o/2019/11/01/12707622t1h16a8.jpg"></div></span><span class="flex--equal-width">REPORTAAŽ: Protestijad ja tegutsejad – koolinoored tajuvad kliimavastutust teravalt <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6816353/reportaaz-protestijad-ja-tegutsejad-koolinoored-tajuvad-kliimavastutust-teravalt/comments" class="contents-list-article__comment section-font-color">(2) </span></span></a><a href="https://leht.postimees.ee/6805378/inimese-ajastu-tahendab-vastutust" data-article-id="6805378" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9fCg2U2pOHmHRuOevrhfsqRLvlw=/40x40/smart/nginx/o/2019/10/21/12674987t1h158f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/9fCg2U2pOHmHRuOevrhfsqRLvlw=/40x40/smart/nginx/o/2019/10/21/12674987t1h158f.jpg"></div></span><span class="flex--equal-width">Inimese ajastu tähendab vastutust </span></a><a href="https://leht.postimees.ee/6794424/kliima-korval-on-meil-kasil-veel-kolm-kriisi" data-article-id="6794424" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gOnzZeh-u14woUoT7PnzNhnF6GM=/40x40/filters:focal(998x497:1013x512)/nginx/o/2019/10/04/12624841t1ha401.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/gOnzZeh-u14woUoT7PnzNhnF6GM=/40x40/filters:focal(998x497:1013x512)/nginx/o/2019/10/04/12624841t1ha401.jpg"></div></span><span class="flex--equal-width">Kliima kõrval on meil käsil veel kolm kriisi <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6794424/kliima-korval-on-meil-kasil-veel-kolm-kriisi/comments" class="contents-list-article__comment section-font-color">(6) </span></span></a><a href="https://leht.postimees.ee/6788845/kliimamuutuste-moju-meredele-ja-polaaraladele-enam-ara-ei-hoia" data-article-id="6788845" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/smSpODFBORrfcwA9JzuO1ITAdts=/40x40/smart/nginx/o/2019/09/27/12603077t1h2bc1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/smSpODFBORrfcwA9JzuO1ITAdts=/40x40/smart/nginx/o/2019/09/27/12603077t1h2bc1.jpg"></div></span><span class="flex--equal-width">Kliimamuutuste mõju meredele ja polaaraladele enam ära ei hoia </span></a><a href="https://leht.postimees.ee/6783230/kliimaneutraalsus-having-voi-edu-mis-on-pildilt-puudu" data-article-id="6783230" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wLuWUgxDPdDzKAIIOWdfnlDXlzs=/40x40/smart/nginx/o/2019/09/20/12579572t1h9e3b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/wLuWUgxDPdDzKAIIOWdfnlDXlzs=/40x40/smart/nginx/o/2019/09/20/12579572t1h9e3b.jpg"></div></span><span class="flex--equal-width">Kliimaneutraalsus – häving või edu? Mis on pildilt puudu? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6783230/kliimaneutraalsus-having-voi-edu-mis-on-pildilt-puudu/comments" class="contents-list-article__comment section-font-color">(3) </span></span></a><a href="https://leht.postimees.ee/6783226/kliimastreigid-puhkisid-ule-kogu-maakera" data-article-id="6783226" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/I_MonVQ2NH5J4UcT1ca07P7Y_9I=/40x40/smart/nginx/o/2019/09/20/12579564t1h8840.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/I_MonVQ2NH5J4UcT1ca07P7Y_9I=/40x40/smart/nginx/o/2019/09/20/12579564t1h8840.jpg"></div></span><span class="flex--equal-width">Kliimastreigid pühkisid üle kogu maakera <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6783226/kliimastreigid-puhkisid-ule-kogu-maakera/comments" class="contents-list-article__comment section-font-color">(6) </span></span></a><a href="https://leht.postimees.ee/6783223/kliimamuutused-nouavad-toimivaid-leevendamise-ja-kohanemise-lahendusi" data-article-id="6783223" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ttiq6pfa8ZDlUgTo1aVfwGaLeLs=/40x40/smart/nginx/o/2019/09/20/12579556t1h886a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ttiq6pfa8ZDlUgTo1aVfwGaLeLs=/40x40/smart/nginx/o/2019/09/20/12579556t1h886a.jpg"></div></span><span class="flex--equal-width">Kliimamuutused nõuavad toimivaid leevendamise ja kohanemise lahendusi </span></a><a href="https://leht.postimees.ee/section/5051" class="contents-articles__block-title">Merendus</a> <a href="https://leht.postimees.ee/6864179/avameretuulepargis-hakatakse-rannakarpe-kasvatama" data-article-id="6864179" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Cgf4h7JBRJek7pPQkrxHFt8lNR4=/40x40/smart/nginx/o/2020/01/03/12849128t1h9272.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Cgf4h7JBRJek7pPQkrxHFt8lNR4=/40x40/smart/nginx/o/2020/01/03/12849128t1h9272.jpg"></div></span><span class="flex--equal-width">Avameretuulepargis hakatakse rannakarpe kasvatama <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6864179/avameretuulepargis-hakatakse-rannakarpe-kasvatama/comments" class="contents-list-article__comment section-font-color">(2) </span></span></a><a href="https://leht.postimees.ee/6859762/sonaritehnika-avab-hudrograafidele-merepohja-saladused" data-article-id="6859762" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HFfRLaki-MrLeE7Y6J9fwuV7HzI=/40x40/smart/nginx/o/2019/12/27/12837277t1h5dd4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/HFfRLaki-MrLeE7Y6J9fwuV7HzI=/40x40/smart/nginx/o/2019/12/27/12837277t1h5dd4.jpg"></div></span><span class="flex--equal-width">Sonaritehnika avab hüdrograafidele merepõhja saladused </span></a><a href="https://leht.postimees.ee/6855821/luba-kaes-vaga-palju-on-teha" data-article-id="6855821" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-XYaXP5hlmxZJFfyDGfOGdYqCF0=/40x40/filters:focal(998x394:1013x409)/nginx/o/2019/12/20/12826219t1h8b70.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/-XYaXP5hlmxZJFfyDGfOGdYqCF0=/40x40/filters:focal(998x394:1013x409)/nginx/o/2019/12/20/12826219t1h8b70.jpg"></div></span><span class="flex--equal-width">Luba käes, väga palju on teha </span></a><a href="https://leht.postimees.ee/6849651/omaani-politsei-suurtellimus-loob-saaremaa-laevafirma-ari-oide" data-article-id="6849651" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/apPDvrUBl_nhe8enB0aOxUnRkFM=/40x40/smart/nginx/o/2019/12/13/12808965t1h7b41.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/apPDvrUBl_nhe8enB0aOxUnRkFM=/40x40/smart/nginx/o/2019/12/13/12808965t1h7b41.jpg"></div></span><span class="flex--equal-width">Omaani politsei suurtellimus lööb Saaremaa laevafirma äri õide <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6849651/omaani-politsei-suurtellimus-loob-saaremaa-laevafirma-ari-oide/comments" class="contents-list-article__comment section-font-color">(7) </span></span></a><a href="https://leht.postimees.ee/6844229/eesti-rikkaim-vald-tahab-sadamatest-loobuda" data-article-id="6844229" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/m74e2sJk1YgSuDfCyW2wqPjq-lQ=/40x40/filters:focal(998x807:1013x822)/nginx/o/2019/12/06/12793159t1h4c30.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/m74e2sJk1YgSuDfCyW2wqPjq-lQ=/40x40/filters:focal(998x807:1013x822)/nginx/o/2019/12/06/12793159t1h4c30.jpg"></div></span><span class="flex--equal-width">Eesti rikkaim vald tahab sadamatest loobuda </span></a><a href="https://leht.postimees.ee/6838692/uus-projekt-kopter-lubab-rohkem-lendavat-kiirabi" data-article-id="6838692" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/riC-LnkMtqlfzAiRkbvQjVd-Vk4=/40x40/filters:focal(921x725:936x740)/nginx/o/2019/11/29/12777041t1hecc0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/riC-LnkMtqlfzAiRkbvQjVd-Vk4=/40x40/filters:focal(921x725:936x740)/nginx/o/2019/11/29/12777041t1hecc0.jpg"></div></span><span class="flex--equal-width">Uus projekt «Kopter» lubab rohkem lendavat kiirabi </span></a><a href="https://leht.postimees.ee/6833044/eesti-perefirma-betooni-noutakse-faari-saartest-jaapanini" data-article-id="6833044" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GQUpO4ZbO63TcqYZeCOQwf2w1X4=/40x40/filters:focal(902x777:917x792)/nginx/o/2019/11/22/12759283t1hec6d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/GQUpO4ZbO63TcqYZeCOQwf2w1X4=/40x40/filters:focal(902x777:917x792)/nginx/o/2019/11/22/12759283t1hec6d.jpg"></div></span><span class="flex--equal-width">Eesti perefirma betooni nõutakse Fääri saartest Jaapanini </span></a><a href="https://leht.postimees.ee/6827643/paadi-ajas-kummuli-ports-halba-onne" data-article-id="6827643" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gCD1vN9vFzcr8BOOutILiy26hjQ=/40x40/filters:focal(355x198:370x213)/nginx/o/2019/11/15/12743789t1h6b37.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/gCD1vN9vFzcr8BOOutILiy26hjQ=/40x40/filters:focal(355x198:370x213)/nginx/o/2019/11/15/12743789t1h6b37.jpg"></div></span><span class="flex--equal-width">Paadi ajas kummuli ports halba õnne </span></a><a href="https://leht.postimees.ee/6821694/lobusoitjad-eelistavad-paati-ostmise-asemel-rentida" data-article-id="6821694" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/GCwhPpvCegvhPfF6yEa_DRYuW0A=/40x40/smart/nginx/o/2019/11/08/12725328t1ha0ae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/GCwhPpvCegvhPfF6yEa_DRYuW0A=/40x40/smart/nginx/o/2019/11/08/12725328t1ha0ae.jpg"></div></span><span class="flex--equal-width">Lõbusõitjad eelistavad paati ostmise asemel rentida </span></a><a href="https://leht.postimees.ee/6816325/saaremaal-vette-lastud-patrullkaater-asub-toole-vahemerel" data-article-id="6816325" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4fDIxEy9IKzyo-e6JSVBbratfGM=/40x40/smart/nginx/o/2019/11/01/12707549t1h3604.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/4fDIxEy9IKzyo-e6JSVBbratfGM=/40x40/smart/nginx/o/2019/11/01/12707549t1h3604.jpg"></div></span><span class="flex--equal-width">Saaremaal vette lastud patrullkaater asub tööle Vahemerel </span></a><a href="https://leht.postimees.ee/6810741/parnu-jahisadama-ruumikitsikust-leevendaks-lahtikaiv-sild" data-article-id="6810741" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SzBLE-zKDIs7-z5NdZu82W54MgI=/40x40/filters:focal(940x443:955x458)/nginx/o/2019/10/25/12687341t1hd629.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/SzBLE-zKDIs7-z5NdZu82W54MgI=/40x40/filters:focal(940x443:955x458)/nginx/o/2019/10/25/12687341t1hd629.jpg"></div></span><span class="flex--equal-width">Pärnu jahisadama ruumikitsikust leevendaks lahtikäiv sild <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6810741/parnu-jahisadama-ruumikitsikust-leevendaks-lahtikaiv-sild/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://leht.postimees.ee/6805199/usa-ja-eli-kaubandussoda-moonutab-luksuspaatide-hindu" data-article-id="6805199" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/a97tGUqV5NFv0dBzlacDR6sE4gc=/40x40/smart/nginx/o/2019/10/18/12667113t1h8af1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/a97tGUqV5NFv0dBzlacDR6sE4gc=/40x40/smart/nginx/o/2019/10/18/12667113t1h8af1.jpg"></div></span><span class="flex--equal-width">USA ja ELi kaubandussõda moonutab luksuspaatide hindu </span></a><a href="https://leht.postimees.ee/6799749/avamere-kala-takerdub-keskkonnanouetesse" data-article-id="6799749" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/V-hZabl_FhwlpdxJiU44RjgYz2k=/40x40/smart/nginx/o/2019/10/11/12644783t1hd87c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/V-hZabl_FhwlpdxJiU44RjgYz2k=/40x40/smart/nginx/o/2019/10/11/12644783t1hd87c.jpg"></div></span><span class="flex--equal-width">Avamere kala takerdub keskkonnanõuetesse </span></a><a href="https://leht.postimees.ee/6794430/eestlased-magasid-elektripaatide-turu-voidujooksu-stardi-maha" data-article-id="6794430" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PR_8d6IUCrE6scVoOMjnFz1e6UQ=/40x40/filters:focal(902x576:917x591)/nginx/o/2019/10/04/12624847t1h3e43.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/PR_8d6IUCrE6scVoOMjnFz1e6UQ=/40x40/filters:focal(902x576:917x591)/nginx/o/2019/10/04/12624847t1h3e43.jpg"></div></span><span class="flex--equal-width">Eestlased magasid elektripaatide turu võidujooksu stardi maha </span></a><a href="https://leht.postimees.ee/6787777/est-agari-vetikatoostus-on-ainulaadne-kogu-maailmas" data-article-id="6787777" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/acaxNZ2Dbkyczad8-ts8KBJbAj8=/40x40/smart/nginx/o/2019/09/26/12598612t1hf0ad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/acaxNZ2Dbkyczad8-ts8KBJbAj8=/40x40/smart/nginx/o/2019/09/26/12598612t1hf0ad.jpg"></div></span><span class="flex--equal-width">Est-Agari vetikatööstus on ainulaadne kogu maailmas </span></a><a href="https://leht.postimees.ee/6783447/paljassaare-city-arendus-venib" data-article-id="6783447" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/2COtv4JpJgsrzkkqdkln-iD70uM=/40x40/smart/nginx/o/2019/09/20/12580253t1h77d2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/2COtv4JpJgsrzkkqdkln-iD70uM=/40x40/smart/nginx/o/2019/09/20/12580253t1h77d2.jpg"></div></span><span class="flex--equal-width">Paljassaare City arendus venib </span></a><a href="https://leht.postimees.ee/section/695" class="contents-articles__block-title">Tallinn</a> <a href="https://leht.postimees.ee/6867839/harjumaa-tulevik-soidab-trammis" data-article-id="6867839" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/UyOOt9oi3ee_HpghyaJw9B1HudQ=/40x40/smart/nginx/o/2020/01/08/12859829t1hf0af.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/UyOOt9oi3ee_HpghyaJw9B1HudQ=/40x40/smart/nginx/o/2020/01/08/12859829t1hf0af.jpg"></div></span><span class="flex--equal-width">Harjumaa tulevik sõidab trammis <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6867839/harjumaa-tulevik-soidab-trammis/comments" class="contents-list-article__comment section-font-color">(5) </span></span></a><a href="https://leht.postimees.ee/6848082/tallinn-saab-lahiaastatel-ridamisi-uusi-monumente" data-article-id="6848082" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-GnIIAx3CeAJYnEelOsfpe0pHyM=/40x40/smart/nginx/o/2019/12/11/12804110t1h4bd7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/-GnIIAx3CeAJYnEelOsfpe0pHyM=/40x40/smart/nginx/o/2019/12/11/12804110t1h4bd7.jpg"></div></span><span class="flex--equal-width">Tallinn saab lähiaastatel ridamisi uusi monumente <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6848082/tallinn-saab-lahiaastatel-ridamisi-uusi-monumente/comments" class="contents-list-article__comment section-font-color">(5) </span></span></a><a href="https://leht.postimees.ee/6839637/jaatmete-kaitlejal-olgu-edaspidi-tagatis" data-article-id="6839637" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1xACro67cnjpC7dGaJ8x4IKJTZk=/40x40/filters:focal(1113x422:1128x437)/nginx/o/2019/12/01/12781452t1h1def.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/1xACro67cnjpC7dGaJ8x4IKJTZk=/40x40/filters:focal(1113x422:1128x437)/nginx/o/2019/12/01/12781452t1h1def.jpg"></div></span><span class="flex--equal-width">Jäätmete käitlejal olgu edaspidi tagatis <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6839637/jaatmete-kaitlejal-olgu-edaspidi-tagatis/comments" class="contents-list-article__comment section-font-color">(3) </span></span></a><a href="https://leht.postimees.ee/6838722/muuseumilaeva-hulljulge-kapten" data-article-id="6838722" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4lJFc0K0l5Wtu6evfKmRnmzMH3w=/40x40/filters:focal(998x880:1013x895)/nginx/o/2019/11/29/12777173t1h20e6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/4lJFc0K0l5Wtu6evfKmRnmzMH3w=/40x40/filters:focal(998x880:1013x895)/nginx/o/2019/11/29/12777173t1h20e6.jpg"></div></span><span class="flex--equal-width">Muuseumilaeva hulljulge kapten </span></a><a href="https://leht.postimees.ee/6828479/kalamaja-sai-bussiliini-asemel-kasutu-peatuse" data-article-id="6828479" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/8rSiRIphkr6q0IQZFVDCbErubro=/40x40/filters:focal(768x883:783x898)/nginx/o/2019/11/17/12747504t1h77ae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/8rSiRIphkr6q0IQZFVDCbErubro=/40x40/filters:focal(768x883:783x898)/nginx/o/2019/11/17/12747504t1h77ae.jpg"></div></span><span class="flex--equal-width">Kalamaja sai bussiliini asemel kasutu peatuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6828479/kalamaja-sai-bussiliini-asemel-kasutu-peatuse/comments" class="contents-list-article__comment section-font-color">(3) </span></span></a><a href="https://leht.postimees.ee/6803522/muinsuskaitse-paastab-maailma-suurimat-gobelaani" data-article-id="6803522" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VTGnvQt7cN1ebGcqAPJ3i68vZKI=/40x40/smart/nginx/o/2019/10/17/12660043t1ha242.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/VTGnvQt7cN1ebGcqAPJ3i68vZKI=/40x40/smart/nginx/o/2019/10/17/12660043t1ha242.jpg"></div></span><span class="flex--equal-width">Muinsuskaitse päästab maailma suurimat gobelääni <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6803522/muinsuskaitse-paastab-maailma-suurimat-gobelaani/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://leht.postimees.ee/6802545/keskturgu-ootab-roosiline-tulevik" data-article-id="6802545" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/l5vBMMfJeNQ2MJalj3QEZm3x5oI=/40x40/smart/nginx/o/2019/10/15/12656781t1h1d9b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/l5vBMMfJeNQ2MJalj3QEZm3x5oI=/40x40/smart/nginx/o/2019/10/15/12656781t1h1d9b.jpg"></div></span><span class="flex--equal-width">Keskturgu ootab roosiline tulevik <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6802545/keskturgu-ootab-roosiline-tulevik/comments" class="contents-list-article__comment section-font-color">(4) </span></span></a><a href="https://leht.postimees.ee/6801610/tallinna-alkopiirangud-lastega-tegelejad-poolt-ettevotjad-vastu" data-article-id="6801610" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Vyh_GmITU13Ol1MC73TzSn1XNeg=/40x40/filters:focal(902x778:917x793)/nginx/o/2019/10/14/12654261t1h52ec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Vyh_GmITU13Ol1MC73TzSn1XNeg=/40x40/filters:focal(902x778:917x793)/nginx/o/2019/10/14/12654261t1h52ec.jpg"></div></span><span class="flex--equal-width">Tallinna alkopiirangud: lastega tegelejad poolt, ettevõtjad vastu <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6801610/tallinna-alkopiirangud-lastega-tegelejad-poolt-ettevotjad-vastu/comments" class="contents-list-article__comment section-font-color">(5) </span></span></a><a href="https://leht.postimees.ee/6795246/tallinn-soovib-uleriigilist-viinamuugikarbet" data-article-id="6795246" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/C6yBda_Rq1MZAZQdzFXAVnxl74I=/40x40/filters:focal(979x678:994x693)/nginx/o/2019/10/06/12630733t1h3f29.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/C6yBda_Rq1MZAZQdzFXAVnxl74I=/40x40/filters:focal(979x678:994x693)/nginx/o/2019/10/06/12630733t1h3f29.jpg"></div></span><span class="flex--equal-width">Tallinn soovib üleriigilist viinamüügikärbet <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6795246/tallinn-soovib-uleriigilist-viinamuugikarbet/comments" class="contents-list-article__comment section-font-color">(4) </span></span></a><a href="https://leht.postimees.ee/6742982/ulmeline-ehitis-kerkib-tulevikutehnoloogia-abil" data-article-id="6742982" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Lp5RklP2Kpe7sACEp1tSXqg554w=/40x40/smart/nginx/o/2019/07/31/12424329t1h41b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Lp5RklP2Kpe7sACEp1tSXqg554w=/40x40/smart/nginx/o/2019/07/31/12424329t1h41b1.jpg"></div></span><span class="flex--equal-width">Ulmeline ehitis kerkib tulevikutehnoloogia abil <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6742982/ulmeline-ehitis-kerkib-tulevikutehnoloogia-abil/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://leht.postimees.ee/6742066/tallinn-plaanib-teed-labi-pirita-roheala" data-article-id="6742066" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/78jsognNK5j4zC0UEEO4sSLW-n4=/40x40/smart/nginx/o/2019/07/30/12421592t1ha943.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/78jsognNK5j4zC0UEEO4sSLW-n4=/40x40/smart/nginx/o/2019/07/30/12421592t1ha943.jpg"></div></span><span class="flex--equal-width">Tallinn plaanib teed läbi Pirita roheala <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6742066/tallinn-plaanib-teed-labi-pirita-roheala/comments" class="contents-list-article__comment section-font-color">(5) </span></span></a><a href="https://leht.postimees.ee/section/703" class="contents-articles__block-title">Tarbija</a> <a href="https://leht.postimees.ee/6422499/ara-mine-metsa-mutsiga-looma" data-article-id="6422499" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/i5dXJ4RcycVt_7n54wrzD3wxEuQ=/40x40/smart/nginx/o/2018/10/05/11471758t1h7dd9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/i5dXJ4RcycVt_7n54wrzD3wxEuQ=/40x40/smart/nginx/o/2018/10/05/11471758t1h7dd9.jpg"></div></span><span class="flex--equal-width">Ära mine metsa mütsiga lööma </span></a><a href="https://leht.postimees.ee/6416591/mille-jargi-elektripaketti-valida" data-article-id="6416591" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/uUsnqKJcaGXl7_42vLaAdHQQ62A=/40x40/smart/nginx/o/2018/09/28/11453458t1hc5d4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/uUsnqKJcaGXl7_42vLaAdHQQ62A=/40x40/smart/nginx/o/2018/09/28/11453458t1hc5d4.jpg"></div></span><span class="flex--equal-width">Mille järgi elektripaketti valida? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6416591/mille-jargi-elektripaketti-valida/comments" class="contents-list-article__comment section-font-color">(3) </span></span></a><a href="https://leht.postimees.ee/6411420/kui-ruttu-jouab-valmistoit-aarelinna" data-article-id="6411420" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jdB0hOq1_Sdb7NdII89ATxgqJ8Q=/40x40/smart/nginx/o/2018/09/21/11436656t1h9eea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/jdB0hOq1_Sdb7NdII89ATxgqJ8Q=/40x40/smart/nginx/o/2018/09/21/11436656t1h9eea.jpg"></div></span><span class="flex--equal-width">Kui ruttu jõuab valmistoit äärelinna? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6411420/kui-ruttu-jouab-valmistoit-aarelinna/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://leht.postimees.ee/6405847/taxify-tankla-tiris-hinnad-alla-ka-mujal" data-article-id="6405847" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DjoSl5qb2fhezKO5PMbCJv2-Pko=/40x40/smart/nginx/o/2018/09/14/11418203t1hdd49.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/DjoSl5qb2fhezKO5PMbCJv2-Pko=/40x40/smart/nginx/o/2018/09/14/11418203t1hdd49.png"></div></span><span class="flex--equal-width">Taxify tankla tiris hinnad alla ka mujal </span></a><a href="https://leht.postimees.ee/6400086/septembri-ostukorv-prisma-voitis-kumne-sendiga" data-article-id="6400086" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xFwOH59kYRpobpCceWFQLLoxqDs=/40x40/smart/nginx/o/2018/09/11/11407834t1h07ef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/xFwOH59kYRpobpCceWFQLLoxqDs=/40x40/smart/nginx/o/2018/09/11/11407834t1h07ef.jpg"></div></span><span class="flex--equal-width">Septembri ostukorv: Prisma võitis kümne sendiga </span></a><a href="https://leht.postimees.ee/6171146/hinnavordlus-millisest-poest-saab-koige-soodsamalt-koolitarbeid" data-article-id="6171146" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ElD3EaLBcBy3OjzVSmaOuoch8h4=/40x40/smart/nginx/o/2018/08/31/11344690t1h2ce1.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ElD3EaLBcBy3OjzVSmaOuoch8h4=/40x40/smart/nginx/o/2018/08/31/11344690t1h2ce1.png"></div></span><span class="flex--equal-width">HINNAVÕRDLUS Millisest poest saab kõige soodsamalt koolitarbeid? </span></a><a href="https://leht.postimees.ee/6140797/hooliv-omanik-kiibistab-kassi" data-article-id="6140797" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/MLiwOeEjbus2lHdVk5Xo7sMsTnU=/40x40/filters:focal(1094x556:1109x571)/nginx/o/2018/08/24/11311189t1hc631.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/MLiwOeEjbus2lHdVk5Xo7sMsTnU=/40x40/filters:focal(1094x556:1109x571)/nginx/o/2018/08/24/11311189t1hc631.jpg"></div></span><span class="flex--equal-width">Hooliv omanik kiibistab kassi </span></a><a href="https://leht.postimees.ee/6135437/varjatud-puuduste-leidmine-nouab-spetsialisti-silma" data-article-id="6135437" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VUrp4i4pHM_axH4usQ-WEltwWx4=/40x40/smart/nginx/o/2018/08/17/11288597t1h65a0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/VUrp4i4pHM_axH4usQ-WEltwWx4=/40x40/smart/nginx/o/2018/08/17/11288597t1h65a0.jpg"></div></span><span class="flex--equal-width">Varjatud puuduste leidmine nõuab spetsialisti silma </span></a><a href="https://leht.postimees.ee/6033588/enamik-rendib-liiga-vaikese-peotelgi" data-article-id="6033588" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/UlO8wKBiOyHQFF3gq_p_tz5L4Kw=/40x40/smart/nginx/o/2018/08/10/11170972t1hb7c3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/UlO8wKBiOyHQFF3gq_p_tz5L4Kw=/40x40/smart/nginx/o/2018/08/10/11170972t1hb7c3.jpg"></div></span><span class="flex--equal-width">Enamik rendib liiga väikese peotelgi </span></a><a href="https://leht.postimees.ee/5921204/laevaga-saab-nii-visbysse-kui-ka-piirissaarde" data-article-id="5921204" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9gCuR8Ft0UOzwGkLwjnFP7rbc-8=/40x40/smart/nginx/o/2018/07/27/11046203t1hf77e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/9gCuR8Ft0UOzwGkLwjnFP7rbc-8=/40x40/smart/nginx/o/2018/07/27/11046203t1hf77e.jpg"></div></span><span class="flex--equal-width">Laevaga saab nii Visbysse kui ka Piirissaarde </span></a><a href="https://leht.postimees.ee/5842957/prugi-sortimata-jatmine-voib-minna-kulukaks" data-article-id="5842957" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/C6u6h79qBCypOVj6ySretmkEORE=/40x40/smart/nginx/o/2018/07/20/10964442t1h28dc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/C6u6h79qBCypOVj6ySretmkEORE=/40x40/smart/nginx/o/2018/07/20/10964442t1h28dc.jpg"></div></span><span class="flex--equal-width">Prügi sortimata jätmine võib minna kulukaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/5842957/prugi-sortimata-jatmine-voib-minna-kulukaks/comments" class="contents-list-article__comment section-font-color">(8) </span></span></a><a href="https://leht.postimees.ee/section/3563" class="contents-articles__block-title">Teadus</a> <a href="https://leht.postimees.ee/6809690/eestlanna-kosmiline-tahelend" data-article-id="6809690" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/t1qPXkVCvMYvzUku9D47lmD8tv4=/40x40/smart/nginx/o/2019/10/24/12684185t1h7ab8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/t1qPXkVCvMYvzUku9D47lmD8tv4=/40x40/smart/nginx/o/2019/10/24/12684185t1h7ab8.jpg"></div></span><span class="flex--equal-width">Eestlanna kosmiline tähelend </span></a><a href="https://leht.postimees.ee/6770108/ajalooline-maandumine-voi-having-india-plaanib-nadalavahetusel-riskantset-kuu-maandumist" data-article-id="6770108" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/UsvYFOurtDt9MzHk1K-6WRIZsgI=/40x40/filters:focal(303x143:318x158)/nginx/o/2019/09/04/12530150t1ha10e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/UsvYFOurtDt9MzHk1K-6WRIZsgI=/40x40/filters:focal(303x143:318x158)/nginx/o/2019/09/04/12530150t1ha10e.jpg"></div></span><span class="flex--equal-width">Ajalooline maandumine või häving - India plaanib nädalavahetusel riskantset Kuu-maandumist </span></a><a href="https://leht.postimees.ee/6680813/vana-dna-naitas-millal-uurali-geenid-eestisse-joudsid" data-article-id="6680813" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OvbXnZw1lLT5VKeUPcUORj9Q8N8=/40x40/smart/nginx/o/2019/05/10/12154800t1hd736.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/OvbXnZw1lLT5VKeUPcUORj9Q8N8=/40x40/smart/nginx/o/2019/05/10/12154800t1hd736.jpg"></div></span><span class="flex--equal-width">Vana DNA näitas, millal Uurali geenid Eestisse jõudsid <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6680813/vana-dna-naitas-millal-uurali-geenid-eestisse-joudsid/comments" class="contents-list-article__comment section-font-color">(15) </span></span></a><a href="https://leht.postimees.ee/6511856/teadlased-loid-gmo-kanad-kes-munevad-vahiravimeid" data-article-id="6511856" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/MZ8AvSoC3sBO1n4POfHK6xwM-KM=/40x40/smart/nginx/o/2019/01/30/11752992t1hfb8f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/MZ8AvSoC3sBO1n4POfHK6xwM-KM=/40x40/smart/nginx/o/2019/01/30/11752992t1hfb8f.jpg"></div></span><span class="flex--equal-width">Teadlased lõid GMO-kanad, kes munevad vähiravimeid <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6511856/teadlased-loid-gmo-kanad-kes-munevad-vahiravimeid/comments" class="contents-list-article__comment section-font-color">(7) </span></span></a><a href="https://leht.postimees.ee/6491080/kuu-tagakulge-uurivatel-hiinlastel-on-ambitsioonikad-plaanid" data-article-id="6491080" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VkcRJvVxJs8mN6XpSvwSYAYN_Fo=/40x40/smart/nginx/o/2019/01/03/11693851t1ha837.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/VkcRJvVxJs8mN6XpSvwSYAYN_Fo=/40x40/smart/nginx/o/2019/01/03/11693851t1ha837.jpg"></div></span><span class="flex--equal-width">Kuu tagakülge uurivatel hiinlastel on ambitsioonikad plaanid </span></a><a href="https://leht.postimees.ee/6464862/lubamatu-teadus-geenmuundatud-beebide-looja-kaitses-eksperimenti" data-article-id="6464862" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MmANOU_cEfLFlcYmFaC0JCrzMU8=/40x40/smart/nginx/o/2018/11/28/11611534t1hc525.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/MmANOU_cEfLFlcYmFaC0JCrzMU8=/40x40/smart/nginx/o/2018/11/28/11611534t1hc525.jpg"></div></span><span class="flex--equal-width">Lubamatu teadus: geenmuundatud beebide looja kaitses eksperimenti </span></a><a href="https://leht.postimees.ee/6463947/voltsingud-eetikaprobleemid-ja-salatsemine-segadus-gmo-beebide-umber-suureneb" data-article-id="6463947" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2UUbHX-9EYTdulKMP2fQwE91W9Q=/40x40/smart/nginx/o/2018/11/27/11608055t1h839e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/2UUbHX-9EYTdulKMP2fQwE91W9Q=/40x40/smart/nginx/o/2018/11/27/11608055t1h839e.jpg"></div></span><span class="flex--equal-width">Võltsingud, eetikaprobleemid ja salatsemine - segadus GMO-beebide ümber suureneb </span></a><a href="https://leht.postimees.ee/6442722/labimurre-sveitsi-tapsus-pani-jalust-halvatud-kondima" data-article-id="6442722" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/sOe2TPF05Bu1sEicMT71LzfkDpg=/40x40/filters:focal(806x612:902x641)/nginx/o/2018/10/31/11539909t1h37c0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/sOe2TPF05Bu1sEicMT71LzfkDpg=/40x40/filters:focal(806x612:902x641)/nginx/o/2018/10/31/11539909t1h37c0.jpg"></div></span><span class="flex--equal-width">Läbimurre: Šveitsi täpsus pani jalust halvatud kõndima <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6442722/labimurre-sveitsi-tapsus-pani-jalust-halvatud-kondima/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://leht.postimees.ee/6423591/uuring-neandertallased-parandasid-meile-viiruse-eest-kaitsvad-geenid" data-article-id="6423591" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tORS8CGyvcC_GE7YyndejViCvN0=/40x40/smart/nginx/o/2018/10/07/11476752t1haef3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/tORS8CGyvcC_GE7YyndejViCvN0=/40x40/smart/nginx/o/2018/10/07/11476752t1haef3.jpg"></div></span><span class="flex--equal-width">Uuring: neandertallased pärandasid meile viiruse eest kaitsvad geenid </span></a><a href="https://leht.postimees.ee/6420614/eesti-teadlane-tanavused-keemia-nobelistid-on-juba-praegu-maailma-paremaks-muutnud" data-article-id="6420614" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/68gflv3hjOLEjFyN1HvAjY3t3Vg=/40x40/smart/nginx/o/2018/10/04/11466257t1hd2fd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/68gflv3hjOLEjFyN1HvAjY3t3Vg=/40x40/smart/nginx/o/2018/10/04/11466257t1hd2fd.jpg"></div></span><span class="flex--equal-width">Eesti teadlane: tänavused keemia-nobelistid on juba praegu maailma paremaks muutnud </span></a><a href="https://leht.postimees.ee/6417686/mammutuuring-naitas-kuidas-tundra-soojemas-kliimas-kasvama-hakkab" data-article-id="6417686" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/V5UdpUXD_tviIZP_UrXm7zSMkzc=/40x40/smart/nginx/o/2018/09/30/11457499t1h1279.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/V5UdpUXD_tviIZP_UrXm7zSMkzc=/40x40/smart/nginx/o/2018/09/30/11457499t1h1279.jpg"></div></span><span class="flex--equal-width">Mammutuuring näitas, kuidas tundra soojemas kliimas «kasvama» hakkab <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6417686/mammutuuring-naitas-kuidas-tundra-soojemas-kliimas-kasvama-hakkab/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://leht.postimees.ee/section/3567" class="contents-articles__block-title">Kodu</a> <a href="https://leht.postimees.ee/6708093/lihtne-juhis-eesti-aiapidaja-opetab-kuidas-rajada-ilus-pusilillepeenar" data-article-id="6708093" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TywsSKfxrSsBs_cV8kqHMwYtEG8=/40x40/smart/nginx/o/2019/06/14/12263913t1h6d64.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/TywsSKfxrSsBs_cV8kqHMwYtEG8=/40x40/smart/nginx/o/2019/06/14/12263913t1h6d64.jpg"></div></span><span class="flex--equal-width">Lihtne juhis: Eesti aiapidaja õpetab, kuidas rajada ilus püsilillepeenar </span></a><a href="https://leht.postimees.ee/6702476/praktiline-terrass-toob-aia-tuppa" data-article-id="6702476" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/reGqw5yS9L6rKEa4tHtGTDFRYNM=/40x40/smart/nginx/o/2019/06/07/12238981t1h6478.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/reGqw5yS9L6rKEa4tHtGTDFRYNM=/40x40/smart/nginx/o/2019/06/07/12238981t1h6478.jpg"></div></span><span class="flex--equal-width">Praktiline terrass toob aia tuppa </span></a><a href="https://leht.postimees.ee/6696972/vabakujuline-hekk-kaare-ei-noua" data-article-id="6696972" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/PJW4Y7Yv9EBWK4-Ind71jSqjb8o=/40x40/smart/nginx/o/2019/05/31/12217720t1ha7e5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/PJW4Y7Yv9EBWK4-Ind71jSqjb8o=/40x40/smart/nginx/o/2019/05/31/12217720t1ha7e5.jpg"></div></span><span class="flex--equal-width">Vabakujuline hekk kääre ei nõua </span></a><a href="https://leht.postimees.ee/6691528/naabrivalve-on-joudnud-enam-kui-500-paika-eestis" data-article-id="6691528" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uG_9KbrK9I8GakB1XsX7NsBAwrc=/40x40/filters:focal(459x235:474x250)/nginx/o/2019/05/24/12196404t1hb424.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/uG_9KbrK9I8GakB1XsX7NsBAwrc=/40x40/filters:focal(459x235:474x250)/nginx/o/2019/05/24/12196404t1hb424.jpg"></div></span><span class="flex--equal-width">Naabrivalve on jõudnud enam kui 500 paika Eestis </span></a><a href="https://leht.postimees.ee/6685668/lihtne-juhis-kui-teada-paari-tode-saab-terrassi-ehitamisega-hakkama-igauks" data-article-id="6685668" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/41NKGjftSNDadBYCQ_fHB0ZONMk=/40x40/filters:focal(306x157:321x172)/nginx/o/2019/05/17/12175800t1h3747.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/41NKGjftSNDadBYCQ_fHB0ZONMk=/40x40/filters:focal(306x157:321x172)/nginx/o/2019/05/17/12175800t1h3747.jpg"></div></span><span class="flex--equal-width">Lihtne juhis: kui teada paari tõde, saab terrassi ehitamisega hakkama igaüks </span></a><a href="https://leht.postimees.ee/6680719/kogukonnaaed-toob-naabrid-uhisele-peenrale" data-article-id="6680719" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_rbVXu8AYgG68sRLGUlyHXdU-aA=/40x40/smart/nginx/o/2019/05/10/12154214t1h2159.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/_rbVXu8AYgG68sRLGUlyHXdU-aA=/40x40/smart/nginx/o/2019/05/10/12154214t1h2159.jpg"></div></span><span class="flex--equal-width">Kogukonnaaed toob naabrid ühisele peenrale </span></a><a href="https://leht.postimees.ee/6675172/eesti-naine-toestab-et-ideaalne-kodu-voib-olla-vaga-pisike" data-article-id="6675172" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JpEtop4PS54cIp_QnjaWCvOwU_Y=/40x40/smart/nginx/o/2019/05/03/12133126t1h09bc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/JpEtop4PS54cIp_QnjaWCvOwU_Y=/40x40/smart/nginx/o/2019/05/03/12133126t1h09bc.jpg"></div></span><span class="flex--equal-width">Eesti naine tõestab, et ideaalne kodu võib olla väga pisike <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6675172/eesti-naine-toestab-et-ideaalne-kodu-voib-olla-vaga-pisike/comments" class="contents-list-article__comment section-font-color">(3) </span></span></a><a href="https://leht.postimees.ee/6580087/paikeseelektrit-toodab-juba-paar-tuhat-kodu" data-article-id="6580087" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tZddLUUnnJnKj6ri0V2fzd-Dxls=/40x40/smart/nginx/o/2019/04/26/11980738t1h6b5e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/tZddLUUnnJnKj6ri0V2fzd-Dxls=/40x40/smart/nginx/o/2019/04/26/11980738t1h6b5e.jpg"></div></span><span class="flex--equal-width">Päikeseelektrit toodab juba paar tuhat kodu <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6580087/paikeseelektrit-toodab-juba-paar-tuhat-kodu/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://leht.postimees.ee/6573134/eestlane-kipub-aiatoodega-kasu-asemel-kahju-tegema" data-article-id="6573134" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Bst1jPp4_auzputc2v46VwK5NLw=/40x40/smart/nginx/o/2019/04/18/11961919t1h36aa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Bst1jPp4_auzputc2v46VwK5NLw=/40x40/smart/nginx/o/2019/04/18/11961919t1h36aa.jpg"></div></span><span class="flex--equal-width">Eestlane kipub aiatöödega kasu asemel kahju tegema </span></a><a href="https://leht.postimees.ee/6568502/noor-linnapere-astus-julge-sammu-ning-kolis-maale-elama" data-article-id="6568502" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Fv6yZ3Drq_jMGlGq0RsijTXfTIQ=/40x40/filters:focal(883x472:898x487)/nginx/o/2019/04/12/11946042t1ha599.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Fv6yZ3Drq_jMGlGq0RsijTXfTIQ=/40x40/filters:focal(883x472:898x487)/nginx/o/2019/04/12/11946042t1ha599.jpg"></div></span><span class="flex--equal-width">Noor linnapere astus julge sammu ning kolis maale elama <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6568502/noor-linnapere-astus-julge-sammu-ning-kolis-maale-elama/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://leht.postimees.ee/6562996/kaasaegne-kasvuhoone-teeb-taimekasvatuse-too-omaniku-eest-ara" data-article-id="6562996" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ejTtUfo73Y9ooNE5SFm4PLujhEg=/40x40/filters:focal(1018x748:1033x763)/nginx/o/2019/04/05/11928085t1h93de.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ejTtUfo73Y9ooNE5SFm4PLujhEg=/40x40/filters:focal(1018x748:1033x763)/nginx/o/2019/04/05/11928085t1h93de.jpg"></div></span><span class="flex--equal-width">Kaasaegne kasvuhoone teeb taimekasvatuse töö omaniku eest ära </span></a><a href="https://leht.postimees.ee/section/3569" class="contents-articles__block-title">Reis</a> <a href="https://leht.postimees.ee/6853616/kaubarandur-aasias-laoses-varu-monuga-kannatust" data-article-id="6853616" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xzeRdbpb44nRPcgH7VmLFzMdK14=/40x40/filters:focal(748x302:763x317)/nginx/o/2019/12/18/12820684t1ha014.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/xzeRdbpb44nRPcgH7VmLFzMdK14=/40x40/filters:focal(748x302:763x317)/nginx/o/2019/12/18/12820684t1ha014.jpg"></div></span><span class="flex--equal-width">Kaubarändur Aasias: Laoses varu mõnuga kannatust </span></a><a href="https://leht.postimees.ee/6867873/vene-hing-kulmetab-hiina-piiri-aares" data-article-id="6867873" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/aDzf3mMVl0rUFBpMHpHyPZEr5rs=/40x40/filters:focal(864x386:879x401)/nginx/o/2020/01/08/12860027t1h906b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/aDzf3mMVl0rUFBpMHpHyPZEr5rs=/40x40/filters:focal(864x386:879x401)/nginx/o/2020/01/08/12860027t1h906b.jpg"></div></span><span class="flex--equal-width">Vene hing külmetab Hiina piiri ääres </span></a><a href="https://leht.postimees.ee/6842366/suure-punase-saare-madagaskari-uhelt-rannikult-teisele" data-article-id="6842366" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lWOf29OUmK0QKn_HyvoiK9ACRGc=/40x40/smart/nginx/o/2019/12/04/12788059t1h685c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/lWOf29OUmK0QKn_HyvoiK9ACRGc=/40x40/smart/nginx/o/2019/12/04/12788059t1h685c.jpg"></div></span><span class="flex--equal-width">Suure punase saare Madagaskari ühelt rannikult teisele </span></a><a href="https://leht.postimees.ee/6831940/videolugu-veneetsiast-vihased-kohalikud-ja-hullavad-turistid" data-article-id="6831940" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/CprkVJQDirPLRhiw5BbDgrh_SjE=/40x40/smart/nginx/o/2019/11/21/12755886t1h3dac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/CprkVJQDirPLRhiw5BbDgrh_SjE=/40x40/smart/nginx/o/2019/11/21/12755886t1h3dac.jpg"></div></span><span class="flex--equal-width">Videolugu Veneetsiast: vihased kohalikud ja hullavad turistid </span></a><a href="https://leht.postimees.ee/6825518/uheksa-rohelist-tahelepanekut-ljubljanast" data-article-id="6825518" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DvgZDlgoKI73Qv8rHV1cYhhrtiQ=/40x40/smart/nginx/o/2019/11/13/12738138t1hb665.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/DvgZDlgoKI73Qv8rHV1cYhhrtiQ=/40x40/smart/nginx/o/2019/11/13/12738138t1hb665.jpg"></div></span><span class="flex--equal-width">Üheksa rohelist tähelepanekut Ljubljanast </span></a><a href="https://leht.postimees.ee/6819744/jutustan-sulle-magadanist" data-article-id="6819744" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qdU3Gi7vSmHDplJI7zFgvatjlb4=/40x40/smart/nginx/o/2019/11/06/12719473t1h1af7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/qdU3Gi7vSmHDplJI7zFgvatjlb4=/40x40/smart/nginx/o/2019/11/06/12719473t1h1af7.jpg"></div></span><span class="flex--equal-width">«Jutustan sulle Magadanist...» </span></a><a href="https://leht.postimees.ee/6814270/kultuuride-peidetud-erinevused" data-article-id="6814270" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WmKZunOMWzNzDNjvX1WApfRwrEQ=/40x40/smart/nginx/o/2019/10/30/12700386t1h07dd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/WmKZunOMWzNzDNjvX1WApfRwrEQ=/40x40/smart/nginx/o/2019/10/30/12700386t1h07dd.jpg"></div></span><span class="flex--equal-width">Kultuuride peidetud erinevused </span></a><a href="https://leht.postimees.ee/6808858/vajad-ideid-alkoholivabaks-puhkuseks-mine-sharjah-sse" data-article-id="6808858" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/6ocjcWtq0ssE5iktPR3Z1TGKJEM=/40x40/smart/nginx/o/2019/10/23/12681285t1h77fd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/6ocjcWtq0ssE5iktPR3Z1TGKJEM=/40x40/smart/nginx/o/2019/10/23/12681285t1h77fd.jpg"></div></span><span class="flex--equal-width">Vajad ideid alkoholivabaks puhkuseks? Mine Sharjah’sse! </span></a><a href="https://leht.postimees.ee/6803528/berliin-maletab-muuri-ja-pisaraid" data-article-id="6803528" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jDlGqnUJ7RiAoxz2pM3mIe3bSs8=/40x40/filters:focal(1094x665:1109x680)/nginx/o/2019/10/16/12659865t1h235f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/jDlGqnUJ7RiAoxz2pM3mIe3bSs8=/40x40/filters:focal(1094x665:1109x680)/nginx/o/2019/10/16/12659865t1h235f.jpg"></div></span><span class="flex--equal-width">Berliin mäletab müüri ja pisaraid </span></a><a href="https://leht.postimees.ee/6797937/kaalusekeldused-magiriigis-kas-eksib-vedrukaal-voi-digikaal" data-article-id="6797937" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SPfwXsrAjSoFdAJDHm7tWclPS30=/40x40/smart/nginx/o/2019/10/09/12638841t1h257a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/SPfwXsrAjSoFdAJDHm7tWclPS30=/40x40/smart/nginx/o/2019/10/09/12638841t1h257a.jpg"></div></span><span class="flex--equal-width">Kaalusekeldused mägiriigis: kas eksib vedrukaal või digikaal? </span></a><a href="https://leht.postimees.ee/6792548/kui-unistad-nutivabadest-lastest-soida-tarifale" data-article-id="6792548" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/QQgUUqdc_rrw8OlPer2ZLmYCNpI=/40x40/smart/nginx/o/2019/10/02/12618699t1ha2af.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/QQgUUqdc_rrw8OlPer2ZLmYCNpI=/40x40/smart/nginx/o/2019/10/02/12618699t1ha2af.jpg"></div></span><span class="flex--equal-width">Kui unistad nutivabadest lastest, sõida Tarifale </span></a><a href="https://leht.postimees.ee/section/699" class="contents-articles__block-title">AK</a> <a href="https://leht.postimees.ee/6869599/nadala-plaat-muusika-mis-on-vaart-unistusi" data-article-id="6869599" class="contents-list-article__headline selected-article flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-lbRO5vG8CWuInfQU3ytc3b_P-s=/40x40/filters:focal(111x678:126x693)/nginx/o/2020/01/10/12864941t1hf080.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-lbRO5vG8CWuInfQU3ytc3b_P-s=/40x40/filters:focal(111x678:126x693)/nginx/o/2020/01/10/12864941t1hf080.jpg"></div></span><span class="flex--equal-width">NÄDALA PLAAT: Muusika, mis on väärt unistusi </span></a><a href="https://leht.postimees.ee/6869595/juurika-soojendusbandi-etteaste" data-article-id="6869595" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/47HprsKRiERSpytp_054o7JsBps=/40x40/filters:focal(585x621:1669x1452)/nginx/o/2020/01/10/12864925t1h7e1c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/47HprsKRiERSpytp_054o7JsBps=/40x40/filters:focal(585x621:1669x1452)/nginx/o/2020/01/10/12864925t1h7e1c.jpg"></div></span><span class="flex--equal-width">Juurika soojendusbändi etteaste </span></a><a href="https://leht.postimees.ee/6869596/aja-auk-mees-kes-jagas-matsu" data-article-id="6869596" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vRt7ylOJEsyB9JVzGQowjz-C_4g=/40x40/filters:focal(729x748:744x763)/nginx/o/2020/01/10/12864933t1h4e86.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/vRt7ylOJEsyB9JVzGQowjz-C_4g=/40x40/filters:focal(729x748:744x763)/nginx/o/2020/01/10/12864933t1h4e86.jpg"></div></span><span class="flex--equal-width">Aja auk. Mees, kes jagas matsu </span></a><a href="https://leht.postimees.ee/6869543/isaac-asimov-inimkonna-lasteaiakasvataja" data-article-id="6869543" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/0TKKd4HdFgmh5yZY0pMFN6lLWtI=/40x40/smart/nginx/o/2020/01/10/12864813t1hddbe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/0TKKd4HdFgmh5yZY0pMFN6lLWtI=/40x40/smart/nginx/o/2020/01/10/12864813t1hddbe.jpg"></div></span><span class="flex--equal-width">Isaac Asimov – inimkonna lasteaiakasvataja </span></a><a href="https://leht.postimees.ee/6869540/isaac-asimov-eesti-ulmeautorite-pilgu-labi" data-article-id="6869540" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/k-5ETDf4kUtoeRWsS0nVtLjdOYM=/40x40/filters:focal(235x352:250x367)/nginx/o/2020/01/10/12864809t1h1d47.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/k-5ETDf4kUtoeRWsS0nVtLjdOYM=/40x40/filters:focal(235x352:250x367)/nginx/o/2020/01/10/12864809t1h1d47.jpg"></div></span><span class="flex--equal-width">Isaac Asimov eesti ulmeautorite pilgu läbi </span></a><a href="https://leht.postimees.ee/6869536/vikerkaar-loeb-parasiitlik-roiskuv-aga-surematu" data-article-id="6869536" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/p6lRviv2-Q0rwK9B0V7TsrwK9Ag=/40x40/smart/nginx/o/2020/01/10/12864804t1h614c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/p6lRviv2-Q0rwK9B0V7TsrwK9Ag=/40x40/smart/nginx/o/2020/01/10/12864804t1h614c.jpg"></div></span><span class="flex--equal-width">Vikerkaar loeb. Parasiitlik, roiskuv, aga surematu </span></a><a href="https://leht.postimees.ee/6864294/parim-uudistevalik-hommikul-e-kirjaga" data-article-id="6864294" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UV65sIcZDgaXgbwZ4waqkJc2fG0=/40x40/filters:focal(1036x1094:1051x1109)/nginx/o/2020/01/03/12849397t1ha4a7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/UV65sIcZDgaXgbwZ4waqkJc2fG0=/40x40/filters:focal(1036x1094:1051x1109)/nginx/o/2020/01/03/12849397t1ha4a7.jpg"></div></span><span class="flex--equal-width">Parim uudistevalik hommikul e-kirjaga </span></a><a href="https://leht.postimees.ee/6864291/postimees-sinu-taskus" data-article-id="6864291" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wvcs7gkLWUD8I1IiDsb6BEJ6KiQ=/40x40/filters:focal(1056x1177:1071x1192)/nginx/o/2020/01/03/12849391t1h37d1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/wvcs7gkLWUD8I1IiDsb6BEJ6KiQ=/40x40/filters:focal(1056x1177:1071x1192)/nginx/o/2020/01/03/12849391t1h37d1.jpg"></div></span><span class="flex--equal-width">Postimees sinu taskus </span></a><a href="https://leht.postimees.ee/6864287/poliitika-doping-ja-tanak" data-article-id="6864287" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/oZ_SAXQSAhwcuZS0uoaB1nR2sZo=/40x40/smart/nginx/o/2020/01/03/12849385t1h79e9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/oZ_SAXQSAhwcuZS0uoaB1nR2sZo=/40x40/smart/nginx/o/2020/01/03/12849385t1h79e9.jpg"></div></span><span class="flex--equal-width">Poliitika, doping ja Tänak </span></a><a href="https://leht.postimees.ee/6864286/sel-aastal-jagame-valja-esimesed-teadusgrandid" data-article-id="6864286" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/In56zqF6BWELhEXzkHsv1I1aQTo=/40x40/smart/nginx/o/2020/01/03/12849380t1hd828.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/In56zqF6BWELhEXzkHsv1I1aQTo=/40x40/smart/nginx/o/2020/01/03/12849380t1hd828.jpg"></div></span><span class="flex--equal-width">Sel aastal jagame välja esimesed teadusgrandid </span></a><a href="https://leht.postimees.ee/6864284/tanasel-lehel-veebis-uus-vorm" data-article-id="6864284" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/v-89CQO4HQy3KfFGxeVlNodqm_A=/40x40/filters:focal(1152x1497:1167x1512)/nginx/o/2020/01/03/12849377t1hf8df.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/v-89CQO4HQy3KfFGxeVlNodqm_A=/40x40/filters:focal(1152x1497:1167x1512)/nginx/o/2020/01/03/12849377t1hf8df.jpg"></div></span><span class="flex--equal-width">Tänasel lehel veebis uus vorm </span></a><a href="https://leht.postimees.ee/section/698" class="contents-articles__block-title">Arter</a> <a href="https://leht.postimees.ee/6867801/rohkem-nagu-johnny-deere-vaiketraktoriga-manniku-duunides-nagu-dakari-rallil" data-article-id="6867801" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0n3Vbhc6VfAQV9US-eg0VegGmEE=/40x40/smart/nginx/o/2020/01/08/12859748t1hc2f9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/0n3Vbhc6VfAQV9US-eg0VegGmEE=/40x40/smart/nginx/o/2020/01/08/12859748t1hc2f9.jpg"></div></span><span class="flex--equal-width">Rohkem nagu Johnny Deere. Väiketraktoriga Männiku düünides nagu Dakari rallil </span></a><a href="https://leht.postimees.ee/6867708/ranga-geneetilise-haiguse-podejaile-tarkas-tartus-lootuskiir" data-article-id="6867708" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/PLP3Rp-G69Xzj79tnUcsGrB88Ys=/40x40/smart/nginx/o/2020/01/08/12859539t1hf7dd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/PLP3Rp-G69Xzj79tnUcsGrB88Ys=/40x40/smart/nginx/o/2020/01/08/12859539t1hf7dd.jpg"></div></span><span class="flex--equal-width">Ränga geneetilise haiguse põdejaile tärkas Tartus lootuskiir </span></a><a href="https://leht.postimees.ee/6863876/vana-mersu-labisoidunaidikul-said-numbrid-otsa" data-article-id="6863876" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/MZB2Av59VQo0DgYgrBT3LUitTuk=/40x40/smart/nginx/o/2020/01/03/12848201t1hc1e3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/MZB2Av59VQo0DgYgrBT3LUitTuk=/40x40/smart/nginx/o/2020/01/03/12848201t1hc1e3.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Video &#10217; </span>Vana mersu läbisõidunäidikul said numbrid otsa <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6863876/vana-mersu-labisoidunaidikul-said-numbrid-otsa/comments" class="contents-list-article__comment section-font-color">(19) </span></span></a><a href="https://leht.postimees.ee/6863758/elmo-nuganeni-12-aastat-moskvas" data-article-id="6863758" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qoFSHax-XUI4XjN624DiOEVWR8o=/40x40/smart/nginx/o/2020/01/03/12847706t1hfab0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/qoFSHax-XUI4XjN624DiOEVWR8o=/40x40/smart/nginx/o/2020/01/03/12847706t1hfab0.jpg"></div></span><span class="flex--equal-width">Elmo Nüganeni 12 aastat Moskvas </span></a><a href="https://leht.postimees.ee/6863736/mihkel-tiksi-krimmi-kroonikad" data-article-id="6863736" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ohEMyiP7-9Ise7-uRTEt5xnCYmI=/40x40/filters:focal(403x122:1111x1186)/nginx/o/2020/01/03/12847641t1hc096.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ohEMyiP7-9Ise7-uRTEt5xnCYmI=/40x40/filters:focal(403x122:1111x1186)/nginx/o/2020/01/03/12847641t1hc096.jpg"></div></span><span class="flex--equal-width">Mihkel Tiksi Krimmi kroonikad <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6863736/mihkel-tiksi-krimmi-kroonikad/comments" class="contents-list-article__comment section-font-color">(3) </span></span></a><a href="https://leht.postimees.ee/6863851/arteri-aastahoroskoop-2020" data-article-id="6863851" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/R8ReJClNG5zw1k9h22wSmpGQdYw=/40x40/smart/nginx/o/2020/01/03/12848156t1h5df8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/R8ReJClNG5zw1k9h22wSmpGQdYw=/40x40/smart/nginx/o/2020/01/03/12848156t1h5df8.jpg"></div></span><span class="flex--equal-width">Arteri aastahoroskoop 2020 </span></a><a href="https://leht.postimees.ee/6863788/elus-surnud-ja-merel-antarktika-reis-toob-inimeses-esile-urgse-oleku" data-article-id="6863788" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bk2XzFFwFe0NfaqhaFuCro6iV50=/40x40/smart/nginx/o/2020/01/03/12847858t1hee99.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/bk2XzFFwFe0NfaqhaFuCro6iV50=/40x40/smart/nginx/o/2020/01/03/12847858t1hee99.jpg"></div></span><span class="flex--equal-width">Elus, surnud ja merel - Antarktika reis toob inimeses esile ürgse oleku </span></a><a href="https://leht.postimees.ee/6859774/berliinis-paistab-silma-vaid-hullumeelne" data-article-id="6859774" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/657z6RLvP9thhyOggpA_Uzs4KnA=/40x40/filters:focal(1094x1100:1109x1115)/nginx/o/2019/12/27/12837303t1h7032.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/657z6RLvP9thhyOggpA_Uzs4KnA=/40x40/filters:focal(1094x1100:1109x1115)/nginx/o/2019/12/27/12837303t1h7032.jpg"></div></span><span class="flex--equal-width">Berliinis paistab silma vaid hullumeelne </span></a><a href="https://leht.postimees.ee/6862716/nuud-tuleb-suur-supisooma" data-article-id="6862716" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/MMrzFs8eBNHHgOUYSifFejoRphM=/40x40/smart/nginx/o/2020/01/02/12844985t1h0bfa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/MMrzFs8eBNHHgOUYSifFejoRphM=/40x40/smart/nginx/o/2020/01/02/12844985t1h0bfa.jpg"></div></span><span class="flex--equal-width">Nüüd tuleb suur supisööma </span></a><a href="https://leht.postimees.ee/6862859/arteri-parlid-ausona-aga-just-nii-nad-utlesid" data-article-id="6862859" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bECKMgc8at29tmb1W40tfGiKk1M=/40x40/smart/nginx/o/2020/01/02/12845352t1h4dcb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/bECKMgc8at29tmb1W40tfGiKk1M=/40x40/smart/nginx/o/2020/01/02/12845352t1h4dcb.jpg"></div></span><span class="flex--equal-width">Arteri pärlid: ausõna, aga just nii nad ütlesid! </span></a><a href="https://leht.postimees.ee/6863125/eestlanna-osaleb-kuulsal-super-bowlil" data-article-id="6863125" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jAz8VHWDodlY4QRfiiSi7c_2dDk=/40x40/filters:focal(139x234:757x1440)/nginx/o/2020/01/02/12846014t1h2039.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/jAz8VHWDodlY4QRfiiSi7c_2dDk=/40x40/filters:focal(139x234:757x1440)/nginx/o/2020/01/02/12846014t1h2039.jpg"></div></span><span class="flex--equal-width">Eestlanna osaleb kuulsal Super Bowlil </span></a><a href="https://leht.postimees.ee/section/3103" class="contents-articles__block-title">Maa Elu</a> <a href="https://leht.postimees.ee/6867350/taimekaitsevahendite-keelustamine-soosib-kahjurite-levikut" data-article-id="6867350" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9u87eRyYa-SCN-2olN5_-Lo-qIU=/40x40/smart/nginx/o/2020/01/08/12858629t1h8788.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/9u87eRyYa-SCN-2olN5_-Lo-qIU=/40x40/smart/nginx/o/2020/01/08/12858629t1h8788.jpg"></div></span><span class="flex--equal-width">Taimekaitsevahendite keelustamine soosib kahjurite levikut </span></a><a href="https://leht.postimees.ee/6867394/rannapuura-vaarindab-peipsi-ande" data-article-id="6867394" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_dZeB0YZI4iHWNrBJrwB2TM92Xg=/40x40/smart/nginx/o/2020/01/08/12858761t1he8e1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/_dZeB0YZI4iHWNrBJrwB2TM92Xg=/40x40/smart/nginx/o/2020/01/08/12858761t1he8e1.jpg"></div></span><span class="flex--equal-width">Rannapuura väärindab Peipsi ande </span></a><a href="https://leht.postimees.ee/6867390/milline-joulupuu-sobib-aeda-istutada" data-article-id="6867390" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LIANATnOYdGRPzdhmBoLPe2JnKQ=/40x40/smart/nginx/o/2020/01/08/12858751t1h0bb9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/LIANATnOYdGRPzdhmBoLPe2JnKQ=/40x40/smart/nginx/o/2020/01/08/12858751t1h0bb9.jpg"></div></span><span class="flex--equal-width">Milline jõulupuu sobib aeda istutada </span></a><a href="https://leht.postimees.ee/6867387/talvise-tee-leiab-aiast-ja-metsast" data-article-id="6867387" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0QCK7Lk9nlEcAP1CLAe3MOsEdqQ=/40x40/smart/nginx/o/2020/01/08/12858681t1h8a63.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/0QCK7Lk9nlEcAP1CLAe3MOsEdqQ=/40x40/smart/nginx/o/2020/01/08/12858681t1h8a63.jpg"></div></span><span class="flex--equal-width">Talvise tee leiab aiast ja metsast </span></a><a href="https://leht.postimees.ee/6867384/ilmajutt-jargnevus-ehk-pilveliikide-vaheldumine-ii-osa" data-article-id="6867384" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/X7JtRBBPF9UfMTbYB37tSh__xlg=/40x40/smart/nginx/o/2020/01/08/12858674t1h9dba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/X7JtRBBPF9UfMTbYB37tSh__xlg=/40x40/smart/nginx/o/2020/01/08/12858674t1h9dba.jpg"></div></span><span class="flex--equal-width">Ilmajutt: järgnevus ehk pilveliikide vaheldumine, II osa </span></a><a href="https://leht.postimees.ee/6867374/maitsev-till-kaitseb-kodu" data-article-id="6867374" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/y--ggVfh90re-ETxwSnSkRSPnBk=/40x40/smart/nginx/o/2020/01/08/12858663t1ha35f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/y--ggVfh90re-ETxwSnSkRSPnBk=/40x40/smart/nginx/o/2020/01/08/12858663t1ha35f.jpg"></div></span><span class="flex--equal-width">Maitsev till kaitseb kodu </span></a><a href="https://leht.postimees.ee/6867371/spetsialistid-annavad-nou-kuidas-maja-eluiga-pikendada" data-article-id="6867371" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/khArIH5bTnWdJGX7wkFif_EHuEQ=/40x40/smart/nginx/o/2020/01/08/12858654t1h536b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/khArIH5bTnWdJGX7wkFif_EHuEQ=/40x40/smart/nginx/o/2020/01/08/12858654t1h536b.jpg"></div></span><span class="flex--equal-width">Spetsialistid annavad nõu: kuidas maja eluiga pikendada </span></a><a href="https://leht.postimees.ee/6867357/potru-enam-kuttida-ei-voi-kuid-jahihooaeg-kestab" data-article-id="6867357" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/h8hfOoiSrl0QGkMA8W66q5on-CM=/40x40/smart/nginx/o/2020/01/08/12858637t1hb811.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/h8hfOoiSrl0QGkMA8W66q5on-CM=/40x40/smart/nginx/o/2020/01/08/12858637t1hb811.jpg"></div></span><span class="flex--equal-width">Põtru enam küttida ei või, kuid jahihooaeg kestab </span></a><a href="https://leht.postimees.ee/6867335/ettevotjad-vaevlevad-tabria-kulas-ajuti-labimatu-riigitee-aares" data-article-id="6867335" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/yWuZFtJACSakdniq7hf1yIz6L9g=/40x40/smart/nginx/o/2020/01/08/12858576t1ha549.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/yWuZFtJACSakdniq7hf1yIz6L9g=/40x40/smart/nginx/o/2020/01/08/12858576t1ha549.jpg"></div></span><span class="flex--equal-width">Ettevõtjad vaevlevad Tabria külas ajuti läbimatu riigitee ääres <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6867335/ettevotjad-vaevlevad-tabria-kulas-ajuti-labimatu-riigitee-aares/comments" class="contents-list-article__comment section-font-color">(5) </span></span></a><a href="https://leht.postimees.ee/6867323/riigimetsast-toodi-ligi-10-000-joulukuuske" data-article-id="6867323" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xtKsOjPc9-gLZTbhtmnjsEmA1jc=/40x40/smart/nginx/o/2020/01/08/12858544t1h746c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/xtKsOjPc9-gLZTbhtmnjsEmA1jc=/40x40/smart/nginx/o/2020/01/08/12858544t1h746c.jpg"></div></span><span class="flex--equal-width">Riigimetsast toodi ligi 10 000 jõulukuuske </span></a><a href="https://leht.postimees.ee/6867318/nadala-mote-murk-voi-ravim" data-article-id="6867318" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QpADvapamM1ofKtpDwp5eaR6wa8=/40x40/smart/nginx/o/2020/01/08/12858510t1h9d2e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/QpADvapamM1ofKtpDwp5eaR6wa8=/40x40/smart/nginx/o/2020/01/08/12858510t1h9d2e.jpg"></div></span><span class="flex--equal-width">Nädala mõte: mürk või ravim? </span></a><a href="https://leht.postimees.ee/section/696" class="contents-articles__block-title">Tartu</a> <a href="https://leht.postimees.ee/6868690/kolm-tartumaa-meest-hoiavad-spordis-lippu-korgel" data-article-id="6868690" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/MU1S_P1mw7fvSO-Nxfxwp-cZYEQ=/40x40/smart/nginx/o/2020/01/09/12863212t1h73c4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/MU1S_P1mw7fvSO-Nxfxwp-cZYEQ=/40x40/smart/nginx/o/2020/01/09/12863212t1h73c4.jpg"></div></span><span class="flex--equal-width">Kolm Tartumaa meest hoiavad spordis lippu kõrgel </span></a><a href="https://leht.postimees.ee/6868679/vahur-afanasjev-linnakirjaniku-stipendium-andis-elamiseks-sudamerahu" data-article-id="6868679" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/aINdnUVFq3U3LYUFmWAbA9xSeeg=/40x40/smart/nginx/o/2020/01/09/12863099t1h0a07.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/aINdnUVFq3U3LYUFmWAbA9xSeeg=/40x40/smart/nginx/o/2020/01/09/12863099t1h0a07.jpg"></div></span><span class="flex--equal-width">Vahur Afanasjev: linnakirjaniku stipendium andis elamiseks südamerahu </span></a><a href="https://leht.postimees.ee/6868700/assar-jogar-101-uut-ametnikku-on-eestile-liig" data-article-id="6868700" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/kJcVx2vmOObY5G0tOsD9Y-0IYKI=/40x40/smart/nginx/o/2020/01/09/12863227t1h4c8c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/kJcVx2vmOObY5G0tOsD9Y-0IYKI=/40x40/smart/nginx/o/2020/01/09/12863227t1h4c8c.jpg"></div></span><span class="flex--equal-width">Assar Jõgar: 101 uut ametnikku on Eestile liig </span></a><a href="https://leht.postimees.ee/6868586/lennukid-on-tais-lisalennud-silmapiiril" data-article-id="6868586" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/b5KQUj8iNPsLS9aecNmd7nWA6HY=/40x40/smart/nginx/o/2020/01/09/12862926t1hc389.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/b5KQUj8iNPsLS9aecNmd7nWA6HY=/40x40/smart/nginx/o/2020/01/09/12862926t1hc389.jpg"></div></span><span class="flex--equal-width">Lennukid on täis, lisalennud silmapiiril </span></a><a href="https://leht.postimees.ee/6868707/inga-koue-eesti-vajab-rohkem-ettevotlikke-noori" data-article-id="6868707" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/lmDFe3G4Urmi73if4OVukDmqA74=/40x40/filters:focal(588x480:603x495)/nginx/o/2020/01/09/12863238t1h321c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/lmDFe3G4Urmi73if4OVukDmqA74=/40x40/filters:focal(588x480:603x495)/nginx/o/2020/01/09/12863238t1h321c.jpg"></div></span><span class="flex--equal-width">Inga Kõue: Eesti vajab rohkem ettevõtlikke noori </span></a><a href="https://leht.postimees.ee/6868696/vallad-meelitavad-uusi-elanikke-preemiatega" data-article-id="6868696" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/FaYiMBTqYs7XxJx94D-Q6RzScOs=/40x40/smart/nginx/o/2020/01/09/12863220t1h1846.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/FaYiMBTqYs7XxJx94D-Q6RzScOs=/40x40/smart/nginx/o/2020/01/09/12863220t1h1846.jpg"></div></span><span class="flex--equal-width">Vallad meelitavad uusi elanikke preemiatega </span></a><a href="https://leht.postimees.ee/6868846/naitleja-kristjan-luus-kaib-kunsti-nimel-jousaalis" data-article-id="6868846" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/eQkebkITR-2nH7bI5N_mCfatQZA=/40x40/smart/nginx/o/2020/01/09/12863480t1h6b28.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/eQkebkITR-2nH7bI5N_mCfatQZA=/40x40/smart/nginx/o/2020/01/09/12863480t1h6b28.jpg"></div></span><span class="flex--equal-width">Näitleja Kristjan Lüüs käib kunsti nimel jõusaalis </span></a><a href="https://leht.postimees.ee/6868703/kas-kogu-tode-peedu-ravikodust-kusimused-ja-vastused" data-article-id="6868703" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3XnqH3AQvpYqPk6a33MDAp01p8w=/40x40/smart/nginx/o/2020/01/09/12863232t1hbf93.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/3XnqH3AQvpYqPk6a33MDAp01p8w=/40x40/smart/nginx/o/2020/01/09/12863232t1hbf93.jpg"></div></span><span class="flex--equal-width">Kas kogu tõde Peedu ravikodust? Küsimused ja vastused </span></a><a href="https://leht.postimees.ee/6867568/artur-kuusi-karikatuur-lumepohine-parlament" data-article-id="6867568" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7NVJZMakEq5Vm9BilgJX9--6aMw=/40x40/smart/nginx/o/2020/01/08/12859281t1hed29.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7NVJZMakEq5Vm9BilgJX9--6aMw=/40x40/smart/nginx/o/2020/01/08/12859281t1hed29.jpg"></div></span><span class="flex--equal-width">Artur Kuusi karikatuur: lumepõhine parlament </span></a><a href="https://leht.postimees.ee/6867676/kahes-vallas-uletas-preemia-tuhande-euro-piiri" data-article-id="6867676" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/WjfKVpaEQKEGNoili7ZffqdNZ7k=/40x40/filters:focal(93x795:1329x2118)/nginx/o/2020/01/08/12859495t1h17f3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/WjfKVpaEQKEGNoili7ZffqdNZ7k=/40x40/filters:focal(93x795:1329x2118)/nginx/o/2020/01/08/12859495t1h17f3.jpg"></div></span><span class="flex--equal-width">Kahes vallas ületas preemia tuhande euro piiri </span></a><a href="https://leht.postimees.ee/6867684/endise-abilinnapea-semilarski-kriminaalasi-joudis-kohtusse" data-article-id="6867684" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/D1uAy5UYdKkgsG4fcRICSOfT4aM=/40x40/smart/nginx/o/2020/01/08/12859506t1he89f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/D1uAy5UYdKkgsG4fcRICSOfT4aM=/40x40/smart/nginx/o/2020/01/08/12859506t1he89f.jpg"></div></span><span class="flex--equal-width">Endise abilinnapea Semilarski kriminaalasi jõudis kohtusse </span></a><span class="contents-articles__block-title">Meelelahutus</span> <a href="https://leht.postimees.ee/comics" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/comics2.jpg" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/comics2.jpg"></div></span><span class="flex--equal-width">Koomiks </span></a><a href="//leht.postimees.ee/sudoku" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/sudoku_2x.png" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/sudoku_2x.png"></div></span><span class="flex--equal-width">Sudoku</span></a></div></div></div><div class="article-progress-container"><div id="article-progress"></div></div></header><div class="tanane-leht-header__overlay"></div><div class="my-media-campaign-container" id="my-media-campaign"><a href="https://minumeedia.postimees.ee/kampaania/" class="my-media-campaign"><div class="content flex flex--align-items-center flex--justify-content-space-between"><div class="title">minu meedia</div><div class="description">Minu Meedia digi­paketiga saad piiramatu ligipääsu <span>Postimehe</span> ja <span>maakonnalehtede</span> tasulisele sisule nii veebis, mobiilis kui tahvlis.</div><div class="my-media-button">Telli minu meedia</div></div></a><div class="my-media-close" onclick="document.getElementById('my-media-campaign').classList.add('my-media-campaign--hidden')"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color" notification-text="Tänu küpsistele saame me pakkuda Teile meeldivamat lugemiselamust ning personaalselt Teile suunatud kaasahaaravaid pakkumisi. Palume Teie luba küpsiste kasutamiseks. Loe täpsemalt" link-text="küpsiste kasutamisest" close="Sulge"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" class="js-single-article selected-article" data-article-index="190" data-article-id="6869599"><div class="tanane-article container-720"><h1 class="tanane-article-headline" itemprop="headline name">NÄDALA PLAAT: Muusika, mis on väärt unistusi</h1><div class="tanane-article-authors flex flex--wrap authors-6869599"><a href="https://www.postimees.ee/author/55438" class="author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="author-image"><img src="//f12.pmo.ee/vVhfm9Mrv_-w88arqhmqPHW1XaQ=/60x60/smart/nginx/o/2016/01/29/4950793t1he989.jpg" srcset="//f12.pmo.ee/vVhfm9Mrv_-w88arqhmqPHW1XaQ=/60x60/smart/nginx/o/2016/01/29/4950793t1he989.jpg, //f12.pmo.ee/oNBapJkOYYLC4g-05kSBjyTp72M=/80x80/smart/nginx/o/2016/01/29/4950793t1he989.jpg 2x" itemprop="image"></div><div class="author-description"><span class="author-name" itemprop="name">Margus Haav</span> <span class="author-position" itemprop="jobTitle">reporter</span></div></a></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://leht.postimees.ee/6869599/nadala-plaat-muusika-mis-on-vaart-unistusi%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6869599" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="section-font-color article-share__item--count">2</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=N%C3%84DALA%20PLAAT%3A%20Muusika%2C%20mis%20on%20v%C3%A4%C3%A4rt%20unistusi&url=https://leht.postimees.ee/6869599/nadala-plaat-muusika-mis-on-vaart-unistusi%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6869599"><span class="article-share__image-container social-button social-button--twitter"></span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=N%C3%84DALA%20PLAAT%3A%20Muusika%2C%20mis%20on%20v%C3%A4%C3%A4rt%20unistusi&url=https://leht.postimees.ee/6869599/nadala-plaat-muusika-mis-on-vaart-unistusi%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6869599"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20NÄDALA PLAAT: Muusika, mis on väärt unistusi&body=Tervitus,%20loe%20siit%3A%20https://leht.postimees.ee/6869599/nadala-plaat-muusika-mis-on-vaart-unistusi%3Futm_source%3Demail%26utm_content%3D6869599" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://leht.postimees.ee/6869599/nadala-plaat-muusika-mis-on-vaart-unistusi/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><span class="article__publish-date" itemprop="datePublished" content="2020-01-10T17:31:00+02:00">10. jaanuar 2020, 17:31</span> <span class="article-bookmark__reading-time">2 min lugemist</span></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="6869599"><span class="article-bookmark__image"></span></div></div></div><div class="article-body article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/h5t6YZSTrK-HPi3Is-f9Z0jpfHU=/1370x820/filters:focal(111x678:126x693)/nginx/o/2020/01/10/12864941t1hf080.jpg"><figure-fullscreen eager :image-id="12864941" image-url="//f7.pmo.ee/aO4OF1S61f2LnqtNdL2E0L-Lxmw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/01/10/12864941t1hf080.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12864941)" src="//f7.pmo.ee/h5t6YZSTrK-HPi3Is-f9Z0jpfHU=/1370x820/filters:focal(111x678:126x693)/nginx/o/2020/01/10/12864941t1hf080.jpg" srcset="//f7.pmo.ee/h5t6YZSTrK-HPi3Is-f9Z0jpfHU=/1370x820/filters:focal(111x678:126x693)/nginx/o/2020/01/10/12864941t1hf080.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Multiinstrumentalist ja produtsent Misha Panfilovi diskograafia on pikk ja kirju. <span class="figure__caption--name">FOTO: Katerina Rothberg</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Märkimisväärselt produktiivse Misha Panfilovi mulluse aasta lõpul ilmunud „Heli maagia” on õhuline, karge ja soe maalähedane kosmoseihalusalbum. Igal ajastul on oma helid ja artistid, kes suudavad muusikalise keele kaudu edasi anda ajastu vaimu. Ühest küljest on nad ise mõjutatud ühiskonnast, teiselt poolt mõjutavad ühiskonda. Alati ei pea kõik muidugi nii lihtne olema, eriti tagantjärele võib alati omistada või leida märgilisi tähendusi.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">Minu Meedia</a> tellijatele</span></div></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span>Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p>Möödunud sajandi kaheksakümnendate hakul näis kosmos põhimõtteliselt käeulatuses olevat, võõraste planeetide koloniseerimine ja kontaktid teiste eluvormidega tundusid vaid päevade küsimus. Tulevik oli kohe nurga taga. Kuna eluga maal oli, nagu oli, siis vähemasti taevast loodeti saada tuge ja häid sõnumeid. Kosmilise ruumi kraapiv globaalne ihalus jõudis ka omaaegsesse nõukogude popkultuuri ning selles tuules sündisid suurepärased ja suisa geniaalsed asjad. 1979 valmis Tallinnfilmis „Hukkunud Alpinisti hotell“ koos Sven Grünbergi vaimustava heliribaga, paar aastat hiljem jõudis miljonite televaatajateni Nõukogude Liidu esimene täispikk animafilm, kosmoseseiklus „Kolmanda planeedi saladus“ koos Aleksei Zatsepini loodud vapustava muusikaga.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 56.25%;"><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 100%;"><iframe frameborder="0" height="100" src="https://www.youtube.com/embed/D_oknSCKHu0" width="100" style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div></div></div></div><div paywall-component="paywall" article-id="6869599" secure-domain="https://secure.postimees.ee" section-color="#4dade9" return-to="https://leht.postimees.ee/6869599/nadala-plaat-muusika-mis-on-vaart-unistusi"></div></div><div class="container-1000"><commercial-block-with-ad-block-detection :section-id="2183" :ad-block-detection="false"></commercial-block-with-ad-block-detection></div></article><div class="container-720"><div class="article-loader" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="tanane-pagination article-pagination"><a href="https://leht.postimees.ee/6867881/eelhoiatus-paastis-eestlased-iraani-kattemaksust" rel="nofollow" class="tanane-pagination__link tanane-pagination__link--prev"><img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"> <span>09.01.2020</span> </a><a rel="nofollow" class="tanane-pagination__link tanane-pagination__link--next tanane-pagination__link--disabled"><span>10.01.2020</span> <img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"></a></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Minu Meedia</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/" class="tanane-leht-button">LOGI SISSE</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register">Loo Minu Meedia konto</a></div></div></div></div><footer class="footer-2"><div class="footer-2__container container-1030"><div class="flex flex--justify-content-space-between"><section class="flex--equal-width"><h3 class="footer-2__headline">Toimetus</h3><p class="footer-2__row">(+372) 666 2180</p><p class="footer-2__row"><a href="mailto:vihje@postimees.ee">vihje@postimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Tellimine</h3><p class="footer-2__row">(+372) 666 2525</p><p class="footer-2__row"><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Reklaam</h3><p class="footer-2__row">(+372) 666 2445</p><p class="footer-2__row"><a href="mailto:reklaam@postimees.ee">reklaam@postimees.ee</a></p></section></div><div class="footer-2__copy flex flex--justify-content-space-between"><div class="footer-2__company">&copy; Postimees Grupp AS 2020</div><div><a href="https://www.postimees.ee/tingimused" target="_blank" class="footer-2__link">Kasutustingimused</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" class="footer-2__link">Reklaam</a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="footer-2__link">Kuulutused</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" class="footer-2__link">Telli ajaleht</a></div></div></div></footer><div class="footer-2-mask"></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-05be521125725d78255b.js" async></script></body></html>