<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/IX3KJxhATAq6bQW-0yQE0nTSAnE=/16x16/smart/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/UzSDtg2UiHAR3lzVUjg3Kv85D0o=/32x32/smart/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/AgrEqY_NvaT301sJYSeDWQRqkak=/192x192/smart/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/TWOPq7M9WqC0YLlSs_HOJ6d8f3U=/256x256/smart/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/8g_L3Icp_HRjQH5mdzHsU1fyP18=/180x180/smart/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/3AStq_qKfz4Ji42w4QiAwK173n8=/1200x630/smart/nginx/o/2020/02/06/12925401t1h653f.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/3AStq_qKfz4Ji42w4QiAwK173n8=/1200x630/smart/nginx/o/2020/02/06/12925401t1h653f.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Olesja Lagašina: õiglus? Pole kuulnudki!"><meta property="twitter:title" content="Olesja Lagašina: õiglus? Pole kuulnudki!"><meta property="og:url" content="https://leht.postimees.ee/6894051/olesja-lagasina-oiglus-pole-kuulnudki"><meta property="twitter:url" content="https://leht.postimees.ee/6894051/olesja-lagasina-oiglus-pole-kuulnudki"><meta property="og:site_name" content="Tänane leht"><meta property="og:description" content="Justitia tähendab ladina keeles õiglust. Pean tunnistama, et mu õiglustunne on rängalt riivatud, kui ma loen, et noor tapja lubati koju vaid kolm kuud pärast kohtuotsuse jõustumist. Mis siis, et ajutiselt? Mis siis, et konvoi saatel? Siin ta on, naeratab toredas tüdrukute seltskonnas, naudib elu. Keegi postitab Instagrami pildi. Elu läheb edasi."><meta property="twitter:description" content="Justitia tähendab ladina keeles õiglust. Pean tunnistama, et mu õiglustunne on rängalt riivatud, kui ma loen, et noor tapja lubati koju vaid kolm kuud pärast kohtuotsuse jõustumist. Mis siis, et ajutiselt? Mis siis, et konvoi saatel? Siin ta on, naeratab toredas tüdrukute seltskonnas, naudib elu. Keegi postitab Instagrami pildi. Elu läheb edasi."><meta property="og:type" content="article"><meta property="article:section" content="Tänane leht"><meta property="article:tag" content="õigusemõistmine"><meta property="article:tag" content="karistus"><meta name="article:published_time" content="2020-02-06T22:15:00+02:00"><meta name="article:modified_time" content="2020-02-06T22:15:51+02:00"><meta name="description" content="Justitia tähendab ladina keeles õiglust. Pean tunnistama, et mu õiglustunne on rängalt riivatud, kui ma loen, et noor tapja lubati koju vaid kolm kuud pärast kohtuotsuse jõustumist. Mis siis, et ajutiselt? Mis siis, et konvoi saatel? Siin ta on, naeratab toredas tüdrukute seltskonnas, naudib elu. Keegi postitab Instagrami pildi. Elu läheb edasi."><meta name="keywords" content="õigusemõistmine, karistus"><link rel="canonical" href="https://leht.postimees.ee/6894051/olesja-lagasina-oiglus-pole-kuulnudki"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://leht.postimees.ee/rss"><title>Olesja Lagašina: õiglus? Pole kuulnudki! - Tänane leht</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/tananeleht-d92f2a6ee073b0f25986.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #4dade9 0%, #3e8aba 100%);
  }
  .section-bg-gradient:before {
      background-color: #3e8aba;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><style>.async-hide { opacity: 0 !important}</style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
      h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
      (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',1000,
      {'GTM-WX79MG':true});</script></head><body class="section-674 article-6894051 tanane-article-view"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJSRUNFUFRFU19VUkwiOiJodHRwczpcL1wvcmVjZXB0ZXMudHZuZXQubHZcLyIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTUiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIkVTQ09CQVJfTkFNX0FQSV9VUkwiOiJodHRwczpcL1wvZXNjb2Jhci1uYW0ub3BkLmlvXC9hcGkiLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div style="height: 75px;"></div><header class="tanane-leht-header"><div class="tanane-leht-header-menu"><div class="container-1600 flex flex--justify-content-center" style="position: relative; height: 30px;"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://leht.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tänane leht</a></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees.ee</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div class="menu-item--container"><a href="https://www.postimees.ee" target="_self" class="menu-item">Ajalehed</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://tartu.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Tartu Postimees</a> <a href="https://parnu.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Pärnu Postimees</a> <a href="https://sakala.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Sakala</a> <a href="https://lounapostimees.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Lõuna-Eesti Postimees</a> <a href="https://jarvateataja.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Järva Teataja</a> <a href="https://virumaateataja.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Virumaa Teataja</a> <a href="https://pohjarannik.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Põhjarannik</a> <a href="https://saartehaal.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Saarte Hääl</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center" onclick="this.parentElement.parentElement.classList.toggle('show-more-container--display-all')"></div></span></div><div><a href="https://www.postimees.ee/search" target="_self" class="menu-item">Kõik uudised</a></div></div></nav></div></div><div class="container-1600" style="position: relative; height: 44px;"><div class="tanane-leht-header__placement tanane-leht-header__placement--left flex flex--align-items-center"><div class="burger-container tanane-leht-header__menu-item" onclick="document.body.classList.toggle('menu-is-open');document.documentElement.classList.remove('search-open');"><span class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span> <span class="burger__line"></span> </span><span>Sisukord</span></div><span class="magnifier tanane-leht-header__menu-item" onclick="document.documentElement.classList.toggle('search-open'); document.body.classList.remove('menu-is-open');" onmouseenter="triggerEvent('searchBtnHover')"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="20" viewBox="0 0 15 15.942"><style type="text/css">#magnifierSvg {
          fill:#000;
        }
        html.search-open #magnifierSvg {
          fill: #4dade9;
        }</style><path d="M5953.983,4757.2l-3.7-3.84a6.331,6.331,0,0,0-4.855-10.362,6.4,6.4,0,0,0-6.232,6.376,6.309,6.309,0,0,0,6.3,6.3,6,6,0,0,0,3.623-1.16l3.7,3.84a.879.879,0,0,0,1.16,0,.881.881,0,0,0,0-1.159Zm-8.551-12.464a4.638,4.638,0,1,1-4.638,4.638,4.67,4.67,0,0,1,4.638-4.638Z" transform="translate(-5939.2 -4743)" id="magnifierSvg"/></svg> </span><a id="tanane-leht-header__article-section" href="https://leht.postimees.ee/section/679" class="tanane-leht-header__article-section">Arvamus</a></div><div class="tanane-leht-header__placement tanane-leht-header__placement--center flex flex--align-items-center"><a href="https://leht.postimees.ee"><img src="https://f.pmo.ee/logos/674/931a1aebf29fbf743a3d38b702d5624f.svg" height="25" width="127" alt="Postimees"></a></div><div class="tanane-leht-header__placement tanane-leht-header__placement--right flex flex--align-items-center"><a href="/bookmarks" class="tanane-leht-header__menu-item"><span>Minu lood</span> <img src="/v5/img/icons/bookmark-unselected-black.svg" width="14" height="20"></a><tanane-user-avatar :is-new-theme="true"></tanane-user-avatar></div><div class="tanane-leht-header__search flex flex--align-items-center flex--justify-content-center"><form class="container-720" style="position: relative; margin: 0;" method="get" action="https://leht.postimees.ee/search"><div class="flex flex--align-items-start"><input type="text" id="tanane-leht-header__search-input" name="query" class="tanane-leht-header__search-input flex--equal-width"> <span class="tanane-leht-header__search-clear" onclick="document.getElementById('tanane-leht-header__search-input').value=''"></span> <button type="submit" class="tanane-leht-button tanane-leht-button--header-search">Otsi</button></div><search-suggestions eager url="https://leht.postimees.ee/search" :section-id="674"></search-suggestions><div class="tanane-leht-header__search-advanced"><a href="https://leht.postimees.ee/search" class="section-font-color">Täpsem otsing</a></div><span class="tanane-leht-header__search-close" onclick="document.documentElement.classList.remove('search-open');"></span></form></div><div class="contents" id="contents"><div class="schedule-date">06.02.2020</div><div class="contents-articles"><a href="https://leht.postimees.ee/6890683/pooled-patrullpolitseinikest-on-roolis-magama-jaanud" data-article-id="6890683" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RbqaYA_jI6ZhvvoydiwWtfbLou0=/40x40/filters:focal(1056x396:1071x411)/nginx/o/2020/02/05/12918300t1ha6b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/RbqaYA_jI6ZhvvoydiwWtfbLou0=/40x40/filters:focal(1056x396:1071x411)/nginx/o/2020/02/05/12918300t1ha6b3.jpg"></div></span><span class="flex--equal-width">Pooled patrullpolitseinikest on roolis magama jäänud <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6890683/pooled-patrullpolitseinikest-on-roolis-magama-jaanud/comments" class="contents-list-article__comment section-font-color">(2) </span></span></a><a href="https://leht.postimees.ee/section/676" class="contents-articles__block-title">Eesti</a> <a href="https://leht.postimees.ee/6890685/haridusministeerium-tuhistas-krabi-kooli-tegevusloa" data-article-id="6890685" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SmunziMVT79qA3yE8Pqb8FzUGq8=/40x40/smart/nginx/o/2020/02/05/12918305t1h3631.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/SmunziMVT79qA3yE8Pqb8FzUGq8=/40x40/smart/nginx/o/2020/02/05/12918305t1h3631.jpg"></div></span><span class="flex--equal-width">Haridusministeerium tühistas Krabi kooli tegevusloa </span></a><a href="https://leht.postimees.ee/6890687/eesti-vanim-elanik-marta-kivi-sai-108-aastaseks" data-article-id="6890687" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/sIHHwyXapo-p5dUJt83VcVcf0hg=/40x40/filters:focal(486x296:501x311)/nginx/o/2020/02/05/12918369t1h831a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/sIHHwyXapo-p5dUJt83VcVcf0hg=/40x40/filters:focal(486x296:501x311)/nginx/o/2020/02/05/12918369t1h831a.jpg"></div></span><span class="flex--equal-width">Eesti vanim elanik Marta Kivi sai 108-aastaseks </span></a><a href="https://leht.postimees.ee/6890660/ennetuskampaania-ei-hoia-ohvriks-sattumast" data-article-id="6890660" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/JXMdsuNia1u-lk5dspPcPoGWnss=/40x40/smart/nginx/o/2020/02/05/12918261t1hb541.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/JXMdsuNia1u-lk5dspPcPoGWnss=/40x40/smart/nginx/o/2020/02/05/12918261t1hb541.jpg"></div></span><span class="flex--equal-width">Ennetuskampaania ei hoia ohvriks sattumast <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6890660/ennetuskampaania-ei-hoia-ohvriks-sattumast/comments" class="contents-list-article__comment section-font-color">(2) </span></span></a><a href="https://leht.postimees.ee/6890655/kunstniku-tippteos-paases-vaevu-havingust" data-article-id="6890655" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/A61JjeQ3ewcXJyt28fCxdndCxR4=/40x40/smart/nginx/o/2020/02/05/12918251t1ha281.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/A61JjeQ3ewcXJyt28fCxdndCxR4=/40x40/smart/nginx/o/2020/02/05/12918251t1ha281.jpg"></div></span><span class="flex--equal-width">Kunstniku tippteos pääses vaevu hävingust <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6890655/kunstniku-tippteos-paases-vaevu-havingust/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://leht.postimees.ee/section/680" class="contents-articles__block-title">Majandus</a> <a href="https://leht.postimees.ee/6890669/politsei-otsis-allan-martinsoni-idufirma-labi" data-article-id="6890669" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6aMr4DvccycdXhJxR6os1e-SUh8=/40x40/filters:focal(1248x358:1263x373)/nginx/o/2020/02/05/12918282t1h0296.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6aMr4DvccycdXhJxR6os1e-SUh8=/40x40/filters:focal(1248x358:1263x373)/nginx/o/2020/02/05/12918282t1h0296.jpg"></div></span><span class="flex--equal-width">Politsei otsis Allan Martinsoni idufirma läbi </span></a><a href="https://leht.postimees.ee/6890672/tesla-aktsia-meenutab-juba-mulliaktsiaid" data-article-id="6890672" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KHnOus9_YXYn9e8l9HjssuN6XbU=/40x40/filters:focal(835x126:850x141)/nginx/o/2020/02/05/12918283t1h292f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/KHnOus9_YXYn9e8l9HjssuN6XbU=/40x40/filters:focal(835x126:850x141)/nginx/o/2020/02/05/12918283t1h292f.jpg"></div></span><span class="flex--equal-width">Tesla aktsia meenutab juba mulliaktsiaid </span></a><a href="https://leht.postimees.ee/section/678" class="contents-articles__block-title">Välismaa</a> <a href="https://leht.postimees.ee/6890674/trumpi-aastakone-muutus-poliitiliseks-seebiooperiks" data-article-id="6890674" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1clRUL5O11_2LUDxZQnbDtxSS7c=/40x40/filters:focal(633x486:648x501)/nginx/o/2020/02/05/12918285t1h1888.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/1clRUL5O11_2LUDxZQnbDtxSS7c=/40x40/filters:focal(633x486:648x501)/nginx/o/2020/02/05/12918285t1h1888.jpg"></div></span><span class="flex--equal-width">Trumpi aastakõne muutus poliitiliseks seebiooperiks <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6890674/trumpi-aastakone-muutus-poliitiliseks-seebiooperiks/comments" class="contents-list-article__comment section-font-color">(15) </span></span></a><a href="https://leht.postimees.ee/6890675/viirusekriis-on-ajanud-hiina-presidendi-peitu" data-article-id="6890675" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/N6IzpUQBo6Jw2FJj7YUc806PkLA=/40x40/filters:focal(998x396:1013x411)/nginx/o/2020/02/05/12918288t1h5ab5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/N6IzpUQBo6Jw2FJj7YUc806PkLA=/40x40/filters:focal(998x396:1013x411)/nginx/o/2020/02/05/12918288t1h5ab5.jpg"></div></span><span class="flex--equal-width">Viirusekriis on ajanud Hiina presidendi peitu </span></a><a href="https://leht.postimees.ee/6890679/rumeenia-valitsus-kukkus-parast-vaid-kolme-kuud-ametis" data-article-id="6890679" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/0fJZcRucJqu9EBtK8rZdc9icmrI=/40x40/filters:focal(979x588:994x603)/nginx/o/2020/02/05/12918297t1h06d4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/0fJZcRucJqu9EBtK8rZdc9icmrI=/40x40/filters:focal(979x588:994x603)/nginx/o/2020/02/05/12918297t1h06d4.jpg"></div></span><span class="flex--equal-width">Rumeenia valitsus kukkus pärast vaid kolme kuud ametis </span></a><a href="https://leht.postimees.ee/6890677/istanbulis-soitis-lennuk-maandumisrajalt-valja-viga-sai-52-inimest" data-article-id="6890677" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lTPt5wfU0m68jU6S46d3r8ZqZv0=/40x40/smart/nginx/o/2020/02/05/12918291t1h8d80.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/lTPt5wfU0m68jU6S46d3r8ZqZv0=/40x40/smart/nginx/o/2020/02/05/12918291t1h8d80.jpg"></div></span><span class="flex--equal-width">Istanbulis sõitis lennuk maandumisrajalt välja, viga sai 52 inimest </span></a><a href="https://leht.postimees.ee/6890680/turgi-viib-suuriast-liibuasse-voitlema-islamiruhimuste-voitlejaid" data-article-id="6890680" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/q-jd96cLA1ZRQTfShgrOuFh61ks=/40x40/smart/nginx/o/2020/02/05/12918298t1h2a75.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/q-jd96cLA1ZRQTfShgrOuFh61ks=/40x40/smart/nginx/o/2020/02/05/12918298t1h2a75.jpg"></div></span><span class="flex--equal-width">Türgi viib Süüriast Liibüasse võitlema islamirühimuste võitlejaid <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6890680/turgi-viib-suuriast-liibuasse-voitlema-islamiruhimuste-voitlejaid/comments" class="contents-list-article__comment section-font-color">(3) </span></span></a><a href="https://leht.postimees.ee/section/679" class="contents-articles__block-title">Arvamus</a> <a href="https://leht.postimees.ee/6890678/juhtkiri-vasinud-ma-tanagi-nain" data-article-id="6890678" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hPTL8qf1KC29KCy084BaXTWakZc=/40x40/smart/nginx/o/2020/02/05/12918296t1h6abe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/hPTL8qf1KC29KCy084BaXTWakZc=/40x40/smart/nginx/o/2020/02/05/12918296t1h6abe.jpg"></div></span><span class="flex--equal-width">Juhtkiri: väsinud ma tänagi näin </span></a><a href="https://leht.postimees.ee/6890483/herman-kelomees-tartu-rahu-ei-ole-eesti-sunnitunnistus" data-article-id="6890483" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wxhsg2s2FF1ZQabXlgnFA95VuHs=/40x40/filters:focal(1036x802:1051x817)/nginx/o/2020/02/05/12917818t1h9265.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/wxhsg2s2FF1ZQabXlgnFA95VuHs=/40x40/filters:focal(1036x802:1051x817)/nginx/o/2020/02/05/12917818t1h9265.jpg"></div></span><span class="flex--equal-width">Herman Kelomees: Tartu rahu ei ole Eesti sünnitunnistus <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6890483/herman-kelomees-tartu-rahu-ei-ole-eesti-sunnitunnistus/comments" class="contents-list-article__comment section-font-color">(13) </span></span></a><a href="https://leht.postimees.ee/6890739/mart-raudsaar-kuumenev-eesti" data-article-id="6890739" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qFos81Xqx2QhYEQFMJlPKV6xY3c=/40x40/filters:focal(921x651:936x666)/nginx/o/2020/02/06/12918653t1hd2d9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/qFos81Xqx2QhYEQFMJlPKV6xY3c=/40x40/filters:focal(921x651:936x666)/nginx/o/2020/02/06/12918653t1hd2d9.jpg"></div></span><span class="flex--equal-width">Mart Raudsaar: kuumenev Eesti <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6890739/mart-raudsaar-kuumenev-eesti/comments" class="contents-list-article__comment section-font-color">(7) </span></span></a><a href="https://leht.postimees.ee/6890737/kristi-stahl-lasteaiakoha-kusitav-hind" data-article-id="6890737" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ZKkKKkPKMD94co-6YuaKEI5YZWw=/40x40/filters:focal(244x262:259x277)/nginx/o/2020/02/06/12918645t1hab93.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ZKkKKkPKMD94co-6YuaKEI5YZWw=/40x40/filters:focal(244x262:259x277)/nginx/o/2020/02/06/12918645t1hab93.jpg"></div></span><span class="flex--equal-width">Kristi Stahl: lasteaiakoha küsitav hind </span></a><a href="https://leht.postimees.ee/6890738/raimo-ulavere-juhte-ei-valita-demokraatia-mangimisega" data-article-id="6890738" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HzCXCNImj-i3aKNhauR45ZVruNs=/40x40/filters:focal(710x1003:725x1018)/nginx/o/2020/02/06/12918651t1h1095.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/HzCXCNImj-i3aKNhauR45ZVruNs=/40x40/filters:focal(710x1003:725x1018)/nginx/o/2020/02/06/12918651t1h1095.jpg"></div></span><span class="flex--equal-width">Raimo Ülavere: juhte ei valita demokraatia mängimisega </span></a><a href="https://leht.postimees.ee/6890735/art-johanson-ebasumpaatne-voi-pohiseadus-vastane-valitsus" data-article-id="6890735" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Jh88rR3nPGWu9eKWfqc3mnmAahs=/40x40/filters:focal(376x332:391x347)/nginx/o/2020/02/06/12918644t1h3f78.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Jh88rR3nPGWu9eKWfqc3mnmAahs=/40x40/filters:focal(376x332:391x347)/nginx/o/2020/02/06/12918644t1h3f78.jpg"></div></span><span class="flex--equal-width">Art Johanson: ebasümpaatne või põhiseadus­vastane valitsus? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6890735/art-johanson-ebasumpaatne-voi-pohiseadus-vastane-valitsus/comments" class="contents-list-article__comment section-font-color">(12) </span></span></a><a href="https://leht.postimees.ee/section/4706" class="contents-articles__block-title">Meie Eesti</a> <a href="https://leht.postimees.ee/6890743/ekspert-mis-haigusloost-puudub-seda-pole-olnud" data-article-id="6890743" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vmlsRF1L7e0nQ-EDF1eW8_aQ2DQ=/40x40/filters:focal(188x228:203x243)/nginx/o/2020/02/06/12918657t1h1954.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/vmlsRF1L7e0nQ-EDF1eW8_aQ2DQ=/40x40/filters:focal(188x228:203x243)/nginx/o/2020/02/06/12918657t1h1954.jpg"></div></span><span class="flex--equal-width">Ekspert: mis haigusloost puudub, seda pole olnud </span></a><a href="https://leht.postimees.ee/6890744/kersti-kagi-kust-laheb-tervisekahju-ja-tulemusliku-ravi-piir" data-article-id="6890744" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tUD1M89l9ypk7zfrt9h8KYWeF9w=/40x40/filters:focal(528x259:543x274)/nginx/o/2020/02/06/12918659t1hcb45.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/tUD1M89l9ypk7zfrt9h8KYWeF9w=/40x40/filters:focal(528x259:543x274)/nginx/o/2020/02/06/12918659t1hcb45.jpg"></div></span><span class="flex--equal-width">Kersti Kägi: kust läheb tervisekahju ja tulemusliku ravi piir? </span></a><a href="https://leht.postimees.ee/6890741/kadri-tammepuu-patsiendi-seljataguse-kaitsel" data-article-id="6890741" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ORfnJ1OwM3iZMW3oXPioSr5CSoc=/40x40/filters:focal(864x633:879x648)/nginx/o/2020/02/06/12918655t1hb3a1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ORfnJ1OwM3iZMW3oXPioSr5CSoc=/40x40/filters:focal(864x633:879x648)/nginx/o/2020/02/06/12918655t1hb3a1.jpg"></div></span><span class="flex--equal-width">Kadri Tammepuu: patsiendi seljataguse kaitsel </span></a><a href="https://leht.postimees.ee/section/681" class="contents-articles__block-title">Kultuur</a> <a href="https://leht.postimees.ee/6890699/kunstitaru-ars-peahoone-avab-uksed" data-article-id="6890699" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OUnAeSNQp-SF72ynuB_XA48mohs=/40x40/smart/nginx/o/2020/02/05/12918405t1h37b8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/OUnAeSNQp-SF72ynuB_XA48mohs=/40x40/smart/nginx/o/2020/02/05/12918405t1h37b8.jpg"></div></span><span class="flex--equal-width">Kunstitaru ARS peahoone avab uksed </span></a><a href="https://leht.postimees.ee/6890703/kultuuri-luhiuudised" data-article-id="6890703" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/muEDk4U1BfQ_nqmYuSzeEhxNNRw=/40x40/smart/nginx/o/2020/02/05/12918533t1h18e7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/muEDk4U1BfQ_nqmYuSzeEhxNNRw=/40x40/smart/nginx/o/2020/02/05/12918533t1h18e7.jpg"></div></span><span class="flex--equal-width">Kultuuri lühiuudised </span></a><a href="https://leht.postimees.ee/6890629/k-pimees-tuleb-ikkagi-nurgast" data-article-id="6890629" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/lZHhqbU86lrEj7YvQjzHiIOYfZw=/40x40/smart/nginx/o/2020/02/05/12918195t1he5df.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/lZHhqbU86lrEj7YvQjzHiIOYfZw=/40x40/smart/nginx/o/2020/02/05/12918195t1he5df.jpg"></div></span><span class="flex--equal-width">K*pimees tuleb ikkagi nurgast </span></a><a href="https://leht.postimees.ee/section/677" class="contents-articles__block-title">Sport</a> <a href="https://leht.postimees.ee/6890720/eesti-korvpallikoondise-peatreener-kaugvisked-voiks-olla-meie-trump" data-article-id="6890720" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1R9tb-z9qGWIWl3hZbvRQ26MAac=/40x40/filters:focal(1420x456:1435x471)/nginx/o/2020/02/05/12918586t1hc62d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1R9tb-z9qGWIWl3hZbvRQ26MAac=/40x40/filters:focal(1420x456:1435x471)/nginx/o/2020/02/05/12918586t1hc62d.jpg"></div></span><span class="flex--equal-width">Eesti korvpallikoondise peatreener: kaugvisked võiks olla meie trump </span></a><a href="https://leht.postimees.ee/6890717/rootsi-mm-ralli-toimub-luhendatud-kujul" data-article-id="6890717" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9YnCBOZ2tx6J89d1_GJVO-MgMzU=/40x40/filters:focal(940x665:955x680)/nginx/o/2020/02/05/12918582t1h48ec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/9YnCBOZ2tx6J89d1_GJVO-MgMzU=/40x40/filters:focal(940x665:955x680)/nginx/o/2020/02/05/12918582t1h48ec.jpg"></div></span><span class="flex--equal-width">Rootsi MM-ralli toimub lühendatud kujul </span></a><a href="https://leht.postimees.ee/6890715/eesti-vormelisoitja-jahib-jaapanis-sarja-uldvoitu" data-article-id="6890715" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/jBG2TGsAESM0wBoIqAgRrMBgA3Y=/40x40/filters:focal(844x729:859x744)/nginx/o/2020/02/05/12918579t1hb394.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/jBG2TGsAESM0wBoIqAgRrMBgA3Y=/40x40/filters:focal(844x729:859x744)/nginx/o/2020/02/05/12918579t1hb394.jpg"></div></span><span class="flex--equal-width">Eesti vormelisõitja jahib Jaapanis sarja üldvõitu </span></a><a href="https://leht.postimees.ee/6890718/eesti-jalgpallikoondise-keskkaitsja-lopetab-karjaari" data-article-id="6890718" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IPY5LvaU4qjWTKnc9SMwuY86Uks=/40x40/filters:focal(979x539:994x554)/nginx/o/2020/02/05/12918584t1hf76d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/IPY5LvaU4qjWTKnc9SMwuY86Uks=/40x40/filters:focal(979x539:994x554)/nginx/o/2020/02/05/12918584t1hf76d.jpg"></div></span><span class="flex--equal-width">Eesti jalgpallikoondise keskkaitsja lõpetab karjääri </span></a><a href="https://leht.postimees.ee/section/695" class="contents-articles__block-title">Tallinn</a> <a href="https://leht.postimees.ee/6890655/kunstniku-tippteos-paases-vaevu-havingust" data-article-id="6890655" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/A61JjeQ3ewcXJyt28fCxdndCxR4=/40x40/smart/nginx/o/2020/02/05/12918251t1ha281.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/A61JjeQ3ewcXJyt28fCxdndCxR4=/40x40/smart/nginx/o/2020/02/05/12918251t1ha281.jpg"></div></span><span class="flex--equal-width">Kunstniku tippteos pääses vaevu hävingust <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6890655/kunstniku-tippteos-paases-vaevu-havingust/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://leht.postimees.ee/section/3569" class="contents-articles__block-title">Reis</a> <a href="https://leht.postimees.ee/6890617/el-salvador-ohtlik-voi-ilus" data-article-id="6890617" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/j7hdGfBfmeoxon7pQ4C91M2UYtI=/40x40/smart/nginx/o/2020/02/05/12918155t1h6484.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/j7hdGfBfmeoxon7pQ4C91M2UYtI=/40x40/smart/nginx/o/2020/02/05/12918155t1h6484.jpg"></div></span><span class="flex--equal-width">El Salvador – ohtlik või ilus? </span></a><a href="https://leht.postimees.ee/section/3103" class="contents-articles__block-title">Maa Elu</a> <a href="https://leht.postimees.ee/6889762/naljased-puugid-on-liikvel" data-article-id="6889762" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/A17Sh9qMrbmzHERXB2-ZJRLSoU8=/40x40/smart/nginx/o/2020/02/05/12915987t1h9823.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/A17Sh9qMrbmzHERXB2-ZJRLSoU8=/40x40/smart/nginx/o/2020/02/05/12915987t1h9823.jpg"></div></span><span class="flex--equal-width">Näljased puugid on liikvel </span></a><a href="https://leht.postimees.ee/6889775/nadala-mote-aeg-soove-muuta" data-article-id="6889775" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BlU8LzwN6TaYbRUFGhdOpx6IuSA=/40x40/smart/nginx/o/2020/02/05/12915995t1hc31a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BlU8LzwN6TaYbRUFGhdOpx6IuSA=/40x40/smart/nginx/o/2020/02/05/12915995t1hc31a.jpg"></div></span><span class="flex--equal-width">Nädala mõte: aeg soove muuta </span></a><a href="https://leht.postimees.ee/6889779/pollumees-peab-ennast-talvel-hasti-valja-puhkama" data-article-id="6889779" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-HaD5bH4BNMGq1aWWp7vYTVTBqY=/40x40/smart/nginx/o/2020/02/05/12915998t1h9923.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/-HaD5bH4BNMGq1aWWp7vYTVTBqY=/40x40/smart/nginx/o/2020/02/05/12915998t1h9923.jpg"></div></span><span class="flex--equal-width">Põllumees peab ennast talvel hästi välja puhkama </span></a><a href="https://leht.postimees.ee/6889782/linnud-ei-vaja-soojal-talvel-lisatoitu" data-article-id="6889782" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/e-v3gptDDVkicxkjHC_R1MjR958=/40x40/smart/nginx/o/2020/02/05/12916001t1h8f58.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/e-v3gptDDVkicxkjHC_R1MjR958=/40x40/smart/nginx/o/2020/02/05/12916001t1h8f58.jpg"></div></span><span class="flex--equal-width">Linnud ei vaja soojal talvel lisatoitu </span></a><a href="https://leht.postimees.ee/6889789/olgu-lund-voi-mitte-kelgukoerad-kibelevad-jooksma" data-article-id="6889789" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bRit79BdrDSz9zHLJ8RvfVPDGGo=/40x40/filters:focal(809x523:1086x887)/nginx/o/2020/02/05/12916010t1h63b9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/bRit79BdrDSz9zHLJ8RvfVPDGGo=/40x40/filters:focal(809x523:1086x887)/nginx/o/2020/02/05/12916010t1h63b9.jpg"></div></span><span class="flex--equal-width">Olgu lund või mitte, kelgukoerad kibelevad jooksma </span></a><a href="https://leht.postimees.ee/6889795/endine-pollumajanduse-tippjuht-ahto-vili-uhel-hetkel-tuli-korvale-astuda" data-article-id="6889795" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/wNssjsXr9SsGN_0IMuufrqE3fsk=/40x40/smart/nginx/o/2020/02/05/12916018t1h34e9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/wNssjsXr9SsGN_0IMuufrqE3fsk=/40x40/smart/nginx/o/2020/02/05/12916018t1h34e9.jpg"></div></span><span class="flex--equal-width">Endine põllumajanduse tippjuht Ahto Vili: ühel hetkel tuli kõrvale astuda </span></a><a href="https://leht.postimees.ee/6889813/jaanuar-pakkus-haruldast-oieilu" data-article-id="6889813" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ojDiZt0aPLUBzFSTCyvOw5_BZhk=/40x40/smart/nginx/o/2020/01/22/12885908t1hc25c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ojDiZt0aPLUBzFSTCyvOw5_BZhk=/40x40/smart/nginx/o/2020/01/22/12885908t1hc25c.jpg"></div></span><span class="flex--equal-width">Jaanuar pakkus haruldast õieilu </span></a><a href="https://leht.postimees.ee/6889810/ilmajutt-haldjajuuksed-pilkupuudev-harmatise-vorm" data-article-id="6889810" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/V8ccCeQhCb2hjyklYddkxoYItfQ=/40x40/smart/nginx/o/2020/02/05/12916042t1h3e2f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/V8ccCeQhCb2hjyklYddkxoYItfQ=/40x40/smart/nginx/o/2020/02/05/12916042t1h3e2f.jpg"></div></span><span class="flex--equal-width">Ilmajutt: haldjajuuksed – pilkupüüdev härmatise vorm </span></a><a href="https://leht.postimees.ee/6889816/koogivilju-ei-tohiks-uhelgi-paeval-unustada" data-article-id="6889816" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pvZ6V85-hTXFHWoPEA2RXCt4K0Q=/40x40/smart/nginx/o/2020/02/05/12916071t1h2694.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/pvZ6V85-hTXFHWoPEA2RXCt4K0Q=/40x40/smart/nginx/o/2020/02/05/12916071t1h2694.jpg"></div></span><span class="flex--equal-width">Köögivilju ei tohiks ühelgi päeval unustada </span></a><a href="https://leht.postimees.ee/6889825/maailma-uks-erilisim-puhkusepaik-asub-raplamaal" data-article-id="6889825" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ynNDdnWkXYUa5wO4goi5FR-Ch5I=/40x40/smart/nginx/o/2020/02/05/12916097t1h4942.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ynNDdnWkXYUa5wO4goi5FR-Ch5I=/40x40/smart/nginx/o/2020/02/05/12916097t1h4942.jpg"></div></span><span class="flex--equal-width">Maailma üks erilisim puhkusepaik asub Raplamaal </span></a><a href="https://leht.postimees.ee/6889765/kas-eestlane-eelistab-eestimaist" data-article-id="6889765" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/T_3q4fjE5jFN214jPU0ddj9Aguw=/40x40/smart/nginx/o/2020/02/05/12915991t1hcdec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/T_3q4fjE5jFN214jPU0ddj9Aguw=/40x40/smart/nginx/o/2020/02/05/12915991t1hcdec.jpg"></div></span><span class="flex--equal-width">Kas eestlane eelistab eestimaist? </span></a><a href="https://leht.postimees.ee/section/696" class="contents-articles__block-title">Tartu</a> <a href="https://leht.postimees.ee/6890437/vaikse-kulapoe-juhtum-kolm-sissemurdmist-jarjest" data-article-id="6890437" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BzY31SK812Mg7qH6JRI1LLJkSJE=/40x40/smart/nginx/o/2020/02/05/12917529t1ha5ea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BzY31SK812Mg7qH6JRI1LLJkSJE=/40x40/smart/nginx/o/2020/02/05/12917529t1ha5ea.jpg"></div></span><span class="flex--equal-width">Väikse külapoe juhtum: kolm sissemurdmist järjest <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6890437/vaikse-kulapoe-juhtum-kolm-sissemurdmist-jarjest/comments" class="contents-list-article__comment section-font-color">(2) </span></span></a><a href="https://leht.postimees.ee/6890558/tuli-kliinikumis-paisus-veelgi" data-article-id="6890558" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rJZIM0f1MhFxrReHZLh5M7SPzfo=/40x40/smart/nginx/o/2020/02/05/12917920t1h3702.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/rJZIM0f1MhFxrReHZLh5M7SPzfo=/40x40/smart/nginx/o/2020/02/05/12917920t1h3702.jpg"></div></span><span class="flex--equal-width">Tüli kliinikumis paisus veelgi <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6890558/tuli-kliinikumis-paisus-veelgi/comments" class="contents-list-article__comment section-font-color">(16) </span></span></a><a href="https://leht.postimees.ee/6890413/pealinna-gumnasist-uurib-tartus-koos-teadlastega-vananemist" data-article-id="6890413" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mZvRk3V235O1OLtF0jJdYMVPBjE=/40x40/smart/nginx/o/2020/02/05/12917472t1h6ca9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/mZvRk3V235O1OLtF0jJdYMVPBjE=/40x40/smart/nginx/o/2020/02/05/12917472t1h6ca9.jpg"></div></span><span class="flex--equal-width">Pealinna gümnasist uurib Tartus koos teadlastega vananemist </span></a><a href="https://leht.postimees.ee/6890464/epp-maria-kokamagi-toi-raamatukokku-saravat-valgust" data-article-id="6890464" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/tvvdVu3piBxX1Bqm6nXvuFlatqU=/40x40/smart/nginx/o/2020/02/05/12917675t1hb501.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/tvvdVu3piBxX1Bqm6nXvuFlatqU=/40x40/smart/nginx/o/2020/02/05/12917675t1hb501.jpg"></div></span><span class="flex--equal-width">Epp Maria Kokamägi tõi raamatukokku säravat valgust </span></a><a href="https://leht.postimees.ee/6890443/artur-kuusi-karikatuur-ulekuulamine-maratoni-staabis" data-article-id="6890443" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LXcl1f56pC3KhC3NouU9Xg0bp7g=/40x40/smart/nginx/o/2020/02/05/12917533t1ha7de.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/LXcl1f56pC3KhC3NouU9Xg0bp7g=/40x40/smart/nginx/o/2020/02/05/12917533t1ha7de.jpg"></div></span><span class="flex--equal-width">Artur Kuusi karikatuur: ülekuulamine maratoni staabis </span></a><span class="contents-articles__block-title">Meelelahutus</span> <a href="https://leht.postimees.ee/comics" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/comics2.jpg" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/comics2.jpg"></div></span><span class="flex--equal-width">Koomiks </span></a><a href="//leht.postimees.ee/sudoku" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/sudoku_2x.png" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/sudoku_2x.png"></div></span><span class="flex--equal-width">Sudoku</span></a></div></div></div><div class="article-progress-container"><div id="article-progress" class="section-bg-color"></div></div></header><div class="tanane-leht-header__overlay"></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color" notification-text="Tänu küpsistele saame me pakkuda Teile meeldivamat lugemiselamust ning personaalselt Teile suunatud kaasahaaravaid pakkumisi. Palume Teie luba küpsiste kasutamiseks. Loe täpsemalt" link-text="küpsiste kasutamisest" close="Sulge"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" class="js-single-article" data-article-index="-1" data-article-id="6894051"><div class="tanane-article container-720"><h1 class="tanane-article-headline" itemprop="headline name">Olesja Lagašina: õiglus? Pole kuulnudki!</h1><div class="tanane-article-authors flex flex--wrap authors-6894051"><a href="https://www.postimees.ee/author/109765" class="author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="author-image"><img src="//f7.pmo.ee/7EH9pgAGiOI-VkpS07ggpvintBY=/60x60/filters:focal(151x11:840x640)/nginx/o/2016/04/29/5318205t1hf88c.jpg" srcset="//f7.pmo.ee/7EH9pgAGiOI-VkpS07ggpvintBY=/60x60/filters:focal(151x11:840x640)/nginx/o/2016/04/29/5318205t1hf88c.jpg, //f7.pmo.ee/GDIFZx7gI6uiqLbgOfRLJAXyUjk=/80x80/filters:focal(151x11:840x640)/nginx/o/2016/04/29/5318205t1hf88c.jpg 2x" itemprop="image"></div><div class="author-description"><span class="author-name" itemprop="name">Олеся Лагашина</span></div></a></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://leht.postimees.ee/6894051/olesja-lagasina-oiglus-pole-kuulnudki%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6894051" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Olesja%20Laga%C5%A1ina%3A%20%C3%B5iglus%3F%20Pole%20kuulnudki!&url=https://leht.postimees.ee/6894051/olesja-lagasina-oiglus-pole-kuulnudki%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6894051"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Olesja%20Laga%C5%A1ina%3A%20%C3%B5iglus%3F%20Pole%20kuulnudki!&url=https://leht.postimees.ee/6894051/olesja-lagasina-oiglus-pole-kuulnudki%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6894051"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Olesja Lagašina: õiglus? Pole kuulnudki!&body=Tervitus,%20loe%20siit%3A%20https://leht.postimees.ee/6894051/olesja-lagasina-oiglus-pole-kuulnudki%3Futm_source%3Demail%26utm_content%3D6894051" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://leht.postimees.ee/6894051/olesja-lagasina-oiglus-pole-kuulnudki/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="section-font-color article-share__item--count">1</span></a></div></div><div class="flex"><div class="flex flex--direction-column"><span class="article__publish-date" itemprop="datePublished" content="2020-02-06T22:15:00+02:00">6. veebruar 2020, 22:15</span> <span class="article-bookmark__reading-time">2 min lugemist</span></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="6894051"><span class="article-bookmark__image"></span></div></div></div><div class="article-body article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/6wKV3GHtbEeaZeWLHX7nIlJ7coY=/1370x820/smart/nginx/o/2020/02/06/12925401t1h653f.jpg"><figure-fullscreen eager :image-id="12925401" image-url="//f7.pmo.ee/HPHP2NKeWZWkW9PB1qglkYDGt2c=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/02/06/12925401t1h653f.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12925401)" src="//f7.pmo.ee/6wKV3GHtbEeaZeWLHX7nIlJ7coY=/1370x820/smart/nginx/o/2020/02/06/12925401t1h653f.jpg" srcset="//f7.pmo.ee/6wKV3GHtbEeaZeWLHX7nIlJ7coY=/1370x820/smart/nginx/o/2020/02/06/12925401t1h653f.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Olesja Lagašina <span class="figure__caption--name">FOTO: Konstantin Sednev</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p><em>Justitia</em> tähendab ladina keeles õiglust. Pean tunnistama, et mu õiglustunne on rängalt riivatud, kui ma loen, et noor tapja lubati koju vaid kolm kuud pärast kohtuotsuse jõustumist. Mis siis, et ajutiselt? Mis siis, et konvoi saatel? Siin ta on, naeratab toredas tüdrukute seltskonnas, naudib elu. Keegi postitab Instagrami pildi. Elu läheb edasi.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-akkf37f0ip" :preview-length="0" eager video-id="232080" video-stream-type="VOD" video-headline="6894051 Olesja Lagašina: õiglus? Pole kuulnudki!" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/1f8f8e460a169e8e022234184e08b1ce.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:232080,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6894051-olesja-lagasina-oiglus-pole-kuulnudki&quot;,&quot;headline&quot;:&quot;6894051 Olesja Lagašina: õiglus? Pole kuulnudki!&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-02-06T22:15:51+02:00&quot;,&quot;updatedAt&quot;:&quot;2020-02-06T22:17:22+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/1f8f8e460a169e8e022234184e08b1ce.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kuusteist aastat on piisav aeg, et mõtestada oma elu, oma väärtusi ja valu, mida inimene on siia maailma toonud. Samas, sellest ajast ei piisa, et unustada oma lapse kohutav surm. Isegi mina, absoluutselt võõras inimene, mäletan neid õõvastavaid detaile. Postimees kirjutas toona, et noormees oli oma tüdruku suhtes korduvalt vägivalda kasutanud: löönud, kägistanud, kurikaga kallale tunginud. Minu kolleeg nimetas seda «aastatepikkuseks vaimseks terroriks».</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ja nüüd räägib vangla esindaja motiveerimise süsteemist, mis peaks aitama noorel kurjategijal säilitada oma sidemeid ühiskonnaga. Väga liigutav. Võimalik, et siin on isegi mingi iva olemas, kristlik moraal annab ju igale patusele šansi ja kunagi peab see patune ühiskonnaga õnnelikult taasliituma.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>Karistussüsteem on mõeldud selleks, et kodanikke kaitsta. Et igaüks teaks: seaduse rikkumise tagajärjed võivad olla väga karmid.</p></blockquote></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="6894051" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Kuid siiski… Karistussüsteem on mõeldud selleks, et kodanikke kaitsta. Et igaüks teaks: seaduse rikkumise tagajärjed võivad olla väga karmid. Ja pikaaegne vangistus ongi selline äärmuslik meede, mis peaks kasvõi mingil määral agressiivset inimest vaos hoida. Vabaduse kaotamine ja üksindus on ju mõjuvad põhjused, et kuritegu mitte sooritada? Või ei ole?</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ja kui ei ole, milleks siis üldse see karistussüsteem? Ja keda ta ikka karistab? Peaks see olema tapetu ema, kes peab läbima alandavaid formaalsusi, et saada vastust oma õigustatud küsimusele: miks see koletis (vabandust, kas ikka tohib tapjat koletiseks nimetada?) avalikult oma elu nautida saab?</p></div><div class="article-body__item article-body__item--htmlElement"><p>Sellised juhtumid hävitavad karistuse mõtte. Kust sünnib see kahetsus? Vahel tõesti tundub, et kurjategijad on meil rohkem kaitstud kui tavakodanikud. Helistavad näiteks toimetusse, et ajakirjanikud ei paneks neid häbiposti: pildid kohtusaalist ja avalikustatud täisnimed rikuvad nende privaatsust ja turvatunnet... Häbi, vastutus, südametunnistus? Pole sellest kuulnudki, lootustandev kurjategija tunneb vaid oma õigusi.</p></div></div><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"><reacting :consumer-id="1" :target-id="6894051" :reactions="[{&quot;id&quot;:442937,&quot;target&quot;:6894051,&quot;type&quot;:{&quot;id&quot;:4,&quot;name&quot;:&quot;Like&quot;,&quot;iconFilename&quot;:&quot;emoticon_like.svg&quot;,&quot;iconFilepath&quot;:&quot;https:\/\/f.pmo.ee\/icons\/reactions\/b4c9b2e8adb1becb99d810787f346828.svg&quot;,&quot;iconFileheight&quot;:16,&quot;iconFilewidth&quot;:16,&quot;value&quot;:null,&quot;active&quot;:true},&quot;count&quot;:3}]"></reacting></div><div class="flex"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://leht.postimees.ee/6894051/olesja-lagasina-oiglus-pole-kuulnudki%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6894051" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Olesja%20Laga%C5%A1ina%3A%20%C3%B5iglus%3F%20Pole%20kuulnudki!&url=https://leht.postimees.ee/6894051/olesja-lagasina-oiglus-pole-kuulnudki%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6894051"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Olesja%20Laga%C5%A1ina%3A%20%C3%B5iglus%3F%20Pole%20kuulnudki!&url=https://leht.postimees.ee/6894051/olesja-lagasina-oiglus-pole-kuulnudki%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6894051"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Olesja Lagašina: õiglus? Pole kuulnudki!&body=Tervitus,%20loe%20siit%3A%20https://leht.postimees.ee/6894051/olesja-lagasina-oiglus-pole-kuulnudki%3Futm_source%3Demail%26utm_content%3D6894051" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://leht.postimees.ee/6894051/olesja-lagasina-oiglus-pole-kuulnudki/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="section-font-color article-share__item--count">1</span></a></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="6894051"><span class="article-bookmark__image"></span></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6894051" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6894051" :use-new-theme="true" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"><div class="block-title-v2"><div class="inside-container">Seotud lood</div><div class="stripe"></div></div></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://leht.postimees.ee/term/84532/oigusemoistmine">õigusemõistmine</a></li><li><a class="article-terms__term" href="https://leht.postimees.ee/term/9188/karistus">karistus</a></li></ul></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--ready"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-sb4nd940ub" data-sizes="horizontal"></div></div></article><div class="container-720"><div class="article-loader" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="tanane-pagination article-pagination"><a href="https://leht.postimees.ee/6889644/tartu-ulikooli-kliinikumi-kliinikujuhid-esitasid-jargmise-ultimaatumi" rel="nofollow" class="tanane-pagination__link tanane-pagination__link--prev"><img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"> <span>05.02.2020</span> </a><a rel="nofollow" class="tanane-pagination__link tanane-pagination__link--next tanane-pagination__link--disabled"><span>06.02.2020</span> <img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"></a></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Minu Meedia</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/" class="tanane-leht-button">LOGI SISSE</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register">Loo Minu Meedia konto</a></div></div></div></div><footer class="footer-2"><div class="footer-2__container container-1030"><div class="flex flex--justify-content-space-between"><section class="flex--equal-width"><h3 class="footer-2__headline">Toimetus</h3><p class="footer-2__row">(+372) 666 2180</p><p class="footer-2__row"><a href="mailto:vihje@postimees.ee">vihje@postimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Tellimine</h3><p class="footer-2__row">(+372) 666 2525</p><p class="footer-2__row"><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Reklaam</h3><p class="footer-2__row">(+372) 666 2445</p><p class="footer-2__row"><a href="mailto:reklaam@postimees.ee">reklaam@postimees.ee</a></p></section></div><div class="footer-2__copy flex flex--justify-content-space-between"><div class="footer-2__company">&copy; Postimees Grupp AS 2020</div><div><a href="https://www.postimees.ee/tingimused" target="_blank" class="footer-2__link">Kasutustingimused</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" class="footer-2__link">Reklaam</a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="footer-2__link">Kuulutused</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" class="footer-2__link">Telli ajaleht</a></div></div></div></footer><div class="footer-2-mask"></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-b14fad6b9f8805910a3e.js" async></script></body></html>