<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/IX3KJxhATAq6bQW-0yQE0nTSAnE=/16x16/smart/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/UzSDtg2UiHAR3lzVUjg3Kv85D0o=/32x32/smart/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/AgrEqY_NvaT301sJYSeDWQRqkak=/192x192/smart/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/TWOPq7M9WqC0YLlSs_HOJ6d8f3U=/256x256/smart/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/8g_L3Icp_HRjQH5mdzHsU1fyP18=/180x180/smart/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/faIn4xvkPpS5Im78RK8g_bKFLxs=/1200x630/smart/nginx/o/2020/03/08/12996574t1hbb43.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/faIn4xvkPpS5Im78RK8g_bKFLxs=/1200x630/smart/nginx/o/2020/03/08/12996574t1hbb43.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Juhtkiri: naise õigus olla"><meta property="twitter:title" content="Juhtkiri: naise õigus olla"><meta property="og:url" content="https://leht.postimees.ee/6917636/juhtkiri-naise-oigus-olla"><meta property="twitter:url" content="https://leht.postimees.ee/6917636/juhtkiri-naise-oigus-olla"><meta property="og:site_name" content="Tänane leht"><meta property="og:description" content="Naistepäeva sügavam sisu on alati olnud selles, et võidelda naistele rohkem õigust olla, kuigi selle õiguse fookus on aegade jooksul muutunud, samuti erineb see igal pool vastavalt kohalikule olukorrale. Eilsed naistepäevaüritused näitavad seda hästi."><meta property="twitter:description" content="Naistepäeva sügavam sisu on alati olnud selles, et võidelda naistele rohkem õigust olla, kuigi selle õiguse fookus on aegade jooksul muutunud, samuti erineb see igal pool vastavalt kohalikule olukorrale. Eilsed naistepäevaüritused näitavad seda hästi."><meta property="og:type" content="article"><meta property="article:section" content="Tänane leht"><meta property="article:tag" content="naistepäev"><meta property="article:tag" content="lilled"><meta property="article:tag" content="naiste õigused"><meta property="article:tag" content="emadus"><meta name="article:published_time" content="2020-03-09T00:00:00+02:00"><meta name="article:modified_time" content="2020-03-08T22:23:18+02:00"><meta name="description" content="Naistepäeva sügavam sisu on alati olnud selles, et võidelda naistele rohkem õigust olla, kuigi selle õiguse fookus on aegade jooksul muutunud, samuti erineb see igal pool vastavalt kohalikule olukorrale. Eilsed naistepäevaüritused näitavad seda hästi."><meta name="keywords" content="naistepäev, lilled, naiste õigused, emadus"><link rel="canonical" href="https://leht.postimees.ee/6917636/juhtkiri-naise-oigus-olla"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://leht.postimees.ee/rss"><title>Juhtkiri: naise õigus olla - Tänane leht</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/tananeleht-9602d1c1fe64837b388f.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #4dade9 0%, #3e8aba 100%);
  }
  .section-bg-gradient:before {
      background-color: #3e8aba;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-674 article-6917636 tanane-article-view"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJSRUNFUFRFU19VUkwiOiJodHRwczpcL1wvcmVjZXB0ZXMudHZuZXQubHZcLyIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTUiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIkVTQ09CQVJfTkFNX0FQSV9VUkwiOiJodHRwczpcL1wvZXNjb2Jhci1uYW0ub3BkLmlvXC9hcGkiLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div style="height: 75px;"></div><header class="tanane-leht-header section-bg-color-after"><div class="tanane-leht-header-menu"><div class="container-1600 flex flex--justify-content-center" style="position: relative; height: 30px;"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://leht.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tänane leht</a></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees.ee</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div class="menu-item--container"><a href="https://www.postimees.ee" target="_self" class="menu-item">Ajalehed</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://tartu.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Tartu Postimees</a> <a href="https://parnu.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Pärnu Postimees</a> <a href="https://sakala.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Sakala</a> <a href="https://lounapostimees.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Lõuna-Eesti Postimees</a> <a href="https://jarvateataja.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Järva Teataja</a> <a href="https://virumaateataja.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Virumaa Teataja</a> <a href="https://pohjarannik.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Põhjarannik</a> <a href="https://saartehaal.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Saarte Hääl</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center" onclick="this.parentElement.parentElement.classList.toggle('show-more-container--display-all')"></div></span></div><div><a href="https://www.postimees.ee/search" target="_self" class="menu-item">Kõik uudised</a></div></div></nav></div></div><div class="container-1600" style="position: relative; height: 44px;"><div class="tanane-leht-header__placement tanane-leht-header__placement--left flex flex--align-items-center"><div class="burger-container tanane-leht-header__menu-item" onclick="document.body.classList.toggle('menu-is-open');document.documentElement.classList.remove('search-open');"><span class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span> <span class="burger__line"></span> </span><span>Sisukord</span></div><span class="magnifier tanane-leht-header__menu-item" onclick="document.documentElement.classList.toggle('search-open'); document.body.classList.remove('menu-is-open');" onmouseenter="triggerEvent('searchBtnHover')"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="20" viewBox="0 0 15 15.942"><style type="text/css">#magnifierSvg {
          fill:#000;
        }
        html.search-open #magnifierSvg {
          fill: #4dade9;
        }</style><path d="M5953.983,4757.2l-3.7-3.84a6.331,6.331,0,0,0-4.855-10.362,6.4,6.4,0,0,0-6.232,6.376,6.309,6.309,0,0,0,6.3,6.3,6,6,0,0,0,3.623-1.16l3.7,3.84a.879.879,0,0,0,1.16,0,.881.881,0,0,0,0-1.159Zm-8.551-12.464a4.638,4.638,0,1,1-4.638,4.638,4.67,4.67,0,0,1,4.638-4.638Z" transform="translate(-5939.2 -4743)" id="magnifierSvg"/></svg> </span><a id="tanane-leht-header__article-section" href="https://leht.postimees.ee/section/679" class="tanane-leht-header__article-section">Arvamus</a></div><div class="tanane-leht-header__placement tanane-leht-header__placement--center flex flex--align-items-center"><a href="https://leht.postimees.ee"><img src="https://f.pmo.ee/logos/674/931a1aebf29fbf743a3d38b702d5624f.svg" height="25" width="127" alt="Postimees"></a></div><div class="tanane-leht-header__placement tanane-leht-header__placement--right flex flex--align-items-center"><a href="https://leht.postimees.ee/bookmarks" class="tanane-leht-header__menu-item"><span>Minu lood</span> <img src="/v5/img/icons/bookmark-unselected-black.svg" width="14" height="20"></a><tanane-user-avatar :is-new-theme="true"></tanane-user-avatar></div><div class="tanane-leht-header__search flex flex--align-items-center flex--justify-content-center"><form class="container-720" style="position: relative; margin: 0;" method="get" action="https://leht.postimees.ee/search"><div class="flex flex--align-items-start"><input type="text" id="tanane-leht-header__search-input" name="query" class="tanane-leht-header__search-input flex--equal-width"> <span class="tanane-leht-header__search-clear" onclick="document.getElementById('tanane-leht-header__search-input').value=''"></span> <button type="submit" class="tanane-leht-button tanane-leht-button--header-search">Otsi</button></div><search-suggestions eager url="https://leht.postimees.ee/search" :section-id="674"></search-suggestions><div class="tanane-leht-header__search-advanced"><a href="https://leht.postimees.ee/search" class="section-font-color">Täpsem otsing</a></div><span class="tanane-leht-header__search-close" onclick="document.documentElement.classList.remove('search-open');"></span></form></div><div class="contents" id="contents"><div class="schedule-date">09.03.2020</div><div class="contents-articles"><a href="https://leht.postimees.ee/6916369/raakimata-lugu-kuuenda-korruse-padruniladu-karl-vaino-tarbeks" data-article-id="6916369" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/S9Nl9n38sV_gbsAx_t-0WBSN4-Q=/40x40/filters:focal(210x404:1669x938)/nginx/o/2020/03/06/12992113t1h005f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/S9Nl9n38sV_gbsAx_t-0WBSN4-Q=/40x40/filters:focal(210x404:1669x938)/nginx/o/2020/03/06/12992113t1h005f.jpg"></div></span><span class="flex--equal-width">Rääkimata lugu: Kuuenda korruse padruniladu Karl Vaino tarbeks <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6916369/raakimata-lugu-kuuenda-korruse-padruniladu-karl-vaino-tarbeks/comments" class="contents-list-article__comment section-font-color">(7) </span></span></a><a href="https://leht.postimees.ee/section/676" class="contents-articles__block-title">Eesti</a> <a href="https://leht.postimees.ee/6917652/e-maailma-needus" data-article-id="6917652" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Ce_IwhhSToWZ2CYjlCMLCJL2gJc=/40x40/smart/nginx/o/2020/03/08/12996606t1heae1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Ce_IwhhSToWZ2CYjlCMLCJL2gJc=/40x40/smart/nginx/o/2020/03/08/12996606t1heae1.jpg"></div></span><span class="flex--equal-width">E-maailma needus </span></a><a href="https://leht.postimees.ee/6917632/kui-keegi-kohib-siis-koik-pogenevad" data-article-id="6917632" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GgcyB5f_pgCpyQITa9cMGdfWwyo=/40x40/smart/nginx/o/2020/03/08/12996534t1h29f7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/GgcyB5f_pgCpyQITa9cMGdfWwyo=/40x40/smart/nginx/o/2020/03/08/12996534t1h29f7.jpg"></div></span><span class="flex--equal-width">«Kui keegi köhib, siis kõik põgenevad!» </span></a><a href="https://leht.postimees.ee/6917631/aukliku-tanava-elanikud-tegid-rannasou" data-article-id="6917631" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/UvsRaMVUCpShA9gD2DO0ji2ff0c=/40x40/smart/nginx/o/2020/03/08/12996529t1h28ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/UvsRaMVUCpShA9gD2DO0ji2ff0c=/40x40/smart/nginx/o/2020/03/08/12996529t1h28ab.jpg"></div></span><span class="flex--equal-width">Aukliku tänava elanikud tegid rannasõu </span></a><a href="https://leht.postimees.ee/6917602/linn-nouab-tootult-invaliidilt-kodu-lammutamise-eest-tasu" data-article-id="6917602" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FCbqxoWwqgzzxkiKZ9x5x6ssrSk=/40x40/smart/nginx/o/2020/03/08/12996467t1h0446.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FCbqxoWwqgzzxkiKZ9x5x6ssrSk=/40x40/smart/nginx/o/2020/03/08/12996467t1h0446.jpg"></div></span><span class="flex--equal-width">Linn nõuab töötult invaliidilt kodu lammutamise eest tasu </span></a><a href="https://leht.postimees.ee/6917612/postimees-rikkus-head-ajakirjandustava" data-article-id="6917612" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yVxlB81qoxm38L4p9l3UVRiG0XA=/40x40/filters:focal(672x506:687x521)/nginx/o/2020/03/08/12996484t1hcf59.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/yVxlB81qoxm38L4p9l3UVRiG0XA=/40x40/filters:focal(672x506:687x521)/nginx/o/2020/03/08/12996484t1hcf59.jpg"></div></span><span class="flex--equal-width">Postimees rikkus head ajakirjandustava </span></a><a href="https://leht.postimees.ee/section/680" class="contents-articles__block-title">Majandus</a> <a href="https://leht.postimees.ee/6917616/ametnikud-ja-poliitikud-mangivad-tikkudega" data-article-id="6917616" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/giIlvedxIzeG8qC_bufuAOPJOWs=/40x40/filters:focal(1190x482:1205x497)/nginx/o/2020/03/08/12996486t1heac5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/giIlvedxIzeG8qC_bufuAOPJOWs=/40x40/filters:focal(1190x482:1205x497)/nginx/o/2020/03/08/12996486t1heac5.jpg"></div></span><span class="flex--equal-width">«Ametnikud ja poliitikud mängivad tikkudega» </span></a><a href="https://leht.postimees.ee/6917619/ansip-tuleb-taastada-eesti-hea-maine" data-article-id="6917619" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/NT9NL1ekWAXDJUyRizp20s_8S0s=/40x40/filters:focal(1132x544:1147x559)/nginx/o/2020/03/08/12996491t1hf13f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/NT9NL1ekWAXDJUyRizp20s_8S0s=/40x40/filters:focal(1132x544:1147x559)/nginx/o/2020/03/08/12996491t1hf13f.jpg"></div></span><span class="flex--equal-width">Ansip: tuleb taastada Eesti hea maine </span></a><a href="https://leht.postimees.ee/section/678" class="contents-articles__block-title">Välismaa</a> <a href="https://leht.postimees.ee/6917625/hollandis-algab-mh17-allatulistajate-kohtuprotsess" data-article-id="6917625" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/N4q0Bpij4ZPc0Hrz9PkUArDzx3E=/40x40/smart/nginx/o/2020/03/08/12996521t1h5916.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/N4q0Bpij4ZPc0Hrz9PkUArDzx3E=/40x40/smart/nginx/o/2020/03/08/12996521t1h5916.jpg"></div></span><span class="flex--equal-width">Hollandis algab MH17 allatulistajate kohtuprotsess </span></a><a href="https://leht.postimees.ee/6917628/biskeki-naistemarssi-rundasid-maskides-jouk-ja-politsei" data-article-id="6917628" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/l3NUTZO56HVFy5rbRdrWXmv7EVE=/40x40/smart/nginx/o/2020/03/08/12996523t1h75e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/l3NUTZO56HVFy5rbRdrWXmv7EVE=/40x40/smart/nginx/o/2020/03/08/12996523t1h75e0.jpg"></div></span><span class="flex--equal-width">Biškeki naistemarssi ründasid maskides jõuk ja politsei </span></a><a href="https://leht.postimees.ee/6917627/saudi-kroonprints-korvaldas-viimased-rivaalid" data-article-id="6917627" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-AybQ38lTYnU24p9fZsehDSczxk=/40x40/smart/nginx/o/2020/03/08/12996522t1hdca9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/-AybQ38lTYnU24p9fZsehDSczxk=/40x40/smart/nginx/o/2020/03/08/12996522t1hdca9.jpg"></div></span><span class="flex--equal-width">Saudi kroonprints kõrvaldas viimased rivaalid </span></a><a href="https://leht.postimees.ee/6917567/pohja-iirimaa-verisel-puhapaeval-venna-kaotanu-on-48-aastat-oiglust-oodanud" data-article-id="6917567" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/XoqirCY3CsQ2W0ZjNuJSiWyYD94=/40x40/filters:focal(652x375:667x390)/nginx/o/2020/03/08/12996419t1h77c5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/XoqirCY3CsQ2W0ZjNuJSiWyYD94=/40x40/filters:focal(652x375:667x390)/nginx/o/2020/03/08/12996419t1h77c5.jpg"></div></span><span class="flex--equal-width">Põhja-Iirimaa verisel pühapäeval venna kaotanu on 48 aastat õiglust oodanud </span></a><a href="https://leht.postimees.ee/section/679" class="contents-articles__block-title">Arvamus</a> <a href="https://leht.postimees.ee/6917636/juhtkiri-naise-oigus-olla" data-article-id="6917636" class="contents-list-article__headline selected-article flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/UJet-ncpUcI2F_wS38yGAlz0564=/40x40/smart/nginx/o/2020/03/08/12996574t1hbb43.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/UJet-ncpUcI2F_wS38yGAlz0564=/40x40/smart/nginx/o/2020/03/08/12996574t1hbb43.jpg"></div></span><span class="flex--equal-width">Juhtkiri: naise õigus olla </span></a><a href="https://leht.postimees.ee/6917639/kadri-kuulpak-viinast-ja-vabadusest" data-article-id="6917639" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tMUvFlmmXYeQnZgUUmIg48h3obI=/40x40/smart/nginx/o/2020/03/08/12996579t1h64e5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/tMUvFlmmXYeQnZgUUmIg48h3obI=/40x40/smart/nginx/o/2020/03/08/12996579t1h64e5.jpg"></div></span><span class="flex--equal-width">Kadri Kuulpak: viinast ja vabadusest </span></a><a href="https://leht.postimees.ee/6917643/arne-lembit-koop-keskhaigla-must-neljapaev" data-article-id="6917643" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/l-4qL9OCZ6P2DXTuJg6zYYXiak4=/40x40/smart/nginx/o/2020/03/08/12996586t1h04ed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/l-4qL9OCZ6P2DXTuJg6zYYXiak4=/40x40/smart/nginx/o/2020/03/08/12996586t1h04ed.jpg"></div></span><span class="flex--equal-width">Arne-Lembit Kööp: keskhaigla must neljapäev </span></a><a href="https://leht.postimees.ee/6917647/rait-maruste-eestlaste-oigused-ja-inimoigused" data-article-id="6917647" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fSKrDcaXWlDJYRvr-wF9MNo6V94=/40x40/smart/nginx/o/2020/03/08/12996593t1h5d8a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/fSKrDcaXWlDJYRvr-wF9MNo6V94=/40x40/smart/nginx/o/2020/03/08/12996593t1h5d8a.jpg"></div></span><span class="flex--equal-width">Rait Maruste: eestlaste õigused ja inimõigused </span></a><a href="https://leht.postimees.ee/6917649/kaire-jakobson-eesti-on-muutumas-kloostriks" data-article-id="6917649" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/p8TUpL22oG8PDir5U8Tousy1_4I=/40x40/smart/nginx/o/2020/03/08/12996602t1h10ba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/p8TUpL22oG8PDir5U8Tousy1_4I=/40x40/smart/nginx/o/2020/03/08/12996602t1h10ba.jpg"></div></span><span class="flex--equal-width">Kaire Jakobson: Eesti on muutumas kloostriks </span></a><a href="https://leht.postimees.ee/6917651/pohiseaduse-riive" data-article-id="6917651" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/HlfWVo56mt01LnUFIdmz7pf6tLw=/40x40/filters:focal(902x835:917x850)/nginx/o/2020/03/08/12996603t1h12bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/HlfWVo56mt01LnUFIdmz7pf6tLw=/40x40/filters:focal(902x835:917x850)/nginx/o/2020/03/08/12996603t1h12bd.jpg"></div></span><span class="flex--equal-width">Põhiseaduse riive </span></a><a href="https://leht.postimees.ee/section/681" class="contents-articles__block-title">Kultuur</a> <a href="https://leht.postimees.ee/6917540/ka-unistused-polevad" data-article-id="6917540" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/R5VKNMEqfYORLf06JYuC1974gNo=/40x40/smart/nginx/o/2020/03/08/12996355t1h1359.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/R5VKNMEqfYORLf06JYuC1974gNo=/40x40/smart/nginx/o/2020/03/08/12996355t1h1359.jpg"></div></span><span class="flex--equal-width">Ka unistused põlevad </span></a><a href="https://leht.postimees.ee/6917545/mottekast-mottetusest-iggy-lond-malmborgi-suus" data-article-id="6917545" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/W1lfYRIqmlpYAWQB7WwNOZenZew=/40x40/smart/nginx/o/2020/03/08/12996368t1h35a2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/W1lfYRIqmlpYAWQB7WwNOZenZew=/40x40/smart/nginx/o/2020/03/08/12996368t1h35a2.jpg"></div></span><span class="flex--equal-width">Mõttekast mõttetusest Iggy Lond Malmborgi suus </span></a><a href="https://leht.postimees.ee/6917542/kuidas-portreteerida-ikooni" data-article-id="6917542" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_Ela-rA_XqGyZxl2TY6twPxqLWg=/40x40/smart/nginx/o/2020/03/08/12996363t1he398.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/_Ela-rA_XqGyZxl2TY6twPxqLWg=/40x40/smart/nginx/o/2020/03/08/12996363t1he398.jpg"></div></span><span class="flex--equal-width">Kuidas portreteerida ikooni? </span></a><a href="https://leht.postimees.ee/section/677" class="contents-articles__block-title">Sport</a> <a href="https://leht.postimees.ee/6917460/indrek-reinbok-joesaar-noppis-monegi-lauapalli-mis-oli-peaaegu-vastaste-oma" data-article-id="6917460" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/yCsPyAeZiqw97uXM-fuzrrzy_aA=/40x40/filters:focal(626x10:2339x1218)/nginx/o/2020/03/08/12996127t1hd95d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/yCsPyAeZiqw97uXM-fuzrrzy_aA=/40x40/filters:focal(626x10:2339x1218)/nginx/o/2020/03/08/12996127t1hd95d.jpg"></div></span><span class="flex--equal-width">Indrek Reinbok: Jõesaar noppis mõnegi lauapalli, mis oli peaaegu vastaste oma </span></a><a href="https://leht.postimees.ee/6917024/favoriidid-vutiaasta-avalahingutes-ei-vaaratanud-tartlased-alustasid-voidukalt" data-article-id="6917024" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/R-VSc0jAFsw5cT2YjtovE9Xs9BE=/40x40/filters:focal(1403x203:2113x1159)/nginx/o/2020/03/07/12994307t1h1f8f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/R-VSc0jAFsw5cT2YjtovE9Xs9BE=/40x40/filters:focal(1403x203:2113x1159)/nginx/o/2020/03/07/12994307t1h1f8f.jpg"></div></span><span class="flex--equal-width">Favoriidid vutiaasta avalahingutes ei vääratanud, tartlased alustasid võidukalt </span></a><a href="https://leht.postimees.ee/section/696" class="contents-articles__block-title">Tartu</a> <a href="https://leht.postimees.ee/6917533/raimu-hanson-elutoo-tehtud-mis-edasi" data-article-id="6917533" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/kbpAPdFWesjgPoaNcGDvc2l4VK4=/40x40/filters:focal(979x518:994x533)/nginx/o/2020/03/08/12996346t1h4636.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/kbpAPdFWesjgPoaNcGDvc2l4VK4=/40x40/filters:focal(979x518:994x533)/nginx/o/2020/03/08/12996346t1h4636.jpg"></div></span><span class="flex--equal-width">Raimu Hanson: elutöö tehtud, mis edasi? </span></a><a href="https://leht.postimees.ee/6917520/erkki-bahovski-igauhele-planeetidevaheline-malekongress" data-article-id="6917520" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Qv5OS_EydU_EpFpyQ6I2ny3Ttlk=/40x40/filters:focal(703x387:718x402)/nginx/o/2020/03/08/12996322t1h8321.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Qv5OS_EydU_EpFpyQ6I2ny3Ttlk=/40x40/filters:focal(703x387:718x402)/nginx/o/2020/03/08/12996322t1h8321.jpg"></div></span><span class="flex--equal-width">Erkki Bahovski: igaühele planeetidevaheline malekongress </span></a><a href="https://leht.postimees.ee/6917513/puurmani-rahvas-kaebab-poltsamaa-valla-kohtusse" data-article-id="6917513" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uXeEzb3uXlieicYAJlLr4fxHnCY=/40x40/filters:focal(1036x857:1051x872)/nginx/o/2020/03/08/12996253t1hdc12.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/uXeEzb3uXlieicYAJlLr4fxHnCY=/40x40/filters:focal(1036x857:1051x872)/nginx/o/2020/03/08/12996253t1hdc12.jpg"></div></span><span class="flex--equal-width">Puurmani rahvas kaebab Põltsamaa valla kohtusse </span></a><a href="https://leht.postimees.ee/6917525/koroonahirm-kummitab-ka-kohalikke-ettevotteid" data-article-id="6917525" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/V32_gMzsHdhDfZjMF0twGYBCr5g=/40x40/filters:focal(921x806:936x821)/nginx/o/2020/03/08/12996327t1h758b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/V32_gMzsHdhDfZjMF0twGYBCr5g=/40x40/filters:focal(921x806:936x821)/nginx/o/2020/03/08/12996327t1h758b.jpg"></div></span><span class="flex--equal-width">Koroonahirm kummitab ka kohalikke ettevõtteid </span></a><a href="https://leht.postimees.ee/6917523/langel-valmis-baltimaade-suurim-kardihall" data-article-id="6917523" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/twgakPJ_aI1h9uZX9yBEraR22Dc=/40x40/smart/nginx/o/2020/03/08/12996323t1h1311.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/twgakPJ_aI1h9uZX9yBEraR22Dc=/40x40/smart/nginx/o/2020/03/08/12996323t1h1311.jpg"></div></span><span class="flex--equal-width">Langel valmis Baltimaade suurim kardihall </span></a><a href="https://leht.postimees.ee/6917528/sipsik-on-sipsik-jaab-sipsik-olema-peab" data-article-id="6917528" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/n2i1iYbe3vy1IfK7tumJ12Hq-mg=/40x40/filters:focal(490x310:505x325)/nginx/o/2020/03/08/12996331t1h169a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/n2i1iYbe3vy1IfK7tumJ12Hq-mg=/40x40/filters:focal(490x310:505x325)/nginx/o/2020/03/08/12996331t1h169a.jpg"></div></span><span class="flex--equal-width">Sipsik on, Sipsik jääb, Sipsik olema peab! </span></a><span class="contents-articles__block-title">Meelelahutus</span> <a href="https://leht.postimees.ee/comics" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/comics2.jpg" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/comics2.jpg"></div></span><span class="flex--equal-width">Koomiks </span></a><a href="//leht.postimees.ee/sudoku" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/sudoku_2x.png" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/sudoku_2x.png"></div></span><span class="flex--equal-width">Sudoku</span></a></div></div></div><div class="article-progress-container"><div id="article-progress" class="section-bg-color"></div></div></header><div class="tanane-leht-header__overlay"></div><div class="notifications-container notifications-container--article no-lead-media notifications-container--tanane-leht"><cookie-notification class="section-font-color" notification-text="Tänu küpsistele saame me pakkuda Teile meeldivamat lugemiselamust ning personaalselt Teile suunatud kaasahaaravaid pakkumisi. Palume Teie luba küpsiste kasutamiseks. Loe täpsemalt" link-text="küpsiste kasutamisest" close="Sulge"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" class="js-single-article selected-article" data-article-index="12" data-article-id="6917636"><div class="tanane-article container-720"><h1 class="tanane-article-headline" itemprop="headline name">Juhtkiri: naise õigus olla</h1><div class="tanane-article-authors flex flex--wrap authors-6917636"><a href="https://www.postimees.ee/author/55078" class="author flex flex--justify-content-start flex--align-items-start flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="author-image"><img src="//f11.pmo.ee/WTwV5QjbGN3ptY4kzNZFERg_HMg=/30x30/smart/nginx/o/2016/12/08/6155223t1h3713.png" srcset="//f11.pmo.ee/WTwV5QjbGN3ptY4kzNZFERg_HMg=/30x30/smart/nginx/o/2016/12/08/6155223t1h3713.png, //f11.pmo.ee/YaxyedWM_j1nIzaZS66f8joRqyI=/60x60/smart/nginx/o/2016/12/08/6155223t1h3713.png 2x" itemprop="image" width="30" height="30"></div><div class="author-description"><span class="author-name" itemprop="name">PM</span></div></a></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://leht.postimees.ee/6917636/juhtkiri-naise-oigus-olla%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6917636" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Juhtkiri%3A%20naise%20%C3%B5igus%20olla&url=https://leht.postimees.ee/6917636/juhtkiri-naise-oigus-olla%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6917636"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Juhtkiri%3A%20naise%20%C3%B5igus%20olla&url=https://leht.postimees.ee/6917636/juhtkiri-naise-oigus-olla%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6917636"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Juhtkiri: naise õigus olla&body=Tervitus,%20loe%20siit%3A%20https://leht.postimees.ee/6917636/juhtkiri-naise-oigus-olla%3Futm_source%3Demail%26utm_content%3D6917636" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://leht.postimees.ee/6917636/juhtkiri-naise-oigus-olla/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><span class="article__publish-date" itemprop="datePublished" content="2020-03-09T00:00:00+02:00">9. märts 2020, 0:00</span> <span class="article-bookmark__reading-time">2 min lugemist</span></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="6917636"><span class="article-bookmark__image"></span></div></div></div><div class="article-body article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--articleBullets"><ul class="article-bullets article-content"><li class="article-bullets__bullet section-bg-color-before">Naistepäeva on eri paigus ja aegadel eri viisidel tähistatud</li><li class="article-bullets__bullet section-bg-color-before">Tavaliselt on võideldud naiste võrdsuse eest avalikus elus</li><li class="article-bullets__bullet section-bg-color-before">Oluline on väärtustada ka emadusega seotud valikuid</li></ul></div><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/Jy5ZxKc-t1R-zv8Wp7uiZUWBhG4=/1370x820/smart/nginx/o/2020/03/08/12996574t1hbb43.jpg"><figure-fullscreen eager :image-id="12996574" image-url="//f12.pmo.ee/mi4QepQhmh_aFdoDt1u9p-qfFrc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/03/08/12996574t1hbb43.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12996574)" src="//f12.pmo.ee/Jy5ZxKc-t1R-zv8Wp7uiZUWBhG4=/1370x820/smart/nginx/o/2020/03/08/12996574t1hbb43.jpg" srcset="//f12.pmo.ee/Jy5ZxKc-t1R-zv8Wp7uiZUWBhG4=/1370x820/smart/nginx/o/2020/03/08/12996574t1hbb43.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Naisel peab olema endal voli otsustada, kuidas ta end teostada soovib. Emadus. <span class="figure__caption--name">FOTO: Elmo Riig</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Naistepäeva sügavam sisu on alati olnud selles, et võidelda naistele rohkem õigust olla, kuigi selle õiguse fookus on aegade jooksul muutunud, samuti erineb see igal pool vastavalt kohalikule olukorrale. Eilsed naistepäevaüritused näitavad seda hästi.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-o1q4oux93j" :preview-length="0" eager video-id="252478" video-stream-type="VOD" video-headline="6917636 Juhtkiri: naise õigus olla" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/ad7e163ae78796f89b014c29084e4b47.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:252478,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6917636-juhtkiri-naise-oigus-olla&quot;,&quot;headline&quot;:&quot;6917636 Juhtkiri: naise õigus olla&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-03-08T22:23:18+02:00&quot;,&quot;updatedAt&quot;:&quot;2020-03-09T00:03:24+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/ad7e163ae78796f89b014c29084e4b47.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Tänavu oli 8. märts pühapäeval, nagu ka 1914. aastal, mil naised marssisid valimisõiguse eest Saksamaal ja Londonis. Mõni aasta hiljem, 8. märtsil 1917, täitsid Petrogradi ketrusvabrikute naistöölised linna tänavad rahumeelse meeleavaldusega, nõudes rahu ja leiba. Sellest kasvas välja veebruarirevolutsioon ja kõik, mis sellele järgnes. Revolutsiooni järel kuulutas Lenin 8. märtsi riiklikuks tähtpäevaks, kuid alles 1965. aastal muudeti see töövabaks pühaks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kuni 60ndate lõpuni tähistati naistepäeva põhiliselt vaid kommunistlikus blokis, seejärel taaselustasid feministid selle lääneriikides, laiendades päeva tähenduse algupäraselt valimisõiguse temaatikalt võitlusele võrdsete õiguste ja lastetoetuste eest ning palga­lõhe ja naistevastase vägivalla vastu.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Tänapäeval tähistatakse naistepäeva väga erinevalt. Guardiani naistepäevaülevaates esitatakse fotosid rahva­rohketest naiste meeleavaldustest võrdsete õiguste eest islami kultuuri­taustaga maades. Kõrgõzstanis pidi sekkuma politsei, et kaitsta naisi maskides ja rahvusmütsides vastuaktivistide eest. On pilte aktsioonidest, kus naised avaldasid koos ametiühingutega meelt õiglase palga eest, on pilte, kus käputäis paljaste rindade ja täiskirjutatud ülakehaga naisaktiviste nõuab oma õigust.</p></div><div class="article-body__item article-body__item--highlightedContent"><h2></h2><p>JUHTMÕTE</p><p>Emadus on oluline ja suur osa naiste eneseteostusest, kuid saab tänapäeval tunduvalt vähem tähelepanu kui naiste töö ja karjääriga seonduv.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Endistes sotsialismimaades on naistepäeva tähistamine pidulikum ja vähem poliitiline, ilmselt pikaajalise nõukogude traditsiooni mõjul. Venemaal näiteks marssisid mehed naisi ülistavate plakatitega, Moskvas oli võidujooks, kus mehed spurtisid, tulbikimbud pihus. Eesti, mis on ajalooliselt saanud mõjutusi nii idast kui ka läänest, püüab leida kuldset keskteed. Ka meil kingiti lilli ja kiideti naisi nagu mujal endises idablokis.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ja nagu on öelnud rahvastikuminister Riina Solman, on naistepäev üks neid tähtpäevi, mida Eestis tähistavad nii eestlased kui ka venelased, see on miski, mis meid ühendab, ja see on hea.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Selle kõrval toimus ka tõsiseid üritusi, kus analüüsiti naiste olukorda, nagu näiteks Eesti Naisteühenduste Ümarlaua konverents «Naise õigus olla», mille põhiline kõlama jäänud sõnum oli see, et naisel peab olema endal voli otsustada, kuidas ta end teostada soovib. Konverentsi korraldava organisatsiooni juht Eha Reitelmann ütles, et emadus on oluline ja suur osa naiste eneseteostusest, kuid saab tänapäeval tunduvalt vähem tähelepanu kui naiste töö ja karjääriga seonduv. See oli põhjus, miks Eesti Naisteühenduste Ümarlaud otsustas naistepäeval seekord just emaduse teema tõstatada.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pole vahet, kas ühiskond surub naise kodukana rolli või vastupidi, väärtustab üksnes tööalaseid saavutusi, mõlemal puhul piirab see naise õigust olla vaba, teha eluvalikuid oma soovi ja südame järgi. Peaksime olema ühiskonnana jõudnud sellisesse arengujärku, kus väärtustataks võrdselt iga naist, hoolimata sellest, kas ta on valinud erialase karjääri või pühendub täiskoormusega oma lasterikkale perele.</p></div></div><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"><reacting :consumer-id="1" :target-id="6917636" :reactions="[]"></reacting></div><div class="flex"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://leht.postimees.ee/6917636/juhtkiri-naise-oigus-olla%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6917636" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Juhtkiri%3A%20naise%20%C3%B5igus%20olla&url=https://leht.postimees.ee/6917636/juhtkiri-naise-oigus-olla%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6917636"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Juhtkiri%3A%20naise%20%C3%B5igus%20olla&url=https://leht.postimees.ee/6917636/juhtkiri-naise-oigus-olla%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6917636"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Juhtkiri: naise õigus olla&body=Tervitus,%20loe%20siit%3A%20https://leht.postimees.ee/6917636/juhtkiri-naise-oigus-olla%3Futm_source%3Demail%26utm_content%3D6917636" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://leht.postimees.ee/6917636/juhtkiri-naise-oigus-olla/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="6917636"><span class="article-bookmark__image"></span></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6917636" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6917636" :use-new-theme="true" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title-color="#4dade9" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"><div class="block-title-v2"><div class="inside-container">Seotud lood</div><div class="stripe"></div></div></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://leht.postimees.ee/term/7562/naistepaev">naistepäev</a></li><li><a class="article-terms__term" href="https://leht.postimees.ee/term/10010/lilled">lilled</a></li><li><a class="article-terms__term" href="https://leht.postimees.ee/term/75398/naiste-oigused">naiste õigused</a></li><li><a class="article-terms__term" href="https://leht.postimees.ee/term/62718/emadus">emadus</a></li></ul></div><div class="container-1000"><commercial-block-with-ad-block-detection :section-id="2183" :ad-block-detection="false"></commercial-block-with-ad-block-detection></div></article><div class="container-720"><div class="article-loader" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="tanane-pagination article-pagination"><a href="https://leht.postimees.ee/6916784/opilase-haigestumine-toi-kooli-sulgemise" rel="nofollow" class="tanane-pagination__link tanane-pagination__link--prev"><img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"> <span>07.03.2020</span> </a><a rel="nofollow" class="tanane-pagination__link tanane-pagination__link--next tanane-pagination__link--disabled"><span>09.03.2020</span> <img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"></a></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Minu Meedia</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Fleht.postimees.ee%2F6917636%2Fjuhtkiri-naise-oigus-olla" class="tanane-leht-button">LOGI SISSE</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Fleht.postimees.ee%2F6917636%2Fjuhtkiri-naise-oigus-olla">Loo Minu Meedia konto</a></div></div></div></div><footer class="footer-2"><div class="footer-2__container container-1030"><div class="flex flex--justify-content-space-between"><section class="flex--equal-width"><h3 class="footer-2__headline">Toimetus</h3><p class="footer-2__row">(+372) 666 2180</p><p class="footer-2__row"><a href="mailto:vihje@postimees.ee">vihje@postimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Tellimine</h3><p class="footer-2__row">(+372) 666 2525</p><p class="footer-2__row"><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Reklaam</h3><p class="footer-2__row">(+372) 666 2445</p><p class="footer-2__row"><a href="mailto:reklaam@postimees.ee">reklaam@postimees.ee</a></p></section></div><div class="footer-2__copy flex flex--justify-content-space-between"><div class="footer-2__company">&copy; Postimees Grupp AS 2020</div><div><a href="https://www.postimees.ee/tingimused" target="_blank" class="footer-2__link">Kasutustingimused</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" class="footer-2__link">Reklaam</a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="footer-2__link">Kuulutused</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" class="footer-2__link">Telli ajaleht</a></div></div></div></footer><div class="footer-2-mask"></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-c23f2fde05c8f24b6e26.js" async></script></body></html>