<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#4dade9"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/IX3KJxhATAq6bQW-0yQE0nTSAnE=/16x16/smart/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/UzSDtg2UiHAR3lzVUjg3Kv85D0o=/32x32/smart/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/AgrEqY_NvaT301sJYSeDWQRqkak=/192x192/smart/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/TWOPq7M9WqC0YLlSs_HOJ6d8f3U=/256x256/smart/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/8g_L3Icp_HRjQH5mdzHsU1fyP18=/180x180/smart/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/UH-aR0vc7vSGmkPv5WazSeBKjbc=/1200x630/smart/nginx/o/2020/04/05/13041771t1h87f4.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/UH-aR0vc7vSGmkPv5WazSeBKjbc=/1200x630/smart/nginx/o/2020/04/05/13041771t1h87f4.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Jõhker sotsialistlik vanglaeksperiment"><meta property="twitter:title" content="Jõhker sotsialistlik vanglaeksperiment"><meta property="og:url" content="https://leht.postimees.ee/6942487/johker-sotsialistlik-vanglaeksperiment"><meta property="twitter:url" content="https://leht.postimees.ee/6942487/johker-sotsialistlik-vanglaeksperiment"><meta property="og:site_name" content="Tänane leht"><meta property="og:description" content="Netflixi õudussugemetega sotsiaalkriitiline põnevik «Platvorm» esitab mitte just kõige subtiilsemas vormis valusa küsimuse: kas kõik inimolendid on võrdsed ja kui ei, siis mis teeb mõned võrdsemaks kui teised."><meta property="twitter:description" content="Netflixi õudussugemetega sotsiaalkriitiline põnevik «Platvorm» esitab mitte just kõige subtiilsemas vormis valusa küsimuse: kas kõik inimolendid on võrdsed ja kui ei, siis mis teeb mõned võrdsemaks kui teised."><meta property="og:type" content="article"><meta property="article:section" content="Tänane leht"><meta property="article:tag" content="galder gaztelu-urrutia"><meta property="article:tag" content="netflix"><meta property="article:tag" content="platvorm"><meta property="article:tag" content="solidaarsus"><meta name="article:published_time" content="2020-04-06T00:01:00+03:00"><meta name="article:modified_time" content="2020-04-05T17:08:22+03:00"><meta name="description" content="Netflixi õudussugemetega sotsiaalkriitiline põnevik «Platvorm» esitab mitte just kõige subtiilsemas vormis valusa küsimuse: kas kõik inimolendid on võrdsed ja kui ei, siis mis teeb mõned võrdsemaks kui teised."><meta name="keywords" content="galder gaztelu-urrutia, netflix, platvorm, solidaarsus"><link rel="canonical" href="https://leht.postimees.ee/6942487/johker-sotsialistlik-vanglaeksperiment"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://leht.postimees.ee/rss"><title>Jõhker sotsialistlik vanglaeksperiment - Tänane leht</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/tananeleht-70ff426c3f0942857e7a.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #4dade9;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #4dade9;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #4dade9;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #4dade9 0%, #4dade9 100%);
    color: #4dade9;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #4dade9;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #4dade9 0%, #3e8aba 100%);
  }
  .section-bg-gradient:before {
      background-color: #3e8aba;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-674 article-6942487 tanane-article-view"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div style="height: 75px;"></div><header class="tanane-leht-header section-bg-color-after"><div class="tanane-leht-header-menu"><div class="container-1600 flex flex--justify-content-center" style="position: relative; height: 30px;"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://leht.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tänane leht</a></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees.ee</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div class="menu-item--container"><a href="https://www.postimees.ee" target="_self" class="menu-item">Ajalehed</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://tartu.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Tartu Postimees</a> <a href="https://parnu.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Pärnu Postimees</a> <a href="https://sakala.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Sakala</a> <a href="https://lounapostimees.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Lõuna-Eesti Postimees</a> <a href="https://jarvateataja.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Järva Teataja</a> <a href="https://virumaateataja.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Virumaa Teataja</a> <a href="https://pohjarannik.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Põhjarannik</a> <a href="https://saartehaal.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Saarte Hääl</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center" onclick="this.parentElement.parentElement.classList.toggle('show-more-container--display-all')"></div></span></div><div><a href="https://www.postimees.ee/search" target="_self" class="menu-item">Kõik uudised</a></div></div></nav></div></div><div class="container-1600" style="position: relative; height: 44px;"><div class="tanane-leht-header__placement tanane-leht-header__placement--left flex flex--align-items-center"><div class="burger-container tanane-leht-header__menu-item" onclick="document.body.classList.toggle('menu-is-open');document.documentElement.classList.remove('search-open');"><span class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span> <span class="burger__line"></span> </span><span>Sisukord</span></div><span class="magnifier tanane-leht-header__menu-item" onclick="document.documentElement.classList.toggle('search-open'); document.body.classList.remove('menu-is-open');" onmouseenter="triggerEvent('searchBtnHover')"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="20" viewBox="0 0 15 15.942"><style type="text/css">#magnifierSvg {
          fill:#000;
        }
        html.search-open #magnifierSvg {
          fill: #4dade9;
        }</style><path d="M5953.983,4757.2l-3.7-3.84a6.331,6.331,0,0,0-4.855-10.362,6.4,6.4,0,0,0-6.232,6.376,6.309,6.309,0,0,0,6.3,6.3,6,6,0,0,0,3.623-1.16l3.7,3.84a.879.879,0,0,0,1.16,0,.881.881,0,0,0,0-1.159Zm-8.551-12.464a4.638,4.638,0,1,1-4.638,4.638,4.67,4.67,0,0,1,4.638-4.638Z" transform="translate(-5939.2 -4743)" id="magnifierSvg"/></svg> </span><a id="tanane-leht-header__article-section" href="https://leht.postimees.ee/section/681" class="tanane-leht-header__article-section">Kultuur</a></div><div class="tanane-leht-header__placement tanane-leht-header__placement--center flex flex--align-items-center"><a href="https://leht.postimees.ee"><img src="https://f.pmo.ee/logos/674/931a1aebf29fbf743a3d38b702d5624f.svg" height="25" width="127" alt="Postimees"></a></div><div class="tanane-leht-header__placement tanane-leht-header__placement--right flex flex--align-items-center"><a href="https://leht.postimees.ee/bookmarks" class="tanane-leht-header__menu-item"><span>Minu lood</span> <img src="/v5/img/icons/bookmark-unselected-black.svg" width="14" height="20"></a><tanane-user-avatar :is-new-theme="true"></tanane-user-avatar></div><div class="tanane-leht-header__search flex flex--align-items-center flex--justify-content-center"><form class="container-720" style="position: relative; margin: 0;" method="get" action="https://leht.postimees.ee/search"><div class="flex flex--align-items-start"><input type="text" id="tanane-leht-header__search-input" name="query" class="tanane-leht-header__search-input flex--equal-width"> <span class="tanane-leht-header__search-clear" onclick="document.getElementById('tanane-leht-header__search-input').value=''"></span> <button type="submit" class="tanane-leht-button tanane-leht-button--header-search">Otsi</button></div><search-suggestions eager url="https://leht.postimees.ee/search" :section-id="674"></search-suggestions><div class="tanane-leht-header__search-advanced"><a href="https://leht.postimees.ee/search" class="section-font-color">Täpsem otsing</a></div><span class="tanane-leht-header__search-close" onclick="document.documentElement.classList.remove('search-open');"></span></form></div><div class="contents" id="contents"><div class="schedule-date">06.04.2020</div><div class="contents-articles"><a href="https://leht.postimees.ee/6940894/minister-tanel-kiik-aprilli-keskpaik-tuleb-koige-raskem" data-article-id="6940894" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/PgzlH-5lFh2mL2-HfWnd_Jzm4PE=/40x40/smart/nginx/o/2020/04/03/13038832t1h051c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/PgzlH-5lFh2mL2-HfWnd_Jzm4PE=/40x40/smart/nginx/o/2020/04/03/13038832t1h051c.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Arteri intervjuu &#10217; </span>Minister Tanel Kiik: aprilli keskpaik tuleb kõige raskem <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6940894/minister-tanel-kiik-aprilli-keskpaik-tuleb-koige-raskem/comments" class="contents-list-article__comment section-font-color">(16) </span></span></a><a href="https://leht.postimees.ee/section/676" class="contents-articles__block-title">Eesti</a> <a href="https://leht.postimees.ee/6942635/valistoojou-karpimise-plaan-rasib-peale-pollumajanduse-ehitust-ja-toostust" data-article-id="6942635" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6E0HL1DOPD59jdHfdzVege2WWOg=/40x40/filters:focal(729x704:744x719)/nginx/o/2020/04/05/13042112t1hf687.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6E0HL1DOPD59jdHfdzVege2WWOg=/40x40/filters:focal(729x704:744x719)/nginx/o/2020/04/05/13042112t1hf687.jpg"></div></span><span class="flex--equal-width">Välistööjõu kärpimise plaan räsib peale põllumajanduse ehitust ja tööstust </span></a><a href="https://leht.postimees.ee/6942626/vabal-tahtel-rohkem-vastutust" data-article-id="6942626" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ewFvc-AkEz6yKuBH54Lv4873tCA=/40x40/filters:focal(1264x1252:1277x1265)/nginx/o/2020/04/05/13042094t1ha645.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ewFvc-AkEz6yKuBH54Lv4873tCA=/40x40/filters:focal(1264x1252:1277x1265)/nginx/o/2020/04/05/13042094t1ha645.jpg"></div></span><span class="flex--equal-width">Vabal tahtel rohkem vastutust </span></a><a href="https://leht.postimees.ee/6942629/preemiate-maksmine-laideti-uksmeelselt-maha" data-article-id="6942629" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/yT2e5QkpmjEa1-ghgOOIGd3Ne7k=/40x40/filters:focal(864x652:879x667)/nginx/o/2020/04/05/13042097t1h7e5f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/yT2e5QkpmjEa1-ghgOOIGd3Ne7k=/40x40/filters:focal(864x652:879x667)/nginx/o/2020/04/05/13042097t1h7e5f.jpg"></div></span><span class="flex--equal-width">Preemiate maksmine laideti üksmeelselt maha <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6942629/preemiate-maksmine-laideti-uksmeelselt-maha/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://leht.postimees.ee/6942620/maskitehas-paneb-toole-teise-vahetuse" data-article-id="6942620" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/czJbHA6vBA6T29NPN85xFST2Z3U=/40x40/filters:focal(652x512:667x527)/nginx/o/2020/04/05/13042078t1h149b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/czJbHA6vBA6T29NPN85xFST2Z3U=/40x40/filters:focal(652x512:667x527)/nginx/o/2020/04/05/13042078t1h149b.jpg"></div></span><span class="flex--equal-width">Maskitehas paneb tööle teise vahetuse </span></a><a href="https://leht.postimees.ee/6942622/kevadpaike-meelitab-rastiku-peesitama" data-article-id="6942622" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/An2_QAjhwD3kVTj-6KmClg-ROA0=/40x40/filters:focal(844x364:859x379)/nginx/o/2020/04/05/13042082t1h9885.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/An2_QAjhwD3kVTj-6KmClg-ROA0=/40x40/filters:focal(844x364:859x379)/nginx/o/2020/04/05/13042082t1h9885.jpg"></div></span><span class="flex--equal-width">Kevadpäike meelitab rästiku peesitama </span></a><a href="https://leht.postimees.ee/6942623/uraskid-rundavad-kuuski" data-article-id="6942623" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XLONLoqepUiRj6y1ACOwZNMBnfU=/40x40/smart/nginx/o/2020/04/05/13042087t1ha132.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/XLONLoqepUiRj6y1ACOwZNMBnfU=/40x40/smart/nginx/o/2020/04/05/13042087t1ha132.jpg"></div></span><span class="flex--equal-width">Üraskid ründavad kuuski </span></a><a href="https://leht.postimees.ee/section/680" class="contents-articles__block-title">Majandus</a> <a href="https://leht.postimees.ee/6942531/eesti-firma-ehitab-seninagematut-sojarobotit" data-article-id="6942531" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ClJrE0HyDf_Ihxku2r-CspRckNE=/40x40/smart/nginx/o/2020/04/05/13041846t1ha0de.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ClJrE0HyDf_Ihxku2r-CspRckNE=/40x40/smart/nginx/o/2020/04/05/13041846t1ha0de.jpg"></div></span><span class="flex--equal-width">Eesti firma ehitab seninägematut sõjarobotit </span></a><a href="https://leht.postimees.ee/6942578/kuidas-on-kriis-kaitumist-muutnud" data-article-id="6942578" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Z_qxeioE0-PvpOsDfI8sF_tWN4U=/40x40/smart/nginx/o/2020/04/05/13041950t1h6bd5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Z_qxeioE0-PvpOsDfI8sF_tWN4U=/40x40/smart/nginx/o/2020/04/05/13041950t1h6bd5.jpg"></div></span><span class="flex--equal-width">Kuidas on kriis käitumist muutnud? </span></a><a href="https://leht.postimees.ee/6942579/vene-jalgimisapp-kasutab-eesti-firma-teenust" data-article-id="6942579" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/IO6pUUv7kRma9eI7T2AAhTttDeg=/40x40/smart/nginx/o/2020/04/05/13041953t1h2db2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/IO6pUUv7kRma9eI7T2AAhTttDeg=/40x40/smart/nginx/o/2020/04/05/13041953t1h2db2.jpg"></div></span><span class="flex--equal-width">Vene jälgimisäpp kasutab Eesti firma teenust </span></a><a href="https://leht.postimees.ee/section/678" class="contents-articles__block-title">Välismaa</a> <a href="https://leht.postimees.ee/6942625/starmer-puuab-kriisi-kiuste-teha-loppu-briti-leiboristide-kodusojale" data-article-id="6942625" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/G38Nx8c9RLzTE-iBkRBwM7nrjHM=/40x40/filters:focal(940x230:955x245)/nginx/o/2020/04/05/13042093t1h0bca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/G38Nx8c9RLzTE-iBkRBwM7nrjHM=/40x40/filters:focal(940x230:955x245)/nginx/o/2020/04/05/13042093t1h0bca.jpg"></div></span><span class="flex--equal-width">Starmer püüab kriisi kiuste teha lõppu Briti leiboristide kodusõjale </span></a><a href="https://leht.postimees.ee/6942631/prantsusmaa-vahistas-noarunnakuga-seoses-kolm-sudaanlast" data-article-id="6942631" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/BEdlCZTLEPd5e9vFwMCGysp3P34=/40x40/smart/nginx/o/2020/04/05/13042099t1hd025.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/BEdlCZTLEPd5e9vFwMCGysp3P34=/40x40/smart/nginx/o/2020/04/05/13042099t1hd025.jpg"></div></span><span class="flex--equal-width">Prantsusmaa vahistas noarünnakuga seoses kolm sudaanlast </span></a><a href="https://leht.postimees.ee/6942581/kas-must-mander-paaseb-koroonast" data-article-id="6942581" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/OKVI7WvnQe5c1V2tlgskNHJtRe0=/40x40/filters:focal(844x299:859x314)/nginx/o/2020/04/05/13041960t1h52cb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/OKVI7WvnQe5c1V2tlgskNHJtRe0=/40x40/filters:focal(844x299:859x314)/nginx/o/2020/04/05/13041960t1h52cb.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">TEATEID AAFRIKAST &#10217; </span>Kas Must Mander pääseb koroonast? </span></a><a href="https://leht.postimees.ee/section/679" class="contents-articles__block-title">Arvamus</a> <a href="https://leht.postimees.ee/6942570/juhtkiri-terake-solidaarsust" data-article-id="6942570" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/iHYKNelaRpjvdDt3X8kPwCrMAIM=/40x40/smart/nginx/o/2020/04/05/13041942t1hf773.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/iHYKNelaRpjvdDt3X8kPwCrMAIM=/40x40/smart/nginx/o/2020/04/05/13041942t1hf773.jpg"></div></span><span class="flex--equal-width">Juhtkiri: terake solidaarsust </span></a><a href="https://leht.postimees.ee/6942553/ulle-harju-kalevipojad-pollumajandusse" data-article-id="6942553" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/tdnPR4FpoFt2wNAxDS-qSpzHd-k=/40x40/filters:focal(1017x998:1032x1013)/nginx/o/2020/04/05/13041882t1h5303.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/tdnPR4FpoFt2wNAxDS-qSpzHd-k=/40x40/filters:focal(1017x998:1032x1013)/nginx/o/2020/04/05/13041882t1h5303.jpg"></div></span><span class="flex--equal-width">Ülle Harju: Kalevipojad põllumajandusse </span></a><a href="https://leht.postimees.ee/6942546/konrad-hanschmidt-avalik-poordumine-vabariigi-valitsuse-poole-seoses-investeeringuga-olitehasesse" data-article-id="6942546" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/uQfs98OVmgDEiVud48T1vV9eC4Q=/40x40/smart/nginx/o/2020/04/05/13041868t1h7505.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/uQfs98OVmgDEiVud48T1vV9eC4Q=/40x40/smart/nginx/o/2020/04/05/13041868t1h7505.jpg"></div></span><span class="flex--equal-width">Konrad Hanschmidt: avalik pöördumine Vabariigi Valitsuse poole seoses investeeringuga õlitehasesse </span></a><a href="https://leht.postimees.ee/6942536/ursula-von-der-leyen-kuidas-euroopa-taastab-oma-tugevuse" data-article-id="6942536" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/T_j_FDD1jz7tDoEnMGKJv943XjM=/40x40/smart/nginx/o/2020/04/05/13041854t1h8805.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/T_j_FDD1jz7tDoEnMGKJv943XjM=/40x40/smart/nginx/o/2020/04/05/13041854t1h8805.jpg"></div></span><span class="flex--equal-width">Ursula von der Leyen: kuidas Euroopa taastab oma tugevuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6942536/ursula-von-der-leyen-kuidas-euroopa-taastab-oma-tugevuse/comments" class="contents-list-article__comment section-font-color">(6) </span></span></a><a href="https://leht.postimees.ee/6942545/ulo-kivine-iga-kriis-on-oppetund" data-article-id="6942545" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/TtfCUXOudnB44lEltwdk7-m8vho=/40x40/smart/nginx/o/2020/04/05/13041867t1h1fe6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/TtfCUXOudnB44lEltwdk7-m8vho=/40x40/smart/nginx/o/2020/04/05/13041867t1h1fe6.jpg"></div></span><span class="flex--equal-width">Ülo Kivine: iga kriis on õppetund </span></a><a href="https://leht.postimees.ee/6942513/andi-hektor-toejargse-ajastu-lopp" data-article-id="6942513" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6OzX3OjMQQGzX3Y8oksOvDVG6WQ=/40x40/smart/nginx/o/2020/04/05/13041810t1h54c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/6OzX3OjMQQGzX3Y8oksOvDVG6WQ=/40x40/smart/nginx/o/2020/04/05/13041810t1h54c9.jpg"></div></span><span class="flex--equal-width">Andi Hektor: tõejärgse ajastu lõpp <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6942513/andi-hektor-toejargse-ajastu-lopp/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://leht.postimees.ee/6942639/paeva-karikatuur" data-article-id="6942639" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3PNg8dYHpgDcHX_s7Y6XHJFz7WE=/40x40/smart/nginx/o/2020/04/05/13042121t1h7651.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/3PNg8dYHpgDcHX_s7Y6XHJFz7WE=/40x40/smart/nginx/o/2020/04/05/13042121t1h7651.jpg"></div></span><span class="flex--equal-width">Päeva karikatuur </span></a><a href="https://leht.postimees.ee/section/681" class="contents-articles__block-title">Kultuur</a> <a href="https://leht.postimees.ee/6942493/teadlased-jaavad-elu-lopuni-lasteks" data-article-id="6942493" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/BxUoIutBPDJb6rL1ji0gnCmnK-M=/40x40/smart/nginx/o/2020/04/05/13041787t1h8bdd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/BxUoIutBPDJb6rL1ji0gnCmnK-M=/40x40/smart/nginx/o/2020/04/05/13041787t1h8bdd.jpg"></div></span><span class="flex--equal-width">Teadlased jäävad elu lõpuni lasteks </span></a><a href="https://leht.postimees.ee/6942487/johker-sotsialistlik-vanglaeksperiment" data-article-id="6942487" class="contents-list-article__headline selected-article flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/WyPQEc6WkuKwSUiPDDVrjLxOwYk=/40x40/smart/nginx/o/2020/04/05/13041771t1h87f4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/WyPQEc6WkuKwSUiPDDVrjLxOwYk=/40x40/smart/nginx/o/2020/04/05/13041771t1h87f4.jpg"></div></span><span class="flex--equal-width">Jõhker sotsialistlik vanglaeksperiment </span></a><a href="https://leht.postimees.ee/section/677" class="contents-articles__block-title">Sport</a> <a href="https://leht.postimees.ee/6942614/uues-kuues-keenia-mm-ralli-kohal-holjuvad-susimustad-pilved" data-article-id="6942614" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bvE28De4Adao3kZDCwJA0r9E2bE=/40x40/smart/nginx/o/2020/04/05/13042068t1h7420.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/bvE28De4Adao3kZDCwJA0r9E2bE=/40x40/smart/nginx/o/2020/04/05/13042068t1h7420.jpg"></div></span><span class="flex--equal-width">Uues kuues Keenia MM-ralli kohal hõljuvad süsimustad pilved </span></a><a href="https://leht.postimees.ee/6942616/meistrite-liiga-kaalub-uut-formaati" data-article-id="6942616" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ycSrI6uR4WJsOC5kbuUzk8lLvM0=/40x40/smart/nginx/o/2020/04/05/13042070t1hc91f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ycSrI6uR4WJsOC5kbuUzk8lLvM0=/40x40/smart/nginx/o/2020/04/05/13042070t1hc91f.jpg"></div></span><span class="flex--equal-width">Meistrite liiga kaalub uut formaati </span></a><a href="https://leht.postimees.ee/section/696" class="contents-articles__block-title">Tartu</a> <a href="https://leht.postimees.ee/6942460/tartu-kiirabi-juht-pani-kriisi-ajal-ootamatult-ameti-maha" data-article-id="6942460" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/bZDC-X71zfuPDvWXBhP3TExfuGs=/40x40/filters:focal(480x259:495x274)/nginx/o/2020/04/05/13041688t1ha9a8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/bZDC-X71zfuPDvWXBhP3TExfuGs=/40x40/filters:focal(480x259:495x274)/nginx/o/2020/04/05/13041688t1ha9a8.jpg"></div></span><span class="flex--equal-width">Tartu kiirabi juht pani kriisi ajal ootamatult ameti maha </span></a><a href="https://leht.postimees.ee/6942373/tudengite-firma-pakub-uksildastele-vanadele-seltsi" data-article-id="6942373" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GbM3s7-4vp1s_NAYBBSoMKX90xw=/40x40/filters:focal(979x384:994x399)/nginx/o/2020/04/05/13041529t1h6990.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/GbM3s7-4vp1s_NAYBBSoMKX90xw=/40x40/filters:focal(979x384:994x399)/nginx/o/2020/04/05/13041529t1h6990.jpg"></div></span><span class="flex--equal-width">Tudengite firma pakub üksildastele vanadele seltsi </span></a><a href="https://leht.postimees.ee/6942370/potipollumeeste-aknalauad-juba-haljendavad" data-article-id="6942370" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/aTk1nGsVIMm9Q1r9AfiaEZ6EXzc=/40x40/filters:focal(1113x742:1128x757)/nginx/o/2020/04/05/13041527t1h8efc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/aTk1nGsVIMm9Q1r9AfiaEZ6EXzc=/40x40/filters:focal(1113x742:1128x757)/nginx/o/2020/04/05/13041527t1h8efc.jpg"></div></span><span class="flex--equal-width">Potipõllumeeste aknalauad juba haljendavad </span></a><span class="contents-articles__block-title">Meelelahutus</span> <a href="https://leht.postimees.ee/comics" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/comics2.jpg" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/comics2.jpg"></div></span><span class="flex--equal-width">Koomiks </span></a><a href="//leht.postimees.ee/sudoku" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/sudoku_2x.png" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/sudoku_2x.png"></div></span><span class="flex--equal-width">Sudoku</span></a></div></div></div><div class="article-progress-container"><div id="article-progress" class="section-bg-color"></div></div></header><div class="tanane-leht-header__overlay"></div><div class="my-media-campaign-container" id="my-media-campaign"><div class="my-media-campaign" onclick="document.getElementById('my-media-campaign').classList.toggle('my-media-campaign-container--paywall-visible')"><div class="content flex flex--align-items-center flex--justify-content-space-between"><div class="title">Postimees digipakett</div><div class="description">Postimees digipaketiga saad piiramatu ligipääsu <span>Postimehe</span> ja <span>maakonnalehtede</span> tasulisele sisule nii veebis, mobiilis kui tahvlis.</div><div class="my-media-button">Telli digipakett</div></div></div><div class="my-media-close" onclick="document.getElementById('my-media-campaign').classList.add('my-media-campaign-container--hidden')"></div><div class="my-media-campaign__paywall"><div paywall-component="paywall" article-id="6942487" secure-domain="https://secure.postimees.ee" section-color="#4dade9" return-to="https://leht.postimees.ee/6942487/johker-sotsialistlik-vanglaeksperiment"></div></div></div><div class="notifications-container notifications-container--article no-lead-media notifications-container--tanane-leht"><cookie-notification class="section-font-color" notification-text="Tänu küpsistele saame me pakkuda Teile meeldivamat lugemiselamust ning personaalselt Teile suunatud kaasahaaravaid pakkumisi. Palume Teie luba küpsiste kasutamiseks. Loe täpsemalt" link-text="küpsiste kasutamisest" close="Sulge"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" class="js-single-article selected-article" data-article-index="21" data-article-id="6942487"><div class="tanane-article container-720"><h1 class="tanane-article-headline" itemprop="headline name">Jõhker sotsialistlik vanglaeksperiment</h1><div class="tanane-article-authors flex flex--wrap authors-6942487"><a href="https://www.postimees.ee/author/55450" class="author flex flex--justify-content-start flex--align-items-start flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="author-image"><img src="//f10.pmo.ee/OzA7thfjfrX3A1Aa81pw-wXIoVA=/30x30/smart/nginx/o/2016/12/08/6155619t1h52bd.jpg" srcset="//f10.pmo.ee/OzA7thfjfrX3A1Aa81pw-wXIoVA=/30x30/smart/nginx/o/2016/12/08/6155619t1h52bd.jpg, //f10.pmo.ee/4pG40rYsyw9YRpvU6mDg8Lyp4S0=/60x60/smart/nginx/o/2016/12/08/6155619t1h52bd.jpg 2x" itemprop="image" width="30" height="30"></div><div class="author-description"><span class="author-name" itemprop="name">Hendrik Alla</span> <span class="author-position" itemprop="jobTitle">toimetaja</span></div></a></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://leht.postimees.ee/6942487/johker-sotsialistlik-vanglaeksperiment%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6942487" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=J%C3%B5hker%20sotsialistlik%20vanglaeksperiment&url=https://leht.postimees.ee/6942487/johker-sotsialistlik-vanglaeksperiment%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6942487"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=J%C3%B5hker%20sotsialistlik%20vanglaeksperiment&url=https://leht.postimees.ee/6942487/johker-sotsialistlik-vanglaeksperiment%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6942487"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Jõhker sotsialistlik vanglaeksperiment&body=Tervitus,%20loe%20siit%3A%20https://leht.postimees.ee/6942487/johker-sotsialistlik-vanglaeksperiment%3Futm_source%3Demail%26utm_content%3D6942487" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://leht.postimees.ee/6942487/johker-sotsialistlik-vanglaeksperiment/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><span class="article__publish-date" itemprop="datePublished" content="2020-04-06T00:01:00+03:00">6. aprill 2020, 0:01</span> <span class="article-bookmark__reading-time">2 min lugemist</span></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="6942487"><span class="article-bookmark__image"></span></div></div></div><div class="article-body article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/WoN7QJ4To_kWAOY2zdhr0DN32pE=/1370x820/smart/nginx/o/2020/04/05/13041771t1h87f4.jpg"><figure-fullscreen eager :image-id="13041771" image-url="//f10.pmo.ee/NtVeYD0x_QJkFMIeAaHAtHvS2r4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/04/05/13041771t1h87f4.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13041771)" src="//f10.pmo.ee/WoN7QJ4To_kWAOY2zdhr0DN32pE=/1370x820/smart/nginx/o/2020/04/05/13041771t1h87f4.jpg" srcset="//f10.pmo.ee/WoN7QJ4To_kWAOY2zdhr0DN32pE=/1370x820/smart/nginx/o/2020/04/05/13041771t1h87f4.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Ellujäämine seisneb õgimises: Iván Massagué (seljaga) ja Zorion Egileor filmis «Platvorm». <span class="figure__caption--name">FOTO: Filmikaader</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Netflixi õudussugemetega sotsiaalkriitiline põnevik «Platvorm» esitab mitte just kõige subtiilsemas vormis valusa küsimuse: kas kõik inimolendid on võrdsed ja kui ei, siis mis teeb mõned võrdsemaks kui teised.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">Postimees digipaketi</a> tellijatele</span></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--ready"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5ip3clgu5d" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="tanane-article container-720"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond"><svg xmlns="http://www.w3.org/2000/svg" width="30px" height="30px" viewBox="0 0 20 20"><g><path fill="#4dade9" d="M19.59 9.002L10.991.398c-.529-.53-1.454-.531-1.984 0L.41 9.002a1.406 1.406 0 0 0 0 1.985l8.598 8.604A1.4 1.4 0 0 0 10 20a1.4 1.4 0 0 0 .992-.41l8.597-8.603a1.406 1.406 0 0 0 0-1.985z"/></g><g><path fill="#fff" d="M7.41 7.296l-.343 1.487h-1.6L6.4 7.296zM5.704 9.939h1.432l1.12 2.9-1.765-2.005zm2.5-1.156l.342-1.487h2.718l.341 1.487zm3.282 1.156l-1.584 4.089-1.58-4.09zm2.835-1.156h-1.583l-.342-1.487h.994zm-1.65 1.156h1.415l-2.534 2.889zm3.128-.9l-1.642-2.622a.58.58 0 0 0-.518-.28H6.103a.652.652 0 0 0-.547.4L3.977 9.062a.548.548 0 0 0-.035.52.332.332 0 0 0 .02.048l2.194 2.529 3.384 3.84a.518.518 0 0 0 .2.118l.164.024.171-.032a.563.563 0 0 0 .217-.143l5.423-6.182.068-.083a.588.588 0 0 0 .087-.193l.012-.056c0-.026.006-.051.008-.087a.576.576 0 0 0-.09-.325z"/></g></svg> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Tegevus toimub hiiglaslikus vanglas, kus kahe kinnipeetavaga kongid asuvad üksteise peal ning neid ühendab vertikaalne šaht. Konge võib olla sada, üle kahesaja või mingi teadvuspiire ületav borgeslik lõpmatus. Kord päevas laskub mööda šahti rikkaliku banketilauaga platvorm. Eksisteerib usk, et kui kõik võtaksid nii palju, kui neil vaja, saaksid söönuks kõik vangid, aga paraku jõuab alumistele tasanditele vaid lauanõude kilde ja väljaheiteid täis laga.</p></div></div><div paywall-component="paywall" article-id="6942487" secure-domain="https://secure.postimees.ee" section-color="#4dade9" return-to="https://leht.postimees.ee/6942487/johker-sotsialistlik-vanglaeksperiment"></div></div><div class="container-1000"><commercial-block-with-ad-block-detection :section-id="2183" :ad-block-detection="false"></commercial-block-with-ad-block-detection></div></article><div class="container-720"><div class="article-loader" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="tanane-pagination article-pagination"><a href="https://leht.postimees.ee/6941746/lootuskiiri-on-imeravi-veel-mitte" rel="nofollow" class="tanane-pagination__link tanane-pagination__link--prev"><img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"> <span>04.04.2020</span> </a><a rel="nofollow" class="tanane-pagination__link tanane-pagination__link--next tanane-pagination__link--disabled"><span>06.04.2020</span> <img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"></a></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Fleht.postimees.ee%2F6942487%2Fjohker-sotsialistlik-vanglaeksperiment" class="tanane-leht-button">LOGI SISSE</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Fleht.postimees.ee%2F6942487%2Fjohker-sotsialistlik-vanglaeksperiment">Loo Postimees konto</a></div></div></div></div><footer class="footer-2"><div class="footer-2__container container-1030"><div class="flex flex--justify-content-space-between"><section class="flex--equal-width"><h3 class="footer-2__headline">Toimetus</h3><p class="footer-2__row">(+372) 666 2180</p><p class="footer-2__row"><a href="mailto:vihje@postimees.ee">vihje@postimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Tellimine</h3><p class="footer-2__row">(+372) 666 2525</p><p class="footer-2__row"><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Reklaam</h3><p class="footer-2__row">(+372) 666 2445</p><p class="footer-2__row"><a href="mailto:reklaam@postimees.ee">reklaam@postimees.ee</a></p></section></div><div class="footer-2__copy flex flex--justify-content-space-between"><div class="footer-2__company">&copy; Postimees Grupp AS 2020</div><div><a href="https://www.postimees.ee/tingimused" target="_blank" class="footer-2__link">Kasutustingimused</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" class="footer-2__link">Reklaam</a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="footer-2__link">Kuulutused</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" class="footer-2__link">Telli ajaleht</a></div></div></div></footer><div class="footer-2-mask"></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-c9da0737000a80f2561c.js" async></script></body></html>