<!DOCTYPE html><html lang="et" class="theme-tanane-leht device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/7-oLC4dmYWZP5XVd2Y6cfE2ltI8=/16x16/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Oc4KApuiSHXX66gU8dVR3mIHYa0=/32x32/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/4nqI_47JoXEwrm4ZKPPNsqwVt9o=/192x192/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/GkJk8B6TrzuhxJ8JeSg82NlNi2Y=/256x256/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/PtGROd7BTxVUzC0Roxqv3M-4kEg=/180x180/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/AAxedtE6Im_IjyiM0yPyzpJScuI=/1200x630/smart/nginx/o/2020/05/14/13100283t1h6d11.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/AAxedtE6Im_IjyiM0yPyzpJScuI=/1200x630/smart/nginx/o/2020/05/14/13100283t1h6d11.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Ekskursioon hädaorgu"><meta property="twitter:title" content="Ekskursioon hädaorgu"><meta property="og:url" content="https://leht.postimees.ee/6972839/ekskursioon-hadaorgu"><meta property="twitter:url" content="https://leht.postimees.ee/6972839/ekskursioon-hadaorgu"><meta property="og:site_name" content="Tänane leht"><meta property="og:description" content="Kahe ja poole aasta eest kirjutas Postimees juhtkirjas eelarve tasakaalust ning hoiatas suundumuste eest, mis viivad selle rikkumiseni. Toona tekitas see pahameelt Keskerakonnas ja põhjustas emotsionaalseid purskeid."><meta property="twitter:description" content="Kahe ja poole aasta eest kirjutas Postimees juhtkirjas eelarve tasakaalust ning hoiatas suundumuste eest, mis viivad selle rikkumiseni. Toona tekitas see pahameelt Keskerakonnas ja põhjustas emotsionaalseid purskeid."><meta property="og:type" content="article"><meta property="article:section" content="Tänane leht"><meta property="article:tag" content="eelarve"><meta property="article:tag" content="riigikontroll"><meta name="article:published_time" content="2020-05-14T00:51:55+03:00"><meta name="article:modified_time" content="2020-05-14T09:06:29+03:00"><meta name="description" content="Kahe ja poole aasta eest kirjutas Postimees juhtkirjas eelarve tasakaalust ning hoiatas suundumuste eest, mis viivad selle rikkumiseni. Toona tekitas see pahameelt Keskerakonnas ja põhjustas emotsionaalseid purskeid."><meta name="keywords" content="eelarve, riigikontroll"><link rel="canonical" href="https://leht.postimees.ee/6972839/ekskursioon-hadaorgu"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://leht.postimees.ee/rss"><title>JUHTKIRI &#10217; Ekskursioon hädaorgu - Tänane leht</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/tananeleht-e5e0c95c6f3df1a0a5d7.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-674 article-6972839 tanane-article-view"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div style="height: 75px;"></div><header class="tanane-leht-header section-bg-color-after"><div class="tanane-leht-header-menu"><div class="container-1600 flex flex--justify-content-center" style="position: relative; height: 30px;"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://leht.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tänane leht</a></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees.ee</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div class="menu-item--container"><a href="https://www.postimees.ee" target="_self" class="menu-item">Ajalehed</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://tartu.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Tartu Postimees</a> <a href="https://parnu.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Pärnu Postimees</a> <a href="https://sakala.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Sakala</a> <a href="https://lounapostimees.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Lõuna-Eesti Postimees</a> <a href="https://jarvateataja.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Järva Teataja</a> <a href="https://virumaateataja.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Virumaa Teataja</a> <a href="https://pohjarannik.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Põhjarannik</a> <a href="https://saartehaal.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Saarte Hääl</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center" onclick="this.parentElement.parentElement.classList.toggle('show-more-container--display-all')"></div></span></div><div><a href="https://www.postimees.ee/search" target="_self" class="menu-item">Kõik uudised</a></div></div></nav></div></div><div class="container-1600" style="position: relative; height: 44px;"><div class="tanane-leht-header__placement tanane-leht-header__placement--left flex flex--align-items-center"><div class="burger-container tanane-leht-header__menu-item" onclick="document.body.classList.toggle('menu-is-open');document.documentElement.classList.remove('search-open');"><span class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span> <span class="burger__line"></span> </span><span>Sisukord</span></div><span class="magnifier tanane-leht-header__menu-item" onclick="document.documentElement.classList.toggle('search-open'); document.body.classList.remove('menu-is-open');" onmouseenter="triggerEvent('searchBtnHover')"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="20" viewBox="0 0 15 15.942"><style type="text/css">#magnifierSvg {
          fill:#000;
        }
        html.search-open #magnifierSvg {
          fill: #009EE2;
        }</style><path d="M5953.983,4757.2l-3.7-3.84a6.331,6.331,0,0,0-4.855-10.362,6.4,6.4,0,0,0-6.232,6.376,6.309,6.309,0,0,0,6.3,6.3,6,6,0,0,0,3.623-1.16l3.7,3.84a.879.879,0,0,0,1.16,0,.881.881,0,0,0,0-1.159Zm-8.551-12.464a4.638,4.638,0,1,1-4.638,4.638,4.67,4.67,0,0,1,4.638-4.638Z" transform="translate(-5939.2 -4743)" id="magnifierSvg"/></svg> </span><a id="tanane-leht-header__article-section" href="https://leht.postimees.ee/section/679" class="tanane-leht-header__article-section">Arvamus</a></div><div class="tanane-leht-header__placement tanane-leht-header__placement--center flex flex--align-items-center"><a href="https://leht.postimees.ee"><img src="https://f.pmo.ee/logos/674/b3461e656af3eb2b9ab47de540af8f69.svg" height="25" width="191" alt="Postimees"></a></div><div class="tanane-leht-header__placement tanane-leht-header__placement--right flex flex--align-items-center"><a href="https://leht.postimees.ee/bookmarks" class="tanane-leht-header__menu-item"><span>Minu lood</span> <img src="/v5/img/icons/bookmark-unselected-black.svg" width="14" height="20"></a><tanane-user-avatar :is-new-theme="true"></tanane-user-avatar></div><div class="tanane-leht-header__search flex flex--align-items-center flex--justify-content-center"><form class="container-720" style="position: relative; margin: 0;" method="get" action="https://leht.postimees.ee/search"><div class="flex flex--align-items-start"><input type="text" id="tanane-leht-header__search-input" name="query" class="tanane-leht-header__search-input flex--equal-width"> <span class="tanane-leht-header__search-clear" onclick="document.getElementById('tanane-leht-header__search-input').value=''"></span> <button type="submit" class="tanane-leht-button tanane-leht-button--header-search">Otsi</button></div><search-suggestions eager url="https://leht.postimees.ee/search" :section-id="674"></search-suggestions><div class="tanane-leht-header__search-advanced"><a href="https://leht.postimees.ee/search" class="section-font-color">Täpsem otsing</a></div><span class="tanane-leht-header__search-close" onclick="document.documentElement.classList.remove('search-open');"></span></form></div><div class="contents" id="contents"><div class="schedule-date">14.05.2020</div><div class="contents-articles"><a href="https://leht.postimees.ee/6972812/lootusrikas-hetk-avanemise-onnestumise-voti-on-2-2-reegel" data-article-id="6972812" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cDNVQlI0cXJnHbWEWae4y6qLwY0=/40x40/smart/nginx/o/2020/05/13/13100222t1h8078.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/cDNVQlI0cXJnHbWEWae4y6qLwY0=/40x40/smart/nginx/o/2020/05/13/13100222t1h8078.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">VIDEO JA GALERII &#10217; </span>Lootusrikas hetk. Avanemise õnnestumise võti on 2+2-reegel </span></a><a href="https://leht.postimees.ee/section/676" class="contents-articles__block-title">Eesti</a> <a href="https://leht.postimees.ee/6972816/hadaseadus-joudis-presidendi-lauale" data-article-id="6972816" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0gBi74ls2SzomDN-V7Y2bRk93i0=/40x40/smart/nginx/o/2020/05/13/13100224t1h7a60.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/0gBi74ls2SzomDN-V7Y2bRk93i0=/40x40/smart/nginx/o/2020/05/13/13100224t1h7a60.jpg"></div></span><span class="flex--equal-width">Hädaseadus jõudis presidendi lauale </span></a><a href="https://leht.postimees.ee/6972821/eesti-luhiuudised" data-article-id="6972821" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/qr2c5RqQLaPvZbcm3pZNWNOBQ6k=/40x40/filters:focal(1209x793:1224x808)/nginx/o/2020/05/13/13100231t1hc6ee.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/qr2c5RqQLaPvZbcm3pZNWNOBQ6k=/40x40/filters:focal(1209x793:1224x808)/nginx/o/2020/05/13/13100231t1hc6ee.jpg"></div></span><span class="flex--equal-width">Eesti lühiuudised </span></a><a href="https://leht.postimees.ee/6972819/elva-vallas-hukkus-tulistamises-inimene" data-article-id="6972819" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cdwajhHxeQd_Zk3h7REl1soA49U=/40x40/filters:focal(1017x1126:1032x1141)/nginx/o/2020/05/13/13100228t1hea33.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/cdwajhHxeQd_Zk3h7REl1soA49U=/40x40/filters:focal(1017x1126:1032x1141)/nginx/o/2020/05/13/13100228t1hea33.jpg"></div></span><span class="flex--equal-width">Elva vallas hukkus tulistamises inimene </span></a><a href="https://leht.postimees.ee/6972788/uuring-veebis-kogetakse-uha-rohkem-seksuaalset-vaarkohtlemist" data-article-id="6972788" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pgRLtLe6Ah2qYR4RwJq01hbrl60=/40x40/smart/nginx/o/2020/05/13/13100137t1h9bca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/pgRLtLe6Ah2qYR4RwJq01hbrl60=/40x40/smart/nginx/o/2020/05/13/13100137t1h9bca.jpg"></div></span><span class="flex--equal-width">Uuring: veebis kogetakse üha rohkem seksuaalset väärkohtlemist <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6972788/uuring-veebis-kogetakse-uha-rohkem-seksuaalset-vaarkohtlemist/comments" class="contents-list-article__comment section-font-color">(2) </span></span></a><a href="https://leht.postimees.ee/6972771/lahiajal-algab-taas-toukerataste-rentimine" data-article-id="6972771" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9sJbM6TKn7BENXRShP7wa0bpcTE=/40x40/smart/nginx/o/2020/05/13/13100107t1hdb14.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9sJbM6TKn7BENXRShP7wa0bpcTE=/40x40/smart/nginx/o/2020/05/13/13100107t1hdb14.jpg"></div></span><span class="flex--equal-width">Lähiajal algab taas tõukerataste rentimine </span></a><a href="https://leht.postimees.ee/section/680" class="contents-articles__block-title">Majandus</a> <a href="https://leht.postimees.ee/6972772/riigi-tulude-prognoosimine-logiseb" data-article-id="6972772" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7kKBSeWufrp2G8PRqIIaAZocSOg=/40x40/smart/nginx/o/2020/05/13/13100113t1h3b73.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7kKBSeWufrp2G8PRqIIaAZocSOg=/40x40/smart/nginx/o/2020/05/13/13100113t1h3b73.jpg"></div></span><span class="flex--equal-width">Riigi tulude prognoosimine logiseb <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6972772/riigi-tulude-prognoosimine-logiseb/comments" class="contents-list-article__comment section-font-color">(3) </span></span></a><a href="https://leht.postimees.ee/6972800/majanduse-luhiuudised" data-article-id="6972800" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/L8BvKMeWaSE-7nmmzPNL_tqQUnU=/40x40/filters:focal(1036x791:1051x806)/nginx/o/2020/05/13/13100188t1h8f28.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/L8BvKMeWaSE-7nmmzPNL_tqQUnU=/40x40/filters:focal(1036x791:1051x806)/nginx/o/2020/05/13/13100188t1h8f28.jpg"></div></span><span class="flex--equal-width">Majanduse lühiuudised </span></a><a href="https://leht.postimees.ee/6972779/tootukassa-pani-ette-ka-juunis-palka-huvitada" data-article-id="6972779" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QGHZfgPUPK7RP1K4uti75Dc1hMY=/40x40/smart/nginx/o/2020/05/13/13100127t1hb050.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/QGHZfgPUPK7RP1K4uti75Dc1hMY=/40x40/smart/nginx/o/2020/05/13/13100127t1hb050.jpg"></div></span><span class="flex--equal-width">Töötukassa pani ette ka juunis palka hüvitada </span></a><a href="https://leht.postimees.ee/section/678" class="contents-articles__block-title">Välismaa</a> <a href="https://leht.postimees.ee/6972802/el-soovitab-avada-piirid-uhesuguste-vahel" data-article-id="6972802" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/X55JsBNqlN4fy4i8ciPXocljmok=/40x40/smart/nginx/o/2020/05/13/13100193t1h5ba4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/X55JsBNqlN4fy4i8ciPXocljmok=/40x40/smart/nginx/o/2020/05/13/13100193t1h5ba4.jpg"></div></span><span class="flex--equal-width">EL soovitab avada piirid ühesuguste vahel <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6972802/el-soovitab-avada-piirid-uhesuguste-vahel/comments" class="contents-list-article__comment section-font-color">(2) </span></span></a><a href="https://leht.postimees.ee/6972688/venemaa-saatis-usa-le-suttivaid-hingamisaparaate" data-article-id="6972688" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/aL3ZJEVj8upDJJyECtr2UkGeS0M=/40x40/smart/nginx/o/2020/05/13/13099954t1h624e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/aL3ZJEVj8upDJJyECtr2UkGeS0M=/40x40/smart/nginx/o/2020/05/13/13099954t1h624e.jpg"></div></span><span class="flex--equal-width">Venemaa saatis USA-le süttivaid hingamisaparaate </span></a><a href="https://leht.postimees.ee/6972776/valismaa-luhiuudised" data-article-id="6972776" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/IpXzwympHLDNYW6-aCWBYVwrM0g=/40x40/smart/nginx/o/2020/05/13/13100122t1he0dd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/IpXzwympHLDNYW6-aCWBYVwrM0g=/40x40/smart/nginx/o/2020/05/13/13100122t1he0dd.jpg"></div></span><span class="flex--equal-width">Välismaa lühiuudised </span></a><a href="https://leht.postimees.ee/6972724/varssavi-pakti-eesmark-jai-asjaosalistele-uhenduse-haabumiseni-selgusetuks" data-article-id="6972724" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/xihYntnuLI4RtfitdhPTBbk8jF4=/40x40/smart/nginx/o/2020/05/13/13100045t1h71bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/xihYntnuLI4RtfitdhPTBbk8jF4=/40x40/smart/nginx/o/2020/05/13/13100045t1h71bd.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">AJA PEEGEL &#10217; </span>Varssavi pakti eesmärk jäi asjaosalistele ühenduse hääbumiseni selgusetuks <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6972724/varssavi-pakti-eesmark-jai-asjaosalistele-uhenduse-haabumiseni-selgusetuks/comments" class="contents-list-article__comment section-font-color">(5) </span></span></a><a href="https://leht.postimees.ee/section/679" class="contents-articles__block-title">Arvamus</a> <a href="https://leht.postimees.ee/6972655/henri-zeigo-katkiste-hingede-aeg" data-article-id="6972655" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ImmairofPkvW2denyAqgy9fb1P4=/40x40/filters:focal(998x721:1013x736)/nginx/o/2020/05/13/13099902t1hb14e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ImmairofPkvW2denyAqgy9fb1P4=/40x40/filters:focal(998x721:1013x736)/nginx/o/2020/05/13/13099902t1hb14e.jpg"></div></span><span class="flex--equal-width">Henri Zeigo: katkiste hingede aeg </span></a><a href="https://leht.postimees.ee/6972805/joakim-helenius-laane-uus-tousmine" data-article-id="6972805" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7Zj546F3AAx8loYFqyU9qVTddqE=/40x40/filters:focal(748x388:763x403)/nginx/o/2020/05/13/13100201t1h5942.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/7Zj546F3AAx8loYFqyU9qVTddqE=/40x40/filters:focal(748x388:763x403)/nginx/o/2020/05/13/13100201t1h5942.jpg"></div></span><span class="flex--equal-width">Joakim Helenius: lääne uus tõusmine <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6972805/joakim-helenius-laane-uus-tousmine/comments" class="contents-list-article__comment section-font-color">(2) </span></span></a><a href="https://leht.postimees.ee/6972648/ilmar-tomusk-eestikeelne-nimi-on-ilus-nimi" data-article-id="6972648" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/T9Uc8Hqmp6daFU-4HXP84q6yZKM=/40x40/filters:focal(979x1183:994x1198)/nginx/o/2020/05/13/13099877t1h8268.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/T9Uc8Hqmp6daFU-4HXP84q6yZKM=/40x40/filters:focal(979x1183:994x1198)/nginx/o/2020/05/13/13099877t1h8268.jpg"></div></span><span class="flex--equal-width">Ilmar Tomusk: eestikeelne nimi on ilus nimi <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6972648/ilmar-tomusk-eestikeelne-nimi-on-ilus-nimi/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://leht.postimees.ee/6972598/mihkel-mutt-pandeemia-heleroheline-unistus" data-article-id="6972598" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/w54TOjNOSUKWO2y0Lt2ZeLN8Mys=/40x40/filters:focal(940x267:955x282)/nginx/o/2020/05/13/13099795t1h7c48.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/w54TOjNOSUKWO2y0Lt2ZeLN8Mys=/40x40/filters:focal(940x267:955x282)/nginx/o/2020/05/13/13099795t1h7c48.jpg"></div></span><span class="flex--equal-width">Mihkel Mutt: pandeemia heleroheline unistus <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6972598/mihkel-mutt-pandeemia-heleroheline-unistus/comments" class="contents-list-article__comment section-font-color">(3) </span></span></a><a href="https://leht.postimees.ee/6972638/andres-sutt-eelarvedistsipliin-hinne-kaks" data-article-id="6972638" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Twio6N2J1HeiJM7jdyx34mQrSjI=/40x40/smart/nginx/o/2020/05/13/13099867t1h6dfd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Twio6N2J1HeiJM7jdyx34mQrSjI=/40x40/smart/nginx/o/2020/05/13/13099867t1h6dfd.jpg"></div></span><span class="flex--equal-width">Andres Sutt: eelarvedistsipliin – hinne kaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6972638/andres-sutt-eelarvedistsipliin-hinne-kaks/comments" class="contents-list-article__comment section-font-color">(4) </span></span></a><a href="https://leht.postimees.ee/section/681" class="contents-articles__block-title">Kultuur</a> <a href="https://leht.postimees.ee/6972829/daniele-monticelli-eesti-kultuur-on-olemuslikult-tolkeline" data-article-id="6972829" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/fScvhQDU2gA1uyXgXoZ3RWb1GZs=/40x40/filters:focal(506x580:521x595)/nginx/o/2020/05/13/13100237t1h2d80.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/fScvhQDU2gA1uyXgXoZ3RWb1GZs=/40x40/filters:focal(506x580:521x595)/nginx/o/2020/05/13/13100237t1h2d80.jpg"></div></span><span class="flex--equal-width">Daniele Monticelli: eesti kultuur on olemuslikult tõlkeline </span></a><a href="https://leht.postimees.ee/6972690/uks-pilet-unistuste-maale-palun" data-article-id="6972690" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AFVFYdRVYsDOthVVFZoTUIdBmJk=/40x40/smart/nginx/o/2020/05/13/13099959t1hb5ec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/AFVFYdRVYsDOthVVFZoTUIdBmJk=/40x40/smart/nginx/o/2020/05/13/13099959t1hb5ec.jpg"></div></span><span class="flex--equal-width">Üks pilet unistuste maale, palun! </span></a><a href="https://leht.postimees.ee/section/677" class="contents-articles__block-title">Sport</a> <a href="https://leht.postimees.ee/6972833/spordi-luhiuudised" data-article-id="6972833" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5QNRgfpWc6HtKZwKdqzFvfo2q4w=/40x40/filters:focal(940x524:955x539)/nginx/o/2020/05/13/13100243t1h9b31.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/5QNRgfpWc6HtKZwKdqzFvfo2q4w=/40x40/filters:focal(940x524:955x539)/nginx/o/2020/05/13/13100243t1h9b31.jpg"></div></span><span class="flex--equal-width">Spordi lühiuudised </span></a><a href="https://leht.postimees.ee/6972832/ott-tanak-ja-tema-rivaalid-voivad-keenias-rajale-naasta" data-article-id="6972832" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/OYth7Wx813Nh3faKpQCJkynSBY8=/40x40/filters:focal(748x716:763x731)/nginx/o/2020/05/13/13100239t1h09e1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/OYth7Wx813Nh3faKpQCJkynSBY8=/40x40/filters:focal(748x716:763x731)/nginx/o/2020/05/13/13100239t1h09e1.jpg"></div></span><span class="flex--equal-width">Ott Tänak ja tema rivaalid võivad Keenias rajale naasta </span></a><a href="https://leht.postimees.ee/6972636/karl-robert-saluri-jattis-tippspordi-loplikult-ning-rajab-usa-s-uut-karjaari" data-article-id="6972636" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pMHgFHApx-UWu8hxxI5uq4UV5NA=/40x40/filters:focal(363x223:1430x1891)/nginx/o/2018/01/28/7523251t1h2828.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/pMHgFHApx-UWu8hxxI5uq4UV5NA=/40x40/filters:focal(363x223:1430x1891)/nginx/o/2018/01/28/7523251t1h2828.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Intervjuu &#10217; </span>Karl Robert Saluri jättis tippspordi lõplikult ning rajab USA-s uut karjääri </span></a><a href="https://leht.postimees.ee/6972686/koroonaviiruse-teine-laine-on-valtimatu-kuid-kas-suured-spordiliigad-uldse-hoolivad-sellest" data-article-id="6972686" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/x5nlfWy48pw6cxmu8EeROAc0Qvo=/40x40/smart/nginx/o/2020/05/13/13100066t1hb2cd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/x5nlfWy48pw6cxmu8EeROAc0Qvo=/40x40/smart/nginx/o/2020/05/13/13100066t1hb2cd.jpg"></div></span><span class="flex--equal-width">Koroonaviiruse teine laine on vältimatu, kuid kas suured spordiliigad üldse hoolivad sellest? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6972686/koroonaviiruse-teine-laine-on-valtimatu-kuid-kas-suured-spordiliigad-uldse-hoolivad-sellest/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://leht.postimees.ee/section/695" class="contents-articles__block-title">Tallinn</a> <a href="https://leht.postimees.ee/6972771/lahiajal-algab-taas-toukerataste-rentimine" data-article-id="6972771" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/9sJbM6TKn7BENXRShP7wa0bpcTE=/40x40/smart/nginx/o/2020/05/13/13100107t1hdb14.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/9sJbM6TKn7BENXRShP7wa0bpcTE=/40x40/smart/nginx/o/2020/05/13/13100107t1hdb14.jpg"></div></span><span class="flex--equal-width">Lähiajal algab taas tõukerataste rentimine </span></a><a href="https://leht.postimees.ee/section/3569" class="contents-articles__block-title">Reis</a> <a href="https://leht.postimees.ee/6972808/eritrea-pealinn-asmara-avanema-hakkav-aafrika-modernismi-parl" data-article-id="6972808" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gAJ4Eczo1wQtI1AGqNkIiz3Ddck=/40x40/filters:focal(1190x442:1205x457)/nginx/o/2020/05/13/13100211t1heaaa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/gAJ4Eczo1wQtI1AGqNkIiz3Ddck=/40x40/filters:focal(1190x442:1205x457)/nginx/o/2020/05/13/13100211t1heaaa.jpg"></div></span><span class="flex--equal-width">Eritrea pealinn Asmara – avanema hakkav Aafrika modernismi pärl </span></a><a href="https://leht.postimees.ee/6972824/reisi-luhiuudised" data-article-id="6972824" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Alk9HCBTmdvSEs6jmNYGqlTyzcM=/40x40/filters:focal(768x669:783x684)/nginx/o/2020/05/13/13100233t1h1612.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Alk9HCBTmdvSEs6jmNYGqlTyzcM=/40x40/filters:focal(768x669:783x684)/nginx/o/2020/05/13/13100233t1h1612.jpg"></div></span><span class="flex--equal-width">Reisi lühiuudised </span></a><a href="https://leht.postimees.ee/section/3103" class="contents-articles__block-title">Maa Elu</a> <a href="https://leht.postimees.ee/6971997/biojaatmete-konteiner-voi-komposter-on-peagi-koigile-kohustuslik" data-article-id="6971997" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/5u4w3b1YK5fdDCmyWe8MPvs7muc=/40x40/smart/nginx/o/2020/05/13/13098846t1hf8ce.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/5u4w3b1YK5fdDCmyWe8MPvs7muc=/40x40/smart/nginx/o/2020/05/13/13098846t1hf8ce.jpg"></div></span><span class="flex--equal-width">Biojäätmete konteiner või komposter on peagi kõigile kohustuslik </span></a><a href="https://leht.postimees.ee/6972009/nadala-mote-opime-lugema-ja-aru-saama" data-article-id="6972009" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/4RblQaX_K_W9KCD4p7esIXxfMxA=/40x40/smart/nginx/o/2020/05/13/13098854t1he6c3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/4RblQaX_K_W9KCD4p7esIXxfMxA=/40x40/smart/nginx/o/2020/05/13/13098854t1he6c3.jpg"></div></span><span class="flex--equal-width">Nädala mõte: õpime lugema ja aru saama </span></a><a href="https://leht.postimees.ee/6972016/koroonaviirus-ajas-turismitalu-perenaise-palgatoole" data-article-id="6972016" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/sN2jLocjlQU0gh7aqJgkaW25jDI=/40x40/smart/nginx/o/2020/05/13/13098863t1h1ba9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/sN2jLocjlQU0gh7aqJgkaW25jDI=/40x40/smart/nginx/o/2020/05/13/13098863t1h1ba9.jpg"></div></span><span class="flex--equal-width">Koroonaviirus ajas turismitalu perenaise palgatööle </span></a><a href="https://leht.postimees.ee/6972027/uus-mood-laps-saab-sunnipaevakingiks-tibu" data-article-id="6972027" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ZyGgK-wmEVlgvJ_X8BBfawGi97A=/40x40/smart/nginx/o/2020/05/13/13098882t1hcd3d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ZyGgK-wmEVlgvJ_X8BBfawGi97A=/40x40/smart/nginx/o/2020/05/13/13098882t1hcd3d.jpg"></div></span><span class="flex--equal-width">Uus mood: laps saab sünnipäevakingiks tibu </span></a><a href="https://leht.postimees.ee/6972031/jarjekord-talukana-munadele-venib-mitme-nadalani" data-article-id="6972031" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qo-CrySrsdaEKxAfy-S3O6QNw3Y=/40x40/smart/nginx/o/2020/05/13/13098887t1h4adc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/qo-CrySrsdaEKxAfy-S3O6QNw3Y=/40x40/smart/nginx/o/2020/05/13/13098887t1h4adc.jpg"></div></span><span class="flex--equal-width">Järjekord talukana munadele venib mitme nädalani </span></a><a href="https://leht.postimees.ee/6972044/maja-renoveerimine-on-sama-kulukas-kui-uue-ehitamine" data-article-id="6972044" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/7Mgak-tzDetxhkRboHqm7dv3mPA=/40x40/smart/nginx/o/2020/05/13/13098912t1hd287.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/7Mgak-tzDetxhkRboHqm7dv3mPA=/40x40/smart/nginx/o/2020/05/13/13098912t1hd287.jpg"></div></span><span class="flex--equal-width">Maja renoveerimine on sama kulukas kui uue ehitamine </span></a><a href="https://leht.postimees.ee/6972054/kogemus-vana-maja-taastamisel-tuleb-arvestada-suurte-kuludega" data-article-id="6972054" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qultxeVnOXCMLFXi0tQaNGHnGWE=/40x40/smart/nginx/o/2020/05/13/13098927t1ha342.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/qultxeVnOXCMLFXi0tQaNGHnGWE=/40x40/smart/nginx/o/2020/05/13/13098927t1ha342.jpg"></div></span><span class="flex--equal-width">Kogemus: vana maja taastamisel tuleb arvestada suurte kuludega </span></a><a href="https://leht.postimees.ee/6972178/ilmajutt-vikerkaar-vihjab-tulevasele-ilmale" data-article-id="6972178" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rvcQ5WkUlmcWx6smGNTpYiF6BDQ=/40x40/smart/nginx/o/2020/05/13/13099135t1h9307.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/rvcQ5WkUlmcWx6smGNTpYiF6BDQ=/40x40/smart/nginx/o/2020/05/13/13099135t1h9307.jpg"></div></span><span class="flex--equal-width">Ilmajutt: vikerkaar vihjab tulevasele ilmale </span></a><a href="https://leht.postimees.ee/6972185/hekk-voib-peale-varju-ka-terviseturgutust-anda" data-article-id="6972185" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ppZUGXRJw5aJTdyoeGxV_0NYzc4=/40x40/smart/nginx/o/2020/05/13/13099139t1hc75e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ppZUGXRJw5aJTdyoeGxV_0NYzc4=/40x40/smart/nginx/o/2020/05/13/13099139t1hc75e.jpg"></div></span><span class="flex--equal-width">Hekk võib peale varju ka terviseturgutust anda </span></a><a href="https://leht.postimees.ee/6972192/ounapuu-oitsemisajal-pange-ules-ounamahkuri-feromoonpuunised" data-article-id="6972192" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/sbynAgor29yOAJ0PSNN2zcj291A=/40x40/smart/nginx/o/2020/05/13/13099155t1h355a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/sbynAgor29yOAJ0PSNN2zcj291A=/40x40/smart/nginx/o/2020/05/13/13099155t1h355a.jpg"></div></span><span class="flex--equal-width">Õunapuu õitsemisajal pange üles õunamähkuri feromoonpüünised </span></a><a href="https://leht.postimees.ee/6972203/kriis-kaivitas-kalamatsil-tootearenduse" data-article-id="6972203" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_Z7hSkdSJr_YKtzZg6GqvNeszDc=/40x40/smart/nginx/o/2020/05/13/13099166t1h36b7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/_Z7hSkdSJr_YKtzZg6GqvNeszDc=/40x40/smart/nginx/o/2020/05/13/13099166t1h36b7.jpg"></div></span><span class="flex--equal-width">Kriis käivitas Kalamatsil tootearenduse </span></a><a href="https://leht.postimees.ee/section/696" class="contents-articles__block-title">Tartu</a> <a href="https://leht.postimees.ee/6972668/ettevotjad-esimesest-sokist-saime-ule-kuid-tulevik-on-tume" data-article-id="6972668" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ITzQoUet76nn_Id_xyjR1Z8ShMU=/40x40/filters:focal(364x563:379x578)/nginx/o/2020/05/13/13099924t1h54a5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ITzQoUet76nn_Id_xyjR1Z8ShMU=/40x40/filters:focal(364x563:379x578)/nginx/o/2020/05/13/13099924t1h54a5.jpg"></div></span><span class="flex--equal-width">Ettevõtjad: esimesest šokist saime üle, kuid tulevik on tume </span></a><a href="https://leht.postimees.ee/6972672/riin-koiv-vanemuise-tanava-jalgrataste-kiirteest" data-article-id="6972672" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/CZrAeAv_DuAwXuEcoDdOuInWMBM=/40x40/filters:focal(1344x706:1359x721)/nginx/o/2020/05/13/13099934t1h1e64.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/CZrAeAv_DuAwXuEcoDdOuInWMBM=/40x40/filters:focal(1344x706:1359x721)/nginx/o/2020/05/13/13099934t1h1e64.jpg"></div></span><span class="flex--equal-width">Riin Kõiv: Vanemuise tänava jalgrataste «kiirteest» </span></a><a href="https://leht.postimees.ee/6972675/politsei-vottis-neemiskulas-mehe-tapmise-parast-kinni-kaksikvennad" data-article-id="6972675" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2d8ur7ydmRV4lXgJJJv4-3hdgAA=/40x40/smart/nginx/o/2020/05/13/13099937t1h7a0e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/2d8ur7ydmRV4lXgJJJv4-3hdgAA=/40x40/smart/nginx/o/2020/05/13/13099937t1h7a0e.jpg"></div></span><span class="flex--equal-width">Politsei võttis Neemiskülas mehe tapmise pärast kinni kaksikvennad </span></a><a href="https://leht.postimees.ee/6972687/tartu-luhiuudised" data-article-id="6972687" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/j9_ubcm2raTAxhLwarK6wju_IrU=/40x40/smart/nginx/o/2020/05/13/13099947t1ha326.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/j9_ubcm2raTAxhLwarK6wju_IrU=/40x40/smart/nginx/o/2020/05/13/13099947t1ha326.jpg"></div></span><span class="flex--equal-width">Tartu lühiuudised </span></a><a href="https://leht.postimees.ee/6972717/tartu-koolide-opilased-peaksid-sooma-enam-puu-ja-koogivilju" data-article-id="6972717" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/r6qv9R4XLERg3-9P8RSODcbI7vw=/40x40/filters:focal(1094x307:1109x322)/nginx/o/2020/05/13/13100001t1h8c57.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/r6qv9R4XLERg3-9P8RSODcbI7vw=/40x40/filters:focal(1094x307:1109x322)/nginx/o/2020/05/13/13100001t1h8c57.jpg"></div></span><span class="flex--equal-width">Tartu koolide õpilased peaksid sööma enam puu- ja köögivilju </span></a><a href="https://leht.postimees.ee/6972670/luhidalt" data-article-id="6972670" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/mTcjRg1PvA8IOrhwnyoFSmkOGFA=/40x40/smart/nginx/o/2020/05/13/13099928t1h8549.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/mTcjRg1PvA8IOrhwnyoFSmkOGFA=/40x40/smart/nginx/o/2020/05/13/13099928t1h8549.jpg"></div></span><span class="flex--equal-width">Lühidalt </span></a><a href="https://leht.postimees.ee/6972592/puhajarve-maalimine-kujunes-johannes-uiga-elutooks" data-article-id="6972592" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/47_CeyhjtoCE4itHDx536Q-DsWA=/40x40/smart/nginx/o/2020/05/13/13099790t1h4e16.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/47_CeyhjtoCE4itHDx536Q-DsWA=/40x40/smart/nginx/o/2020/05/13/13099790t1h4e16.jpg"></div></span><span class="flex--equal-width">Pühajärve maalimine kujunes Johannes Uiga elutööks </span></a><a href="https://leht.postimees.ee/6972589/ilmus-uurimus-maletamise-poeetikast" data-article-id="6972589" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/n6Jn70Yxe9lwX1dXfH8WyEa9duo=/40x40/smart/nginx/o/2020/05/13/13099787t1h8291.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/n6Jn70Yxe9lwX1dXfH8WyEa9duo=/40x40/smart/nginx/o/2020/05/13/13099787t1h8291.jpg"></div></span><span class="flex--equal-width">Ilmus uurimus mäletamise poeetikast </span></a><span class="contents-articles__block-title">Meelelahutus</span> <a href="https://leht.postimees.ee/comics" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/comics2.jpg" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/comics2.jpg"></div></span><span class="flex--equal-width">Koomiks </span></a><a href="//leht.postimees.ee/sudoku" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/sudoku_2x.png" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/sudoku_2x.png"></div></span><span class="flex--equal-width">Sudoku</span></a></div></div></div><div class="article-progress-container"><div id="article-progress" class="section-bg-color"></div></div></header><div class="tanane-leht-header__overlay"></div><div class="notifications-container notifications-container--article no-lead-media notifications-container--tanane-leht"><cookie-notification class="section-font-color" notification-text="Tänu küpsistele saame me pakkuda Teile meeldivamat lugemiselamust ning personaalselt Teile suunatud kaasahaaravaid pakkumisi. Palume Teie luba küpsiste kasutamiseks. Loe täpsemalt" link-text="küpsiste kasutamisest" close="Sulge"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><div class="section-branding-container"><digipakett-branding onclick="paywallScript()" class="digipakett--tall" eager sticky-click-override="document.getElementById('my-media-campaign-paywall').classList.toggle('my-media-campaign__paywall--visible')"></digipakett-branding><div class="my-media-campaign__paywall" id="my-media-campaign-paywall"><div paywall-component="paywall" article-id="6972839" secure-domain="https://secure.postimees.ee" section-color="#009EE2" return-to="https://leht.postimees.ee/6972839/ekskursioon-hadaorgu" :subscription="{productId:106,variantId:41,price:1,oldPrice:7.99,name:'Postimees digipakett'}"></div></div></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" class="js-single-article" data-article-index="-1" data-article-id="6972839"><div class="tanane-article container-720"><h1 class="tanane-article-headline" itemprop="headline name"><span class="article-headline--exclamation">Juhtkiri &#10217; </span>Ekskursioon hädaorgu</h1><div class="tanane-article-authors flex flex--wrap authors-6972839"><a href="https://www.postimees.ee/author/55078" class="author flex flex--justify-content-start flex--align-items-start flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="author-image"><img src="//f11.pmo.ee/WTwV5QjbGN3ptY4kzNZFERg_HMg=/30x30/smart/nginx/o/2016/12/08/6155223t1h3713.png" srcset="//f11.pmo.ee/WTwV5QjbGN3ptY4kzNZFERg_HMg=/30x30/smart/nginx/o/2016/12/08/6155223t1h3713.png, //f11.pmo.ee/YaxyedWM_j1nIzaZS66f8joRqyI=/60x60/smart/nginx/o/2016/12/08/6155223t1h3713.png 2x" itemprop="image" width="30" height="30"></div><div class="author-description"><span class="author-name" itemprop="name">PM</span></div></a></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://leht.postimees.ee/6972839/ekskursioon-hadaorgu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6972839" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Ekskursioon%20h%C3%A4daorgu&url=https://leht.postimees.ee/6972839/ekskursioon-hadaorgu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6972839"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://leht.postimees.ee/6972839/ekskursioon-hadaorgu%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=6972839&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://leht.postimees.ee/6972839/ekskursioon-hadaorgu"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Ekskursioon%20h%C3%A4daorgu&url=https://leht.postimees.ee/6972839/ekskursioon-hadaorgu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6972839"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Ekskursioon hädaorgu&body=Tervitus,%20loe%20siit%3A%20https://leht.postimees.ee/6972839/ekskursioon-hadaorgu%3Futm_source%3Demail%26utm_content%3D6972839" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://leht.postimees.ee/6972839/ekskursioon-hadaorgu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="article-share__item--count">2</span></a></div></div><div class="flex"><div class="flex flex--direction-column"><span class="article__publish-date" itemprop="datePublished" content="2020-05-14T00:01:00+03:00">14. mai 2020, 0:01</span> <span class="article-bookmark__reading-time">2 min lugemist</span></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="6972839"><span class="article-bookmark__image"></span></div></div></div><div class="article-body article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/uhGKoFdXVhZeo01kSBTeYJIoEks=/1370x820/smart/nginx/o/2020/05/14/13100283t1h6d11.jpg"><figure-fullscreen eager :image-id="13100283" image-url="//f9.pmo.ee/rMgxJEKN8so2QDiXz3cWXge0Qtg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/05/14/13100283t1h6d11.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13100283)" src="//f9.pmo.ee/uhGKoFdXVhZeo01kSBTeYJIoEks=/1370x820/smart/nginx/o/2020/05/14/13100283t1h6d11.jpg" srcset="//f9.pmo.ee/uhGKoFdXVhZeo01kSBTeYJIoEks=/1370x820/smart/nginx/o/2020/05/14/13100283t1h6d11.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Päeva karikatuur. <span class="figure__caption--name">FOTO: Urmas Nemvalts</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kahe ja poole aasta eest kirjutas Postimees juhtkirjas eelarve tasakaalust ning hoiatas suundumuste eest, mis viivad selle rikkumiseni. Toona tekitas see pahameelt Keskerakonnas ja põhjustas emotsionaalseid purskeid.</p></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player element-id="v-7dtbzwoq0y" :preview-length="0" eager video-id="285165" video-stream-type="VOD" video-headline="6972839 Juhtkiri: ekskursioon hädaorgu" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/9c1e157602df01ad5521caf07f21176d.mp3," :is-audio-article="true" audio-controls-text="Kuula artiklit" :playlist="[{&quot;id&quot;:285165,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;6972839-juhtkiri-ekskursioon-hadaorgu&quot;,&quot;headline&quot;:&quot;6972839 Juhtkiri: ekskursioon hädaorgu&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;dateCreated&quot;:&quot;2020-05-14T00:53:57+03:00&quot;,&quot;updatedAt&quot;:&quot;2020-05-14T00:54:57+03:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/9c1e157602df01ad5521caf07f21176d.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}]"></video-player></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--ready"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-imekffdmuu" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="tanane-article container-720"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kahjuks peame nüüd ennast kordama, sest riigikontrolli avaldatud andmed 2018. aasta kohta ning eelarvenõukogu sõnum 2019. aasta kohta mõjusid külma dušina. Kummastki dokumendist selgub, et struktuurne miinus on järjekindlalt suurenenud ja eelarve tasakaalust on veelgi kaugenetud. Valitsus pidi eelmisel aastal puudujääki vähendama, tegelikult aga miinus hoopis suurenes. Seda ajal, kui majandus ja maksutulu kasvasid mühinal. Kaks eelmist aastat, 2018–2019, rikkus Eesti valitsus eelarvereegleid.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kuna õppust ei võetud, toome veel kord ära vana piiblitõe, kus Joosep seletab Egiptimaa vaaraole unenägusid seitsmest lihavast ja seitsmest lahjast lehmast ning headest ja halbadest viljapeadest (1Ms 41:25–36): «Ja Joosep ütles vaaraole: «Vaarao unenäod tähendavad ühte ja sedasama. /…/ See ongi see asi, mis ma vaaraole rääkisin: mida Jumal kavatseb teha, seda on ta vaaraole näidanud. Vaata, tuleb seitse aastat, millal on suur küllus kogu Egiptusemaal. Aga neile järgneb seitse nälja-aastat, mil Egiptusemaal ununeb kõik küllus ja näljahäda ulatub üle kogu maa. /…/ Ja nüüd vaarao vaadaku välja üks mõistlik ja tark mees ja seadku Egiptusemaa üle. Vaarao tehku nõnda: pangu ülevaatajad maale ja lasku Egiptusemaad maksta viiendikku neil seitsmel külluseaastal.»»</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>JUHTmõte</p><p>Pole siin vaielda midagi, on selge, et valitsus on eelarvereeglitest jõhkralt üle astunud. Seda Keskerakonna juhtimisel, aga kambas olid ka EKRE, sotsid ja Isamaa.</p></blockquote></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations eager title="Soovitame lugeda" :article-id="6972839" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Toona oli see näide mõeldud ohjeldama pidu, mis käis, nagu ei tulekski homset. See ei aidanud ning nüüdseks teame, et tolleaegne hoogne majanduskasv oleks võimaldanud koguda reserve. Tükk aega võimult eemal olnud erakond soovis aga kõik probleemid nähtavasti korraga lahendada.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eelnevatest külluseaastatest oleme jõudnud lahjadesse aastatesse ja juba praegu on riigikontrolli ja eelarvenõukogu hinnangul olukord hull. Praeguse kriisi mõju aga kummaski avaldatud dokumendis veel ei kajastu ning on alust arvata, et aastal 2020 ei saa me mingist tasakaalust kuidagi rääkida.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Pole siin vaielda midagi, on selge, et valitsus on eelarvereeglitest jõhkralt üle astunud. Seda Keskerakonna juhtimisel, aga kambas olid ka EKRE, sotsid ja Isamaa. Eriti küüniliselt mõjub muidugi seejuures mõne Isamaa poliitiku varasem variserlik jutt, justkui peaks eelarvetasakaalu kirjutama põhiseadusesse.</p></div><div class="article-body__item article-body__item--htmlElement"><p>On aga lubamatu, et valitsusel endalgi pole ülevaadet eelarve muutustest ning rahandusministeerium möönab vajadust saada paremat sisendit «finantsjuhtide võrgustiku kaudu» ja töötab välja «tulemusaruannete uut juhendit». Ärge tehke! Sellised asjad muudavad olukorra keerulisemaks ja veelgi arusaamatumaks, ka teile endile. Igasugused teenusepõhised juhtimised ja tekkepõhised eelarvestamised on osutunud nõiauduks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Siin pole kaksipidi mõistmist, valitsus on edukalt ignoreerinud igat nõuannet ja hoiatust valdkonna ekspertidelt ning soovitusi struktuurse eelarvepositsiooni parandamiseks. Valitsus tegeles aga ühtsena eelarve struktuurse tasakaalutusega, mille tagajärjel oleme sattunud praegu tõelisse hädaorgu.</p></div></div><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div class="flex"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://leht.postimees.ee/6972839/ekskursioon-hadaorgu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6972839" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Ekskursioon%20h%C3%A4daorgu&url=https://leht.postimees.ee/6972839/ekskursioon-hadaorgu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6972839"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://leht.postimees.ee/6972839/ekskursioon-hadaorgu%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=6972839&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://leht.postimees.ee/6972839/ekskursioon-hadaorgu"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Ekskursioon%20h%C3%A4daorgu&url=https://leht.postimees.ee/6972839/ekskursioon-hadaorgu%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6972839"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Ekskursioon hädaorgu&body=Tervitus,%20loe%20siit%3A%20https://leht.postimees.ee/6972839/ekskursioon-hadaorgu%3Futm_source%3Demail%26utm_content%3D6972839" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://leht.postimees.ee/6972839/ekskursioon-hadaorgu/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="article-share__item--count">2</span></a></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="6972839"><span class="article-bookmark__image"></span></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6972839" :show-article-publish-time="false"></fetch-related-coverages></div><fetch-related-articles :article-id="6972839" :use-new-theme="true" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title-color="#009EE2" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"><div class="block-title-v2"><div class="inside-container">Seotud lood</div><div class="stripe"></div></div></fetch-related-articles><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://leht.postimees.ee/term/11116/eelarve">eelarve</a></li><li><a class="article-terms__term" href="https://leht.postimees.ee/term/12013/riigikontroll">riigikontroll</a></li></ul></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--ready"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-5ul2g48eqn" data-sizes="horizontal"></div></div></article><div class="container-720"><div class="article-loader" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="tanane-pagination article-pagination"><a href="https://leht.postimees.ee/6971865/piirivalve-tagasitulek-piirivalvejuhiks-saab-egert-belitsev" rel="nofollow" class="tanane-pagination__link tanane-pagination__link--prev"><img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"> <span>13.05.2020</span> </a><a rel="nofollow" class="tanane-pagination__link tanane-pagination__link--next tanane-pagination__link--disabled"><span>14.05.2020</span> <img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"></a></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Fleht.postimees.ee%2F6972839%2Fekskursioon-hadaorgu" class="tanane-leht-button">LOGI SISSE</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Fleht.postimees.ee%2F6972839%2Fekskursioon-hadaorgu">Loo Postimees konto</a></div></div></div></div><footer class="footer-2"><div class="footer-2__container container-1030"><div class="flex flex--justify-content-space-between"><section class="flex--equal-width"><h3 class="footer-2__headline">Toimetus</h3><p class="footer-2__row">(+372) 666 2180</p><p class="footer-2__row"><a href="mailto:vihje@postimees.ee">vihje@postimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Tellimine</h3><p class="footer-2__row">(+372) 666 2525</p><p class="footer-2__row"><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Reklaam</h3><p class="footer-2__row">(+372) 666 2445</p><p class="footer-2__row"><a href="mailto:reklaam@postimees.ee">reklaam@postimees.ee</a></p></section></div><div class="footer-2__copy flex flex--justify-content-space-between"><div class="footer-2__company">&copy; Postimees Grupp AS 2020</div><div><a href="https://www.postimees.ee/tingimused" target="_blank" class="footer-2__link">Kasutustingimused</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" class="footer-2__link">Reklaam</a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="footer-2__link">Kuulutused</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" class="footer-2__link">Telli ajaleht</a></div></div></div></footer><div class="footer-2-mask"></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-09d130d852f9df971852.js" async></script></body></html>