<!DOCTYPE html><html lang="et" class="theme-tanane-leht device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/7-oLC4dmYWZP5XVd2Y6cfE2ltI8=/16x16/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Oc4KApuiSHXX66gU8dVR3mIHYa0=/32x32/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/4nqI_47JoXEwrm4ZKPPNsqwVt9o=/192x192/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/GkJk8B6TrzuhxJ8JeSg82NlNi2Y=/256x256/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/PtGROd7BTxVUzC0Roxqv3M-4kEg=/180x180/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/IxYblMQC6VL4_EXOp_VXNwy6hQ0=/1200x630/smart/nginx/o/2020/06/15/13153806t1h297a.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/IxYblMQC6VL4_EXOp_VXNwy6hQ0=/1200x630/smart/nginx/o/2020/06/15/13153806t1h297a.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Parteivahetajad pürgivad võimu poole, opositsioon kaotab liikmeid "><meta property="twitter:title" content="Parteivahetajad pürgivad võimu poole, opositsioon kaotab liikmeid "><meta property="og:url" content="https://leht.postimees.ee/6995237/parteivahetajad-purgivad-voimu-poole-opositsioon-kaotab-liikmeid"><meta property="twitter:url" content="https://leht.postimees.ee/6995237/parteivahetajad-purgivad-voimu-poole-opositsioon-kaotab-liikmeid"><meta property="og:site_name" content="Tänane leht"><meta property="og:description" content="Pärast mullukevadisi riigikogu valimisi on erakonnad kokku kaotanud enam kui tuhat liiget. Ainsad, kes on suutnud liikmete arvu kasvatada, on Eesti Konservatiivne Rahvaerakond (EKRE) ja Eesti 200. Parteivahetajate lemmikud on valitsuse suurimad erakonnad Keskerakond ja EKRE."><meta property="twitter:description" content="Pärast mullukevadisi riigikogu valimisi on erakonnad kokku kaotanud enam kui tuhat liiget. Ainsad, kes on suutnud liikmete arvu kasvatada, on Eesti Konservatiivne Rahvaerakond (EKRE) ja Eesti 200. Parteivahetajate lemmikud on valitsuse suurimad erakonnad Keskerakond ja EKRE."><meta property="og:type" content="article"><meta property="article:section" content="Tänane leht"><meta property="article:tag" content="ekre"><meta property="article:tag" content="isamaa"><meta property="article:tag" content="Eesti Keskerakond"><meta property="article:tag" content="liikmed"><meta property="article:tag" content="Eesti Reformierakond"><meta property="article:tag" content="reitingud"><meta property="article:tag" content="Sotsiaaldemokraatlik Erakond"><meta name="article:published_time" content="2020-06-18T00:01:00+03:00"><meta name="article:modified_time" content="2020-06-18T10:03:41+03:00"><meta name="description" content="Pärast mullukevadisi riigikogu valimisi on erakonnad kokku kaotanud enam kui tuhat liiget. Ainsad, kes on suutnud liikmete arvu kasvatada, on Eesti Konservatiivne Rahvaerakond (EKRE) ja Eesti 200. Parteivahetajate lemmikud on valitsuse suurimad erakonnad Keskerakond ja EKRE."><meta name="keywords" content="ekre, isamaa, Eesti Keskerakond, liikmed, Eesti Reformierakond, reitingud, Sotsiaaldemokraatlik Erakond"><link rel="canonical" href="https://leht.postimees.ee/6995237/parteivahetajad-purgivad-voimu-poole-opositsioon-kaotab-liikmeid"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://leht.postimees.ee/rss"><title>Parteivahetajad pürgivad võimu poole, opositsioon kaotab liikmeid - Tänane leht</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/tananeleht-8934816b4a07b13cc9ee.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-674 article-6995237 tanane-article-view superarticle"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><div class="tanane-leht-header-spacer section-bg-color"></div><header class="tanane-leht-header section-bg-color-after"><div class="tanane-leht-header-menu"><div class="container-1600 flex flex--justify-content-center" style="position: relative; height: 30px;"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://leht.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">Tänane leht</a></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">Postimees.ee</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div class="menu-item--container"><a href="https://www.postimees.ee" target="_self" class="menu-item">Ajalehed</a><div class="menu-children-container" style="-webkit-column-count: 1; column-count: 1;"><a href="https://tartu.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Tartu Postimees</a> <a href="https://parnu.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Pärnu Postimees</a> <a href="https://sakala.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Sakala</a> <a href="https://lounapostimees.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Lõuna-Eesti Postimees</a> <a href="https://jarvateataja.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Järva Teataja</a> <a href="https://virumaateataja.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Virumaa Teataja</a> <a href="https://pohjarannik.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Põhjarannik</a> <a href="https://saartehaal.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Saarte Hääl</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center" onclick="this.parentElement.parentElement.classList.toggle('show-more-container--display-all')"></div></span></div><div><a href="https://www.postimees.ee/search" target="_self" class="menu-item">Kõik uudised</a></div></div></nav></div></div><div class="container-1600" style="position: relative; height: 44px;"><div class="tanane-leht-header__placement tanane-leht-header__placement--left flex flex--align-items-center"><div class="burger-container tanane-leht-header__menu-item" onclick="document.body.classList.toggle('menu-is-open');document.documentElement.classList.remove('search-open');"><span class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span> <span class="burger__line"></span> </span><span>Sisukord</span></div><span class="magnifier tanane-leht-header__menu-item" onclick="document.documentElement.classList.toggle('search-open'); document.body.classList.remove('menu-is-open');" onmouseenter="triggerEvent('searchBtnHover')"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="20" viewBox="0 0 15 15.942"><style type="text/css">#magnifierSvg {
          fill:#000;
        }
        html.search-open #magnifierSvg {
          fill: #009EE2;
        }</style><path d="M5953.983,4757.2l-3.7-3.84a6.331,6.331,0,0,0-4.855-10.362,6.4,6.4,0,0,0-6.232,6.376,6.309,6.309,0,0,0,6.3,6.3,6,6,0,0,0,3.623-1.16l3.7,3.84a.879.879,0,0,0,1.16,0,.881.881,0,0,0,0-1.159Zm-8.551-12.464a4.638,4.638,0,1,1-4.638,4.638,4.67,4.67,0,0,1,4.638-4.638Z" transform="translate(-5939.2 -4743)" id="magnifierSvg"/></svg> </span><a id="tanane-leht-header__article-section" href="https://leht.postimees.ee/section/676" class="tanane-leht-header__article-section">Eesti</a></div><div class="tanane-leht-header__placement tanane-leht-header__placement--center flex flex--align-items-center"><a href="https://leht.postimees.ee"><img src="https://f.pmo.ee/logos/674/a090185544f13465cb13eee61d6146c2.svg" height="25" width="134" alt="Postimees"></a></div><div class="tanane-leht-header__placement tanane-leht-header__placement--right flex flex--align-items-center"><a href="https://leht.postimees.ee/bookmarks" class="tanane-leht-header__menu-item"><span>Minu lood</span> <img src="/v5/img/icons/bookmark-unselected-black.svg" width="14" height="20"></a><tanane-user-avatar :is-new-theme="true"></tanane-user-avatar></div><div class="tanane-leht-header__search flex flex--align-items-center flex--justify-content-center"><form class="container-720" style="position: relative; margin: 0;" method="get" action="https://leht.postimees.ee/search"><div class="flex flex--align-items-start"><input type="text" id="tanane-leht-header__search-input" name="query" class="tanane-leht-header__search-input flex--equal-width"> <span class="tanane-leht-header__search-clear" onclick="document.getElementById('tanane-leht-header__search-input').value=''"></span> <button type="submit" class="tanane-leht-button tanane-leht-button--header-search">Otsi</button></div><search-suggestions eager url="https://leht.postimees.ee/search" :section-id="674"></search-suggestions><div class="tanane-leht-header__search-advanced"><a href="https://leht.postimees.ee/search" class="section-font-color">Täpsem otsing</a></div><span class="tanane-leht-header__search-close" onclick="document.documentElement.classList.remove('search-open');"></span></form></div><div class="contents" id="contents"><div class="schedule-date">18.06.2020</div><div class="contents-articles"><a href="https://leht.postimees.ee/6995237/parteivahetajad-purgivad-voimu-poole-opositsioon-kaotab-liikmeid" data-article-id="6995237" class="contents-list-article__headline selected-article flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8u3gZ7sekXmbC39Vdat0W8hOAEE=/40x40/smart/nginx/o/2020/06/15/13153806t1h297a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/8u3gZ7sekXmbC39Vdat0W8hOAEE=/40x40/smart/nginx/o/2020/06/15/13153806t1h297a.jpg"></div></span><span class="flex--equal-width">Parteivahetajaid pürgivad võimu poole, opositsioon kaotab liikmeid <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6995237/parteivahetajad-purgivad-voimu-poole-opositsioon-kaotab-liikmeid/comments" class="contents-list-article__comment section-font-color">(18) </span></span></a><a href="https://leht.postimees.ee/section/676" class="contents-articles__block-title">Eesti</a> <a href="https://leht.postimees.ee/6999429/eesti-luhiuudised" data-article-id="6999429" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/tZrMCVFCUX-VlBSC3RoYWP2WvnI=/40x40/smart/nginx/o/2020/06/17/13157501t1h77db.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/tZrMCVFCUX-VlBSC3RoYWP2WvnI=/40x40/smart/nginx/o/2020/06/17/13157501t1h77db.jpg"></div></span><span class="flex--equal-width">Eesti lühiuudised </span></a><a href="https://leht.postimees.ee/6999430/peaminister-lubab-muutusi-terviseametis" data-article-id="6999430" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9IyJXD1X0i8IJ3xlASsX2e2H6ho=/40x40/filters:focal(902x524:917x539)/nginx/o/2020/06/17/13157504t1hebb5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/9IyJXD1X0i8IJ3xlASsX2e2H6ho=/40x40/filters:focal(902x524:917x539)/nginx/o/2020/06/17/13157504t1hebb5.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Video &#10217; </span>Peaminister lubab muutusi terviseametis <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6999430/peaminister-lubab-muutusi-terviseametis/comments" class="contents-list-article__comment section-font-color">(4) </span></span></a><a href="https://leht.postimees.ee/6999426/sillamael-tuli-peatanava-alt-valja-vana-kalmistu" data-article-id="6999426" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/KDzHHni9v95a19fPr5TIk6UiA0c=/40x40/filters:focal(849x853:1250x858)/nginx/o/2020/06/17/13157492t1h1db5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/KDzHHni9v95a19fPr5TIk6UiA0c=/40x40/filters:focal(849x853:1250x858)/nginx/o/2020/06/17/13157492t1h1db5.jpg"></div></span><span class="flex--equal-width">Sillamäel tuli peatänava alt välja vana kalmistu <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6999426/sillamael-tuli-peatanava-alt-valja-vana-kalmistu/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://leht.postimees.ee/section/680" class="contents-articles__block-title">Majandus</a> <a href="https://leht.postimees.ee/6999463/hololei-rail-balticust-hindeks-neli-pisikese-miinusega" data-article-id="6999463" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/-6TWvDkXbbcCJaZ-o1RramxqWTQ=/40x40/smart/nginx/o/2020/06/18/13157934t1hdebe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/-6TWvDkXbbcCJaZ-o1RramxqWTQ=/40x40/smart/nginx/o/2020/06/18/13157934t1hdebe.jpg"></div></span><span class="flex--equal-width">Hololei Rail Balticust: hindeks neli pisikese miinusega <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6999463/hololei-rail-balticust-hindeks-neli-pisikese-miinusega/comments" class="contents-list-article__comment section-font-color">(2) </span></span></a><a href="https://leht.postimees.ee/6999466/majanduse-luhiuudised" data-article-id="6999466" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jjOfyym0gBGa8flzWxE-Rp_AgYY=/40x40/smart/nginx/o/2020/06/17/13157596t1h13f5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/jjOfyym0gBGa8flzWxE-Rp_AgYY=/40x40/smart/nginx/o/2020/06/17/13157596t1h13f5.jpg"></div></span><span class="flex--equal-width">Majanduse lühiuudised </span></a><a href="https://leht.postimees.ee/6999461/ajaloo-suurim-langus-noudluses-nafta-jarele" data-article-id="6999461" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/YRtC-USkRj5jlBmIoNX9fMOvpXI=/40x40/smart/nginx/o/2020/06/17/13157579t1h9827.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/YRtC-USkRj5jlBmIoNX9fMOvpXI=/40x40/smart/nginx/o/2020/06/17/13157579t1h9827.jpg"></div></span><span class="flex--equal-width">Ajaloo suurim langus nõudluses nafta järele <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6999461/ajaloo-suurim-langus-noudluses-nafta-jarele/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://leht.postimees.ee/6999015/suuraktsionar-ahvardab-lufthansa-paasteplaani-labi-kukutada" data-article-id="6999015" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/WjZI6qdIovPiZyfMCjUebHDlgT8=/40x40/smart/nginx/o/2015/11/18/4712751t1h28af.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/WjZI6qdIovPiZyfMCjUebHDlgT8=/40x40/smart/nginx/o/2015/11/18/4712751t1h28af.jpg"></div></span><span class="flex--equal-width">Suuraktsionär ähvardab Lufthansa päästeplaani läbi kukutada </span></a><a href="https://leht.postimees.ee/6998600/suhkru-tarbimine-vaheneb-esimest-korda-nelja-aastakumne-valtel" data-article-id="6998600" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/PsS_K6H7YQjvlQ5qwKLEFNm0-B4=/40x40/smart/nginx/o/2010/09/29/440325t1h4d3e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/PsS_K6H7YQjvlQ5qwKLEFNm0-B4=/40x40/smart/nginx/o/2010/09/29/440325t1h4d3e.jpg"></div></span><span class="flex--equal-width">Suhkru tarbimine väheneb esimest korda nelja aastakümne vältel </span></a><a href="https://leht.postimees.ee/section/678" class="contents-articles__block-title">Välismaa</a> <a href="https://leht.postimees.ee/6999462/eesti-areng-soltub-otseselt-euroopa-liidu-tugevusest" data-article-id="6999462" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dSq3YQRdt3KG0d3wdMOrAaQd_U4=/40x40/smart/nginx/o/2020/06/17/13157585t1h39eb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/dSq3YQRdt3KG0d3wdMOrAaQd_U4=/40x40/smart/nginx/o/2020/06/17/13157585t1h39eb.jpg"></div></span><span class="flex--equal-width">Eesti areng sõltub otseselt Euroopa Liidu tugevusest <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6999462/eesti-areng-soltub-otseselt-euroopa-liidu-tugevusest/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://leht.postimees.ee/6999456/leedu-klammerdub-rail-balticu-kulge" data-article-id="6999456" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1BUyrgV5SigLXQqGUpZsgsGZjVg=/40x40/smart/nginx/o/2020/06/17/13157572t1heff0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/1BUyrgV5SigLXQqGUpZsgsGZjVg=/40x40/smart/nginx/o/2020/06/17/13157572t1heff0.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Kohalik vaade &#10217; </span>Leedu klammerdub Rail Balticu külge </span></a><a href="https://leht.postimees.ee/6999453/valismaa-luhiuudised" data-article-id="6999453" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4ipscA2QCCLkMhg6sPFHCRjxcnc=/40x40/smart/nginx/o/2020/06/17/13157565t1h57a3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/4ipscA2QCCLkMhg6sPFHCRjxcnc=/40x40/smart/nginx/o/2020/06/17/13157565t1h57a3.jpg"></div></span><span class="flex--equal-width">Välismaa lühiuudised </span></a><a href="https://leht.postimees.ee/section/679" class="contents-articles__block-title">Arvamus</a> <a href="https://leht.postimees.ee/6999446/juhtkiri-el-positsioon-regionaalsegi-jouna-on-ohus" data-article-id="6999446" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kdSJml7Ol0XC3rl8qqX-PgkcVYQ=/40x40/filters:focal(877x510:892x525)/nginx/o/2020/06/17/13157559t1h45b5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/kdSJml7Ol0XC3rl8qqX-PgkcVYQ=/40x40/filters:focal(877x510:892x525)/nginx/o/2020/06/17/13157559t1h45b5.jpg"></div></span><span class="flex--equal-width">Juhtkiri: EL positsioon regionaalsegi jõuna on ohus <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6999446/juhtkiri-el-positsioon-regionaalsegi-jouna-on-ohus/comments" class="contents-list-article__comment section-font-color">(3) </span></span></a><a href="https://leht.postimees.ee/6999448/herman-kelomees-kivisaare-jaht-oli-viga" data-article-id="6999448" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/KXY63KekAyH_-CxaRATpfIPAubo=/40x40/filters:focal(979x802:994x817)/nginx/o/2020/06/17/13157563t1h1675.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/KXY63KekAyH_-CxaRATpfIPAubo=/40x40/filters:focal(979x802:994x817)/nginx/o/2020/06/17/13157563t1h1675.jpg"></div></span><span class="flex--equal-width">Herman Kelomees: Kivisaare-jaht oli viga <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6999448/herman-kelomees-kivisaare-jaht-oli-viga/comments" class="contents-list-article__comment section-font-color">(16) </span></span></a><a href="https://leht.postimees.ee/6999460/vladimir-juskin-putini-isevalitsus-omandab-eluaegse-staatuse" data-article-id="6999460" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fpEsITkp_6mP93ke7s6_81OcJ2o=/40x40/filters:focal(883x294:898x309)/nginx/o/2020/06/17/13157577t1h1f56.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/fpEsITkp_6mP93ke7s6_81OcJ2o=/40x40/filters:focal(883x294:898x309)/nginx/o/2020/06/17/13157577t1h1f56.jpg"></div></span><span class="flex--equal-width">Vladimir Juškin: Putini isevalitsus omandab eluaegse staatuse <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6999460/vladimir-juskin-putini-isevalitsus-omandab-eluaegse-staatuse/comments" class="contents-list-article__comment section-font-color">(3) </span></span></a><a href="https://leht.postimees.ee/6999378/lauri-vahtra-kodukontor-valust-karjuva-lapsega" data-article-id="6999378" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/9q4pZR5TM1dsVgojFDpKUvS_ReI=/40x40/filters:focal(883x892:898x907)/nginx/o/2020/06/17/13157403t1h640c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/9q4pZR5TM1dsVgojFDpKUvS_ReI=/40x40/filters:focal(883x892:898x907)/nginx/o/2020/06/17/13157403t1h640c.jpg"></div></span><span class="flex--equal-width">Lauri Vahtra: kodukontor valust karjuva lapsega </span></a><a href="https://leht.postimees.ee/6999384/maarika-truu-kuidas-moota-iduettevotte-vaartust" data-article-id="6999384" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zElBZTnc-ykWLaqPTqera-WO0jQ=/40x40/filters:focal(648x456:663x471)/nginx/o/2020/06/17/13157408t1h6c19.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/zElBZTnc-ykWLaqPTqera-WO0jQ=/40x40/filters:focal(648x456:663x471)/nginx/o/2020/06/17/13157408t1h6c19.jpg"></div></span><span class="flex--equal-width">Maarika Truu: kuidas mõõta iduettevõtte väärtust? </span></a><a href="https://leht.postimees.ee/section/681" class="contents-articles__block-title">Kultuur</a> <a href="https://leht.postimees.ee/6999425/jalle-kaib-teatri-kaaperdamine" data-article-id="6999425" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/38XMa5WoPlRza6FwkPQvgsF1jzw=/40x40/smart/nginx/o/2020/06/17/13157479t1he2b4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/38XMa5WoPlRza6FwkPQvgsF1jzw=/40x40/smart/nginx/o/2020/06/17/13157479t1he2b4.jpg"></div></span><span class="flex--equal-width">Jälle käib teatri kaaperdamine <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6999425/jalle-kaib-teatri-kaaperdamine/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://leht.postimees.ee/6999428/avalik-kiri-nuku-teatrile" data-article-id="6999428" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dC_fxpIk16N19zKfz_qVZdZv29I=/40x40/smart/nginx/o/2020/06/17/13157499t1h0667.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/dC_fxpIk16N19zKfz_qVZdZv29I=/40x40/smart/nginx/o/2020/06/17/13157499t1h0667.jpg"></div></span><span class="flex--equal-width">Avalik kiri NUKU teatrile <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6999428/avalik-kiri-nuku-teatrile/comments" class="contents-list-article__comment section-font-color">(2) </span></span></a><a href="https://leht.postimees.ee/6999415/tommy-cash-kardan-inimlikkuse-kadumist" data-article-id="6999415" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2kCw_WkwzgvhbYe9pztTk4-FNG0=/40x40/smart/nginx/o/2020/06/17/13157461t1hc937.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/2kCw_WkwzgvhbYe9pztTk4-FNG0=/40x40/smart/nginx/o/2020/06/17/13157461t1hc937.jpg"></div></span><span class="flex--equal-width">Tommy Cash: kardan inimlikkuse kadumist </span></a><a href="https://leht.postimees.ee/section/677" class="contents-articles__block-title">Sport</a> <a href="https://leht.postimees.ee/6999501/kultuuriminister-naeb-eesti-mm-rallit-koroonapiiranguteta-septembris" data-article-id="6999501" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/n1xim1FZZtonsE5L3yadWCSiua0=/40x40/smart/nginx/o/2020/06/17/13157693t1hdc0d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/n1xim1FZZtonsE5L3yadWCSiua0=/40x40/smart/nginx/o/2020/06/17/13157693t1hdc0d.jpg"></div></span><span class="flex--equal-width">Kultuuriminister näeb Eesti MM-rallit koroonapiiranguteta septembris <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6999501/kultuuriminister-naeb-eesti-mm-rallit-koroonapiiranguteta-septembris/comments" class="contents-list-article__comment section-font-color">(2) </span></span></a><a href="https://leht.postimees.ee/6999500/voimalus-mida-lihtsalt-ei-saa-kasutamata-jatta" data-article-id="6999500" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/TIWszfqZIN1afoSAmKCQQSfmj5I=/40x40/smart/nginx/o/2020/06/17/13157692t1hbc5a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/TIWszfqZIN1afoSAmKCQQSfmj5I=/40x40/smart/nginx/o/2020/06/17/13157692t1hbc5a.jpg"></div></span><span class="flex--equal-width">Võimalus, mida lihtsalt ei saa kasutamata jätta <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6999500/voimalus-mida-lihtsalt-ei-saa-kasutamata-jatta/comments" class="contents-list-article__comment section-font-color">(2) </span></span></a><a href="https://leht.postimees.ee/section/3103" class="contents-articles__block-title">Maa Elu</a> <a href="https://leht.postimees.ee/6998856/jahimehed-tahavad-luba-kuttida-metskitsi-vibuga" data-article-id="6998856" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/n_DXpjYZNMl2RDDN5HGWMYidhEo=/40x40/smart/nginx/o/2020/06/17/13156400t1h111f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/n_DXpjYZNMl2RDDN5HGWMYidhEo=/40x40/smart/nginx/o/2020/06/17/13156400t1h111f.jpg"></div></span><span class="flex--equal-width">Jahimehed tahavad luba küttida metskitsi vibuga <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6998856/jahimehed-tahavad-luba-kuttida-metskitsi-vibuga/comments" class="contents-list-article__comment section-font-color">(2) </span></span></a><a href="https://leht.postimees.ee/6998871/kuuse-kooreurask-kaitus-tanavu-tavatult" data-article-id="6998871" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/slcTaa_ixDgVgoMj7ZVKsXZTXck=/40x40/smart/nginx/o/2020/06/17/13156421t1h9168.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/slcTaa_ixDgVgoMj7ZVKsXZTXck=/40x40/smart/nginx/o/2020/06/17/13156421t1h9168.jpg"></div></span><span class="flex--equal-width">Kuuse-kooreürask käitus tänavu tavatult </span></a><a href="https://leht.postimees.ee/6999038/ule-eesti-kaib-kibekiire-paikesejaamade-ehitus" data-article-id="6999038" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5VaUsi4xTxUVcRz1lHREJmxDMW4=/40x40/smart/nginx/o/2020/06/17/13156727t1h47de.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/5VaUsi4xTxUVcRz1lHREJmxDMW4=/40x40/smart/nginx/o/2020/06/17/13156727t1h47de.jpg"></div></span><span class="flex--equal-width">Üle Eesti käib kibekiire päikesejaamade ehitus </span></a><a href="https://leht.postimees.ee/6998922/kui-muruniidukist-voi-traktorist-ei-piisa" data-article-id="6998922" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-KX28pTur7YCXajI-PySv2KHEqM=/40x40/smart/nginx/o/2020/06/17/13156567t1h408a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/-KX28pTur7YCXajI-PySv2KHEqM=/40x40/smart/nginx/o/2020/06/17/13156567t1h408a.jpg"></div></span><span class="flex--equal-width">Kui muruniidukist või -traktorist ei piisa </span></a><a href="https://leht.postimees.ee/6999055/aknameister-odavat-masstoodangut-voib-endale-lubada-igauks" data-article-id="6999055" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/umu1pmFIjZWMlUsnqJDQ4DP4rrE=/40x40/smart/nginx/o/2020/06/17/13156741t1hb69d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/umu1pmFIjZWMlUsnqJDQ4DP4rrE=/40x40/smart/nginx/o/2020/06/17/13156741t1hb69d.jpg"></div></span><span class="flex--equal-width">Aknameister: odavat masstoodangut võib endale lubada igaüks </span></a><a href="https://leht.postimees.ee/6999059/korraliku-saunaviha-tegemine-on-paras-teadus" data-article-id="6999059" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hP4eUZkiCKGTlW901M1w3MbkiNc=/40x40/smart/nginx/o/2020/06/17/13156758t1h4203.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/hP4eUZkiCKGTlW901M1w3MbkiNc=/40x40/smart/nginx/o/2020/06/17/13156758t1h4203.jpg"></div></span><span class="flex--equal-width">Korraliku saunaviha tegemine on paras teadus </span></a><a href="https://leht.postimees.ee/6999064/roosid-jaanipaevaks-kasvama" data-article-id="6999064" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xSUOpp6z8be7xogEjVXoZ-qgKGk=/40x40/smart/nginx/o/2020/06/17/13156767t1hd8c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/xSUOpp6z8be7xogEjVXoZ-qgKGk=/40x40/smart/nginx/o/2020/06/17/13156767t1hd8c9.jpg"></div></span><span class="flex--equal-width">Roosid jaanipäevaks kasvama </span></a><a href="https://leht.postimees.ee/6999069/ilmajutt-eestis-tuleb-tornaadosid-ette-igal-aastal" data-article-id="6999069" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/XOgKAIUSwjL3vF0lhAUyhr_8deo=/40x40/smart/nginx/o/2020/06/17/13156775t1h7f9d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/XOgKAIUSwjL3vF0lhAUyhr_8deo=/40x40/smart/nginx/o/2020/06/17/13156775t1h7f9d.jpg"></div></span><span class="flex--equal-width">Ilmajutt: Eestis tuleb tornaadosid ette igal aastal </span></a><a href="https://leht.postimees.ee/6999073/muru-saab-suua-ja-muruga-saab-ravida" data-article-id="6999073" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ndsNdMMxIjNao6oYiqWrdoppxLg=/40x40/smart/nginx/o/2020/06/17/13156779t1h183b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ndsNdMMxIjNao6oYiqWrdoppxLg=/40x40/smart/nginx/o/2020/06/17/13156779t1h183b.jpg"></div></span><span class="flex--equal-width">Muru saab süüa ja muruga saab ravida </span></a><a href="https://leht.postimees.ee/6999082/spargel-on-soolestiku-sanitar" data-article-id="6999082" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VLJYfiv3PFfSHSx2tBxBw0gpMuw=/40x40/smart/nginx/o/2020/06/17/13156790t1h692d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/VLJYfiv3PFfSHSx2tBxBw0gpMuw=/40x40/smart/nginx/o/2020/06/17/13156790t1h692d.jpg"></div></span><span class="flex--equal-width">Spargel on soolestiku sanitar </span></a><a href="https://leht.postimees.ee/6999086/soome-telekokk-korraldab-muhumaal-kokanduskursusi" data-article-id="6999086" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/GxDrVnlEqsoyVAq9-TfQ9_PJa70=/40x40/smart/nginx/o/2020/06/17/13156795t1h114f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/GxDrVnlEqsoyVAq9-TfQ9_PJa70=/40x40/smart/nginx/o/2020/06/17/13156795t1h114f.jpg"></div></span><span class="flex--equal-width">Soome telekokk korraldab Muhumaal kokanduskursusi </span></a><a href="https://leht.postimees.ee/section/696" class="contents-articles__block-title">Tartu</a> <a href="https://leht.postimees.ee/6999325/koroona-pole-tartu-kinnisvaraturule-veel-suurt-kukkumist-toonud" data-article-id="6999325" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/K6ZgPX_rvxpr0bR3ixxkLBFXSno=/40x40/filters:focal(979x524:994x539)/nginx/o/2020/06/17/13157297t1h5cdd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/K6ZgPX_rvxpr0bR3ixxkLBFXSno=/40x40/filters:focal(979x524:994x539)/nginx/o/2020/06/17/13157297t1h5cdd.jpg"></div></span><span class="flex--equal-width">Koroona pole Tartu kinnisvaraturule veel suurt kukkumist toonud </span></a><a href="https://leht.postimees.ee/6999240/laura-danilas-lennunduse-nahtamatud-joud" data-article-id="6999240" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FR0nVJFft2d9AtLUyIcKeBsWKU4=/40x40/filters:focal(1017x550:1032x565)/nginx/o/2020/06/17/13157131t1h21ff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FR0nVJFft2d9AtLUyIcKeBsWKU4=/40x40/filters:focal(1017x550:1032x565)/nginx/o/2020/06/17/13157131t1h21ff.jpg"></div></span><span class="flex--equal-width">Laura Danilas: lennunduse «nähtamatud» jõud </span></a><a href="https://leht.postimees.ee/6999242/riina-solman-lapsehoolduspuhkus-olgu-muretu" data-article-id="6999242" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jDGpdpPTw5ru4WcDb3TobG_AITo=/40x40/smart/nginx/o/2020/06/17/13157135t1h4eb7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/jDGpdpPTw5ru4WcDb3TobG_AITo=/40x40/smart/nginx/o/2020/06/17/13157135t1h4eb7.jpg"></div></span><span class="flex--equal-width">Riina Solman: lapsehoolduspuhkus olgu muretu </span></a><a href="https://leht.postimees.ee/6999336/kumnendi-lopuks-voib-osa-tartu-elva-teest-saada-neljarajaliseks" data-article-id="6999336" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cfPzQOK3B6VUu-vgDupABBEIego=/40x40/filters:focal(710x696:725x711)/nginx/o/2020/06/17/13157317t1hdaab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/cfPzQOK3B6VUu-vgDupABBEIego=/40x40/filters:focal(710x696:725x711)/nginx/o/2020/06/17/13157317t1hdaab.jpg"></div></span><span class="flex--equal-width">Kümnendi lõpuks võib osa Tartu-Elva teest saada neljarajaliseks <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/6999336/kumnendi-lopuks-voib-osa-tartu-elva-teest-saada-neljarajaliseks/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://leht.postimees.ee/6999499/tartu-luhiuudised" data-article-id="6999499" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pWUmrHMqBWWlV7XCsRUyjRfAez8=/40x40/smart/nginx/o/2020/06/17/13157689t1hc533.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/pWUmrHMqBWWlV7XCsRUyjRfAez8=/40x40/smart/nginx/o/2020/06/17/13157689t1hc533.jpg"></div></span><span class="flex--equal-width">Tartu lühiuudised </span></a><a href="https://leht.postimees.ee/6999341/piirissaare-vanausulised-saavad-sugisel-kauaoodatud-palvemaja" data-article-id="6999341" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_az356q6Eg55cVhba8djPrbo3zE=/40x40/smart/nginx/o/2020/06/17/13157324t1h13c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/_az356q6Eg55cVhba8djPrbo3zE=/40x40/smart/nginx/o/2020/06/17/13157324t1h13c9.jpg"></div></span><span class="flex--equal-width">Piirissaare vanausulised saavad sügisel kauaoodatud palvemaja </span></a><a href="https://leht.postimees.ee/6999332/indrek-kelk-naeb-virtuaalsetel-spordiuritustel-tulevikku" data-article-id="6999332" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/7nLiwkrsxaaBJf5FHfOc7YTp6CA=/40x40/smart/nginx/o/2020/06/17/13157312t1hc000.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/7nLiwkrsxaaBJf5FHfOc7YTp6CA=/40x40/smart/nginx/o/2020/06/17/13157312t1hc000.jpg"></div></span><span class="flex--equal-width">Indrek Kelk näeb virtuaalsetel spordiüritustel tulevikku </span></a><a href="https://leht.postimees.ee/6999340/tammeka-parimad-noormangijad-seisavad-euroopa-lavel" data-article-id="6999340" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zQ2sAwwP6ddx_81Doj10t9RJecI=/40x40/smart/nginx/o/2020/06/17/13157321t1h8228.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/zQ2sAwwP6ddx_81Doj10t9RJecI=/40x40/smart/nginx/o/2020/06/17/13157321t1h8228.jpg"></div></span><span class="flex--equal-width">Tammeka parimad noormängijad seisavad Euroopa lävel </span></a><a href="https://leht.postimees.ee/6999330/voronja-galerii-suvele-annab-voimsa-varjundi-kattemaks" data-article-id="6999330" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/W6yDGEC6qfcYe9dPRXtSn1GpqVs=/40x40/smart/nginx/o/2020/06/17/13157308t1hbbec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/W6yDGEC6qfcYe9dPRXtSn1GpqVs=/40x40/smart/nginx/o/2020/06/17/13157308t1hbbec.jpg"></div></span><span class="flex--equal-width">Voronja galerii suvele annab võimsa varjundi kättemaks </span></a><span class="contents-articles__block-title">Meelelahutus</span> <a href="https://leht.postimees.ee/comics" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/comics2.jpg" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/comics2.jpg"></div></span><span class="flex--equal-width">Koomiks </span></a><a href="//leht.postimees.ee/sudoku" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/sudoku_2x.png" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/sudoku_2x.png"></div></span><span class="flex--equal-width">Sudoku</span></a></div></div></div><div class="article-progress-container"><div id="article-progress" class="section-bg-color"></div></div></header><div class="tanane-leht-header__overlay"></div><div class="notifications-container notifications-container--article no-lead-media notifications-container--tanane-leht"><cookie-notification class="section-font-color" notification-text="Tänu küpsistele saame me pakkuda Teile meeldivamat lugemiselamust ning personaalselt Teile suunatud kaasahaaravaid pakkumisi. Palume Teie luba küpsiste kasutamiseks. Loe täpsemalt" link-text="küpsiste kasutamisest" close="Sulge"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><div class="section-branding-container"><digipakett-branding eager class="digipakett-branding-container--tall"></digipakett-branding></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" class="article--superarticle js-single-article selected-article" data-article-index="0" data-article-id="6995237"><div class="notifications-container notifications-container--article no-lead-media notifications-container--tanane-leht"><cookie-notification class="section-font-color" notification-text="Tänu küpsistele saame me pakkuda Teile meeldivamat lugemiselamust ning personaalselt Teile suunatud kaasahaaravaid pakkumisi. Palume Teie luba küpsiste kasutamiseks. Loe täpsemalt" link-text="küpsiste kasutamisest" close="Sulge"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><div class="article-superheader-container"><div class="article-superheader article-superheader--figure"><div class="article-superheader__background" style="background-image: url('//f11.pmo.ee/pB11LhXylauf1X9yY794Z1nNJT8=/1980x1080/smart/nginx/o/2020/06/15/13153806t1h297a.jpg');"></div><div class="image-title-container"><div class="toggle-image-title flex flex--align-items-center flex--justify-content-center" onclick="this.parentElement.classList.toggle('toggled')"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="5" viewBox="0 0 18 5"><g><g opacity=".7"><path fill="#fff" d="M10.997 2.25c0 1.1-.9 2.001-2 2.001-1.101 0-2.001-.9-2.001-2s.9-2.001 2-2.001 2 .9 2 2zm7.002 0c0 1.1-.9 2.001-2.001 2.001-1.1 0-2-.9-2-2s.9-2.001 2-2.001 2 .9 2 2zm-14.004 0c0 1.1-.9 2.001-2 2.001s-2-.9-2-2 .9-2.001 2-2.001 2 .9 2 2z"/></g></g></svg></div><div class="image-title"><span class="title">Riigkogu valimistel kandideerised Monika Haukanõmm ja Helve Särgava veel sotside ridades, nüüdseks on nad maandunud Keskerakond. All SDE juht Indek Saar teatas 2019. aasta novembris, et endine keskerakondlane Raimond Kaljulaid liitub sotsiaaldemokraatliku parteiga.</span> <span class="author">FOTO: Konstantin Sednev, Mihkel Maripuu</span></div></div></div><div id="down"></div></div><div class="tanane-article"><div class="container-720"><h1 class="tanane-article-headline" itemprop="headline name">Parteivahetajad pürgivad võimu poole, opositsioon kaotab liikmeid</h1><div class="tanane-article-authors flex flex--align-items-center flex--justify-content-start flex--wrap authors-6995237"><a href="https://www.postimees.ee/author/77320" class="author flex flex--justify-content-start flex--align-items-start flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="author-image"><img src="//f7.pmo.ee/obu9X6q5kzRkUzuR1OE6tMGRofA=/30x30/filters:focal(47x5:236x250)/nginx/o/2017/10/03/7168235t1he26b.jpg" srcset="//f7.pmo.ee/obu9X6q5kzRkUzuR1OE6tMGRofA=/30x30/filters:focal(47x5:236x250)/nginx/o/2017/10/03/7168235t1he26b.jpg, //f7.pmo.ee/byGadBnPvxzBP7Epcc0NuD3V8zI=/60x60/filters:focal(47x5:236x250)/nginx/o/2017/10/03/7168235t1he26b.jpg 2x" itemprop="image" width="30" height="30"></div><div class="author-description"><span class="author-name" itemprop="name">Anna Põld</span></div></a><a href="https://www.postimees.ee/author/55594" class="author flex flex--justify-content-start flex--align-items-start flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="author-image"><img src="//f12.pmo.ee/kyr9M0txXw1IqI_8TFrxDDupiFY=/30x30/smart/nginx/o/2015/01/03/3653191t1h8732.jpg" srcset="//f12.pmo.ee/kyr9M0txXw1IqI_8TFrxDDupiFY=/30x30/smart/nginx/o/2015/01/03/3653191t1h8732.jpg, //f12.pmo.ee/gpAYi3tsMHznZKsklUFTbNIb-JM=/60x60/smart/nginx/o/2015/01/03/3653191t1h8732.jpg 2x" itemprop="image" width="30" height="30"></div><div class="author-description"><span class="author-name" itemprop="name">Aarne Seppel</span></div></a></div><div class="container-720"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://leht.postimees.ee/6995237/parteivahetajad-purgivad-voimu-poole-opositsioon-kaotab-liikmeid%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6995237" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">7</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Parteivahetajad%20p%C3%BCrgivad%20v%C3%B5imu%20poole%2C%20opositsioon%20kaotab%20liikmeid%20&url=https://leht.postimees.ee/6995237/parteivahetajad-purgivad-voimu-poole-opositsioon-kaotab-liikmeid%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6995237"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://leht.postimees.ee/6995237/parteivahetajad-purgivad-voimu-poole-opositsioon-kaotab-liikmeid%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=6995237&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://leht.postimees.ee/6995237/parteivahetajad-purgivad-voimu-poole-opositsioon-kaotab-liikmeid"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Parteivahetajad%20p%C3%BCrgivad%20v%C3%B5imu%20poole%2C%20opositsioon%20kaotab%20liikmeid%20&url=https://leht.postimees.ee/6995237/parteivahetajad-purgivad-voimu-poole-opositsioon-kaotab-liikmeid%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6995237"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Parteivahetajad pürgivad võimu poole, opositsioon kaotab liikmeid &body=Tervitus,%20loe%20siit%3A%20https://leht.postimees.ee/6995237/parteivahetajad-purgivad-voimu-poole-opositsioon-kaotab-liikmeid%3Futm_source%3Demail%26utm_content%3D6995237" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://leht.postimees.ee/6995237/parteivahetajad-purgivad-voimu-poole-opositsioon-kaotab-liikmeid/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"> </span><span class="article-share__item--count">18</span></a></div></div><div class="flex"><div class="flex flex--direction-column"><span class="article__publish-date" itemprop="datePublished" content="2020-06-18T00:01:00+03:00">18. juuni 2020, 0:01</span> <span class="article-bookmark__reading-time">6 min lugemist</span></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="6995237"><span class="article-bookmark__image"></span></div></div></div></div></div><div class="article-body article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement container-720 article-body__item--lead" itemprop="description"><p>Pärast mullukevadisi riigikogu valimisi on erakonnad kokku kaotanud enam kui tuhat liiget. Ainsad, kes on suutnud liikmete arvu kasvatada, on Eesti Konservatiivne Rahvaerakond (EKRE) ja Eesti 200. Parteivahetajate lemmikud on valitsuse suurimad erakonnad Keskerakond ja EKRE.</p></div><div class="article-body__item article-body__item--audio-teaser container-720"><div class="audio-teaser"><span>Artikkel kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">Postimees digipaketi</a> tellijatele</span></div></div><div class="article-body__item article-body__item--premium-indicator container-720"><span class="button--for-subscription"><span class="button--for-subscription__diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement container-720"><p>Enim uusi liikmeid on läinud riigikogu valimiste järel EKRE ja Keskerakonna ridadesse, kuid parlamendierakondadest on vaid EKREs praegu rohkem liikmeid kui aasta tagasi: 4. juuniks oli juurde tulnud 125 inimest.</p></div><div class="article-body__item article-body__item--htmlElement container-720"><p>Keskerakonnast lahkujaid on märkimisväärselt palju: kokku tervelt 554 inimest otsustas erakonnast välja astuda. Kuna samal ajal liitus peaministriparteiga napilt enam kui pool tuhat inimest, jäi erakonna saldo ikkagi ligi poolesaja liikmega miinusesse.</p></div><div class="article-body__item article-body__item--htmlElement container-720"><p>Aastaga on enim lahkutud aga opositsiooni suurimast parteist Reformierakonnast. Tervelt 657 inimest jätsid suurima riigikogu opositsioonipartei sinnapaika. Samal ajal on erakonnaga liitunud 90 inimest, mis jääb samasse suurusjärku sotsiaaldemokraatide, Isamaa ja Eesti 200ga.</p></div><div class="article-body__item article-body__item--htmlElement container-720"><div class="flourish-embed flourish-chart" data-src="visualisation/2849968" data-url="https://flo.uri.sh/visualisation/2849968/embed"><script src="https://public.flourish.studio/resources/embed.js"></script></div></div><div class="article-body__item article-body__item--htmlElement container-720 article-body--teaser"><p>Ka ühest parteist teise hüppamise poolest paistavad silma mõlemad juhtivad võimuerakonnad: Keskerakonda tuli ülehüppajaid 40, EKREsse 35. Kolm inimest jõudsid koguni Keskerakonnast lahkuda ja mõne aja pärast sinna tagasi astuda.</p></div></div><div paywall-component="paywall" article-id="6995237" secure-domain="https://secure.postimees.ee" section-color="#009EE2" return-to="https://leht.postimees.ee/6995237/parteivahetajad-purgivad-voimu-poole-opositsioon-kaotab-liikmeid"></div><div class="container-1000"><commercial-block-with-ad-block-detection :section-id="2183" :ad-block-detection="false"></commercial-block-with-ad-block-detection></div></div></article><div class="container-720"><div class="article-loader" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="tanane-pagination article-pagination"><a href="https://leht.postimees.ee/6998341/parimat-koolilehte-teevad-tallinna-21-kooli-opilased" rel="nofollow" class="tanane-pagination__link tanane-pagination__link--prev"><img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"> <span>17.06.2020</span> </a><a rel="nofollow" class="tanane-pagination__link tanane-pagination__link--next tanane-pagination__link--disabled"><span>18.06.2020</span> <img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"></a></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Fleht.postimees.ee%2F6995237%2Fparteivahetajad-purgivad-voimu-poole-opositsioon-kaotab-liikmeid" class="tanane-leht-button">Logi sisse</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Fleht.postimees.ee%2F6995237%2Fparteivahetajad-purgivad-voimu-poole-opositsioon-kaotab-liikmeid">Loo Postimees konto</a></div></div></div></div><footer class="footer-2"><div class="footer-2__container container-1030"><div class="flex flex--justify-content-space-between"><section class="flex--equal-width"><h3 class="footer-2__headline">Toimetus</h3><p class="footer-2__row">(+372) 666 2180</p><p class="footer-2__row"><a href="mailto:vihje@postimees.ee">vihje@postimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Tellimine</h3><p class="footer-2__row">(+372) 666 2525</p><p class="footer-2__row"><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Reklaam</h3><p class="footer-2__row">(+372) 666 2445</p><p class="footer-2__row"><a href="mailto:reklaam@postimees.ee">reklaam@postimees.ee</a></p></section></div><div class="footer-2__copy flex flex--justify-content-space-between"><div class="footer-2__company">&copy; Postimees Grupp AS 2020</div><div><a href="https://www.postimees.ee/tingimused" target="_blank" class="footer-2__link">Kasutustingimused</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" class="footer-2__link">Reklaam</a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="footer-2__link">Kuulutused</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" class="footer-2__link">Telli ajaleht</a></div></div></div></footer><div class="footer-2-mask"></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-761cc719fb4b5ecd4abc.js" async></script></body></html>