<!DOCTYPE html><html lang="et" class="theme-tanane-leht device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/7-oLC4dmYWZP5XVd2Y6cfE2ltI8=/16x16/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Oc4KApuiSHXX66gU8dVR3mIHYa0=/32x32/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/4nqI_47JoXEwrm4ZKPPNsqwVt9o=/192x192/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/GkJk8B6TrzuhxJ8JeSg82NlNi2Y=/256x256/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/PtGROd7BTxVUzC0Roxqv3M-4kEg=/180x180/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/rtqMnIN3t52rOv76ieebtCkzLKw=/1200x630/smart/nginx/o/2020/07/08/13198353t1ha798.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/rtqMnIN3t52rOv76ieebtCkzLKw=/1200x630/smart/nginx/o/2020/07/08/13198353t1ha798.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Venemaa süüdistab endist ajakirjanikku süüdistatakse Tšehhi heaks luuramises"><meta property="twitter:title" content="Venemaa süüdistab endist ajakirjanikku süüdistatakse Tšehhi heaks luuramises"><meta property="og:url" content="https://leht.postimees.ee/7013514/venemaa-suudistab-endist-ajakirjanikku-suudistatakse-tsehhi-heaks-luuramises"><meta property="twitter:url" content="https://leht.postimees.ee/7013514/venemaa-suudistab-endist-ajakirjanikku-suudistatakse-tsehhi-heaks-luuramises"><meta property="og:site_name" content="Tänane leht"><meta property="og:description" content="Endise tuntud ajakirjaniku Ivan Safronovi (30) vahistamine riigireetmises süüdistatuna võib tähendada Venemaa ajakirjanike vaigistamise uut etappi. Viimastel kuudel kosmoseagentuuri Roskosmos peadirektori nõunikuna ametis olnud Safronovi vahistasid Föderaalse Julgeolekuteenistuse (FSB) töötajad üleeile."><meta property="twitter:description" content="Endise tuntud ajakirjaniku Ivan Safronovi (30) vahistamine riigireetmises süüdistatuna võib tähendada Venemaa ajakirjanike vaigistamise uut etappi. Viimastel kuudel kosmoseagentuuri Roskosmos peadirektori nõunikuna ametis olnud Safronovi vahistasid Föderaalse Julgeolekuteenistuse (FSB) töötajad üleeile."><meta property="og:type" content="article"><meta property="article:section" content="Tänane leht"><meta property="article:tag" content="ivan safronov"><meta property="article:tag" content="Venemaa"><meta property="article:tag" content="sõjavägi"><meta property="article:tag" content="kreml"><meta property="article:tag" content="Vene Föderaalne Julgeolekuteenistus (FSB)"><meta property="article:tag" content="riigireetmine"><meta name="article:published_time" content="2020-07-09T00:00:00+03:00"><meta name="article:modified_time" content="2020-07-08T19:52:03+03:00"><meta name="description" content="Endise tuntud ajakirjaniku Ivan Safronovi (30) vahistamine riigireetmises süüdistatuna võib tähendada Venemaa ajakirjanike vaigistamise uut etappi. Viimastel kuudel kosmoseagentuuri Roskosmos peadirektori nõunikuna ametis olnud Safronovi vahistasid Föderaalse Julgeolekuteenistuse (FSB) töötajad üleeile."><meta name="keywords" content="ivan safronov, Venemaa, sõjavägi, kreml, Vene Föderaalne Julgeolekuteenistus (FSB), riigireetmine"><link rel="canonical" href="https://leht.postimees.ee/7013514/venemaa-suudistab-endist-ajakirjanikku-suudistatakse-tsehhi-heaks-luuramises"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://leht.postimees.ee/rss"><title>Venemaa süüdistab endist ajakirjanikku süüdistatakse Tšehhi heaks luuramises - Tänane leht</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/tananeleht-680f78844ccec3b4c2ca.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-674 article-7013514 tanane-article-view"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><div class="tanane-leht-header-spacer section-bg-color"></div><header class="tanane-leht-header section-bg-color-after"><div class="tanane-leht-header-menu"><div class="container-1600 flex flex--justify-content-center" style="position: relative; height: 30px;"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div class="menu-item--container"><a href="https://www.postimees.ee" target="_self" class="menu-item">Vali ajalehed</a><div class="menu-children-container" style="-webkit-column-count: 2; column-count: 2;"><a href="https://leht.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Postimees</a> <a href="https://leht.postimees.ee/section/698" target="_self" class="section-bg-color-hover-with-opacity">Arter</a> <a href="https://leht.postimees.ee/section/699" target="_self" class="section-bg-color-hover-with-opacity">AK</a> <a href="https://leht.postimees.ee/section/3103" target="_self" class="section-bg-color-hover-with-opacity">Maa Elu</a> <a href="https://jarvateataja.postimees.ee/leht" target="_self" class="section-bg-color-hover-with-opacity">Järva Teataja</a> <a href="https://lounapostimees.postimees.ee/leht" target="_self" class="section-bg-color-hover-with-opacity">Lõuna-Eesti Postimees</a> <a href="https://parnu.postimees.ee/leht" target="_self" class="section-bg-color-hover-with-opacity">Pärnu Postimees</a> <a href="https://sakala.postimees.ee/leht" target="_self" class="section-bg-color-hover-with-opacity">Sakala</a> <a href="https://leht.postimees.ee/section/696" target="_self" class="section-bg-color-hover-with-opacity">Tartu Postimees</a> <a href="https://virumaateataja.postimees.ee/leht" target="_self" class="section-bg-color-hover-with-opacity">Virumaa Teataja</a> <a href="https://pohjarannik.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Põhjarannik</a> <a href="https://saartehaal.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Saarte Hääl</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center" onclick="this.parentElement.parentElement.classList.toggle('show-more-container--display-all')"></div></span></div></div></nav></div></div><div class="container-1600" style="position: relative; height: 44px;"><div class="tanane-leht-header__placement tanane-leht-header__placement--left flex flex--align-items-center"><div class="burger-container tanane-leht-header__menu-item" onclick="document.body.classList.toggle('menu-is-open');document.documentElement.classList.remove('search-open');"><span class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span> <span class="burger__line"></span> </span><span>Sisukord</span></div><span class="magnifier tanane-leht-header__menu-item" onclick="document.documentElement.classList.toggle('search-open'); document.body.classList.remove('menu-is-open');" onmouseenter="triggerEvent('searchBtnHover')"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="20" viewBox="0 0 15 15.942"><style type="text/css">#magnifierSvg {
          fill:#000;
        }
        html.search-open #magnifierSvg {
          fill: #009EE2;
        }</style><path d="M5953.983,4757.2l-3.7-3.84a6.331,6.331,0,0,0-4.855-10.362,6.4,6.4,0,0,0-6.232,6.376,6.309,6.309,0,0,0,6.3,6.3,6,6,0,0,0,3.623-1.16l3.7,3.84a.879.879,0,0,0,1.16,0,.881.881,0,0,0,0-1.159Zm-8.551-12.464a4.638,4.638,0,1,1-4.638,4.638,4.67,4.67,0,0,1,4.638-4.638Z" transform="translate(-5939.2 -4743)" id="magnifierSvg"/></svg> </span><a id="tanane-leht-header__article-section" href="https://leht.postimees.ee/section/678" class="tanane-leht-header__article-section">Välismaa</a></div><div class="tanane-leht-header__placement tanane-leht-header__placement--center flex flex--align-items-center"><a href="https://leht.postimees.ee"><img src="https://f.pmo.ee/logos/674/a090185544f13465cb13eee61d6146c2.svg" height="25" width="134" alt="Postimees"></a></div><div class="tanane-leht-header__placement tanane-leht-header__placement--right flex flex--align-items-center"><a href="https://leht.postimees.ee/bookmarks" class="tanane-leht-header__menu-item"><span>Minu lood</span> <img src="/v5/img/icons/bookmark-unselected-black.svg" width="14" height="20"></a><tanane-user-avatar :is-new-theme="true"></tanane-user-avatar></div><div class="tanane-leht-header__search flex flex--align-items-center flex--justify-content-center"><form class="container-720" style="position: relative; margin: 0;" method="get" action="https://leht.postimees.ee/search"><div class="flex flex--align-items-start"><input type="text" id="tanane-leht-header__search-input" name="query" class="tanane-leht-header__search-input flex--equal-width"> <span class="tanane-leht-header__search-clear" onclick="document.getElementById('tanane-leht-header__search-input').value=''"></span> <button type="submit" class="tanane-leht-button tanane-leht-button--header-search">Otsi</button></div><search-suggestions eager url="https://leht.postimees.ee/search" :section-id="674"></search-suggestions><div class="tanane-leht-header__search-advanced"><a href="https://leht.postimees.ee/search" class="section-font-color">Täpsem otsing</a></div><span class="tanane-leht-header__search-close" onclick="document.documentElement.classList.remove('search-open');"></span></form></div><div class="contents" id="contents"><div class="schedule-date">09.07.2020</div><div class="contents-articles"><a href="https://leht.postimees.ee/7012727/austraalias-elavad-eestlased-ootavad-riigist-lahkumise-luba-nadalaid" data-article-id="7012727" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ozY1fodvvGkiPpc0OtQUA89rNC8=/40x40/smart/nginx/o/2020/07/07/13196519t1h60ed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ozY1fodvvGkiPpc0OtQUA89rNC8=/40x40/smart/nginx/o/2020/07/07/13196519t1h60ed.jpg"></div></span><span class="flex--equal-width">Austraalias elavad eestlased ootavad riigist lahkumise luba nädalaid </span></a><a href="https://leht.postimees.ee/section/676" class="contents-articles__block-title">Eesti</a> <a href="https://leht.postimees.ee/7013586/kaja-kallas-maksumaksjad-peavad-valitsuse-rumalad-otsused-kinni-maksma" data-article-id="7013586" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/lhQRE8gETA1_BB1CIPeyGON-7U4=/40x40/filters:focal(518x358:533x373)/nginx/o/2020/07/08/13198512t1h7e77.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/lhQRE8gETA1_BB1CIPeyGON-7U4=/40x40/filters:focal(518x358:533x373)/nginx/o/2020/07/08/13198512t1h7e77.jpg"></div></span><span class="flex--equal-width">Kaja Kallas: maksumaksjad peavad valitsuse rumalad otsused kinni maksma </span></a><a href="https://leht.postimees.ee/7013589/eesti-luhiuudised" data-article-id="7013589" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UKpQsD5sgeLTOFni-MLv1Yrgrfo=/40x40/filters:focal(1075x243:1090x258)/nginx/o/2020/07/08/13198517t1hce0a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/UKpQsD5sgeLTOFni-MLv1Yrgrfo=/40x40/filters:focal(1075x243:1090x258)/nginx/o/2020/07/08/13198517t1hce0a.jpg"></div></span><span class="flex--equal-width">Eesti lühiuudised </span></a><a href="https://leht.postimees.ee/7013585/tark-masin-puuab-admiraliteedi-basseinis-mereprugi" data-article-id="7013585" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EPp4yoFt_uLvGRPv09DbQJpexp8=/40x40/filters:focal(883x819:898x834)/nginx/o/2020/07/08/13198509t1hf07f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/EPp4yoFt_uLvGRPv09DbQJpexp8=/40x40/filters:focal(883x819:898x834)/nginx/o/2020/07/08/13198509t1hf07f.jpg"></div></span><span class="flex--equal-width">Tark masin püüab Admiraliteedi basseinis mereprügi </span></a><a href="https://leht.postimees.ee/section/678" class="contents-articles__block-title">Välismaa</a> <a href="https://leht.postimees.ee/7013514/venemaa-suudistab-endist-ajakirjanikku-suudistatakse-tsehhi-heaks-luuramises" data-article-id="7013514" class="contents-list-article__headline selected-article flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/r0K6XE-rXyPdxWqr5CTFCKsT7a0=/40x40/smart/nginx/o/2020/07/08/13198353t1ha798.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/r0K6XE-rXyPdxWqr5CTFCKsT7a0=/40x40/smart/nginx/o/2020/07/08/13198353t1ha798.jpg"></div></span><span class="flex--equal-width">Venemaa süüdistab endist ajakirjanikku süüdistatakse Tšehhi heaks luuramises </span></a><a href="https://leht.postimees.ee/7013516/valismaa-luhiuudised" data-article-id="7013516" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QmesFJyp_2yeYgvxs8ORKO4AH9M=/40x40/smart/nginx/o/2020/07/08/13198358t1he840.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/QmesFJyp_2yeYgvxs8ORKO4AH9M=/40x40/smart/nginx/o/2020/07/08/13198358t1he840.jpg"></div></span><span class="flex--equal-width">Välismaa lühiuudised </span></a><a href="https://leht.postimees.ee/section/679" class="contents-articles__block-title">Arvamus</a> <a href="https://leht.postimees.ee/7013600/juhtkiri-edaspidi-jagatakse-raha-ja-inimesi-teisiti" data-article-id="7013600" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ZuwUD4-8jtMr9_MxLcjK0q_See8=/40x40/smart/nginx/o/2020/07/08/13198761t1h6d00.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ZuwUD4-8jtMr9_MxLcjK0q_See8=/40x40/smart/nginx/o/2020/07/08/13198761t1h6d00.jpg"></div></span><span class="flex--equal-width">Juhtkiri: edaspidi jagatakse raha ja inimesi teisiti </span></a><a href="https://leht.postimees.ee/7013605/evelyn-kaldoja-hingetombeaeg-mitte-voit" data-article-id="7013605" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/p7UCDPNjzsgfZuEn0gXDHXDM6gk=/40x40/filters:focal(979x979:994x994)/nginx/o/2020/07/08/13198778t1h7f1e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/p7UCDPNjzsgfZuEn0gXDHXDM6gk=/40x40/filters:focal(979x979:994x994)/nginx/o/2020/07/08/13198778t1h7f1e.jpg"></div></span><span class="flex--equal-width">Evelyn Kaldoja: hingetõmbeaeg, mitte võit </span></a><a href="https://leht.postimees.ee/7013496/aija-sakova-sisemine-aga-takistab-inimese-kuulamisvoimet" data-article-id="7013496" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7EagAFM7I5r1MWrUniWQ4Q_AyVw=/40x40/filters:focal(806x1553:821x1568)/nginx/o/2020/07/08/13198297t1h403f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/7EagAFM7I5r1MWrUniWQ4Q_AyVw=/40x40/filters:focal(806x1553:821x1568)/nginx/o/2020/07/08/13198297t1h403f.jpg"></div></span><span class="flex--equal-width">Aija Sakova: sisemine «aga» takistab inimese kuulamisvõimet </span></a><a href="https://leht.postimees.ee/7013515/karin-paulus-patsi-pea-ongi-peamine" data-article-id="7013515" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WpgoY1LzJsE02V3-Jx10MN3r7kc=/40x40/filters:focal(902x1094:917x1109)/nginx/o/2020/07/08/13198355t1h7cb8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/WpgoY1LzJsE02V3-Jx10MN3r7kc=/40x40/filters:focal(902x1094:917x1109)/nginx/o/2020/07/08/13198355t1h7cb8.jpg"></div></span><span class="flex--equal-width">Karin Paulus: Pätsi pea ongi peamine </span></a><a href="https://leht.postimees.ee/7013350/martin-molder-kooseluseaduse-vari" data-article-id="7013350" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/tlf2qaKFzXvV1-5fFYP_pJ7ESZQ=/40x40/filters:focal(940x1036:955x1051)/nginx/o/2020/07/08/13198020t1hdfa0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/tlf2qaKFzXvV1-5fFYP_pJ7ESZQ=/40x40/filters:focal(940x1036:955x1051)/nginx/o/2020/07/08/13198020t1hdfa0.jpg"></div></span><span class="flex--equal-width">Martin Mölder: kooseluseaduse vari </span></a><a href="https://leht.postimees.ee/7013382/kadri-simson-uued-tuuled-euroopa-energeetikas" data-article-id="7013382" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/a1Su6fFVve3xRtXnA2Oowmu2rA8=/40x40/filters:focal(691x576:706x591)/nginx/o/2020/07/08/13198053t1h1b3d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/a1Su6fFVve3xRtXnA2Oowmu2rA8=/40x40/filters:focal(691x576:706x591)/nginx/o/2020/07/08/13198053t1h1b3d.jpg"></div></span><span class="flex--equal-width">Kadri Simson: uued tuuled Euroopa energeetikas </span></a><a href="https://leht.postimees.ee/7013344/andreas-kaju-orjuse-vastu-rajatud-vabariik" data-article-id="7013344" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/J78-AuSUoi-OCAWZ3GjiYRhv8OE=/40x40/filters:focal(1200x425:1215x440)/nginx/o/2020/07/08/13198013t1h9cbb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/J78-AuSUoi-OCAWZ3GjiYRhv8OE=/40x40/filters:focal(1200x425:1215x440)/nginx/o/2020/07/08/13198013t1h9cbb.jpg"></div></span><span class="flex--equal-width">Andreas Kaju: orjuse vastu rajatud vabariik </span></a><a href="https://leht.postimees.ee/section/681" class="contents-articles__block-title">Kultuur</a> <a href="https://leht.postimees.ee/7013577/matus-eesti-moodi" data-article-id="7013577" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-D91QK2rSC8T8_awpovIga9S0hI=/40x40/smart/nginx/o/2020/07/08/13198493t1h48f3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/-D91QK2rSC8T8_awpovIga9S0hI=/40x40/smart/nginx/o/2020/07/08/13198493t1h48f3.jpg"></div></span><span class="flex--equal-width">Matus Eesti moodi <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7013577/matus-eesti-moodi/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://leht.postimees.ee/7013415/maffiakuninga-piinad" data-article-id="7013415" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/4sYaAIXdSIVaCsXZbLct8y3SbEw=/40x40/filters:focal(247x346:262x361)/nginx/o/2020/07/08/13198099t1hf3f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/4sYaAIXdSIVaCsXZbLct8y3SbEw=/40x40/filters:focal(247x346:262x361)/nginx/o/2020/07/08/13198099t1hf3f6.jpg"></div></span><span class="flex--equal-width">Maffiakuninga piinad </span></a><a href="https://leht.postimees.ee/section/677" class="contents-articles__block-title">Sport</a> <a href="https://leht.postimees.ee/7013592/kontaveit-toi-tondi-saali-taismaja" data-article-id="7013592" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Tt4QPLM-W6vB5QLOw6hoMQCciMc=/40x40/smart/nginx/o/2020/07/08/13198524t1h544f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Tt4QPLM-W6vB5QLOw6hoMQCciMc=/40x40/smart/nginx/o/2020/07/08/13198524t1h544f.jpg"></div></span><span class="flex--equal-width">Kontaveit tõi Tondi saali täismaja </span></a><a href="https://leht.postimees.ee/7013588/eesti-rattur-tousis-nelja-aastaga-ei-kellestki-maailma-eliiti" data-article-id="7013588" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WM0pp64xAJOOwW49WnivAV7mplQ=/40x40/smart/nginx/o/2020/07/08/13198514t1hba02.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/WM0pp64xAJOOwW49WnivAV7mplQ=/40x40/smart/nginx/o/2020/07/08/13198514t1hba02.jpg"></div></span><span class="flex--equal-width">Eesti rattur tõusis nelja aastaga ei kellestki maailma eliiti </span></a><a href="https://leht.postimees.ee/7013591/spordi-luhiuudised" data-article-id="7013591" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pX_WiCTm5FLsg3HxoXSbQZ3UNEs=/40x40/smart/nginx/o/2020/07/08/13198522t1h1d06.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/pX_WiCTm5FLsg3HxoXSbQZ3UNEs=/40x40/smart/nginx/o/2020/07/08/13198522t1h1d06.jpg"></div></span><span class="flex--equal-width">Spordi lühiuudised </span></a><a href="https://leht.postimees.ee/7013500/toeliste-kumnevoistlejate-sekka-murdnud-tsernjavski-volts-oleks-oelda-et-jai-varu" data-article-id="7013500" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rqs1_skNiDFdvV5-46QXjA4ebg0=/40x40/filters:focal(798x154:2013x1107)/nginx/o/2018/07/16/9777413t1h3b63.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/rqs1_skNiDFdvV5-46QXjA4ebg0=/40x40/filters:focal(798x154:2013x1107)/nginx/o/2018/07/16/9777413t1h3b63.jpg"></div></span><span class="flex--equal-width">Tõeliste kümnevõistlejate sekka murdnud Tšernjavski: võlts oleks öelda, et jäi varu </span></a><a href="https://leht.postimees.ee/section/3103" class="contents-articles__block-title">Maa Elu</a> <a href="https://leht.postimees.ee/7012872/mida-valitsus-lubas-mida-piiras" data-article-id="7012872" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/K8E7x125XuJRud-ePhC7TRCKOJU=/40x40/smart/nginx/o/2020/07/08/13196929t1h4125.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/K8E7x125XuJRud-ePhC7TRCKOJU=/40x40/smart/nginx/o/2020/07/08/13196929t1h4125.jpg"></div></span><span class="flex--equal-width">Mida valitsus lubas, mida piiras? </span></a><span class="contents-articles__block-title">Meelelahutus</span> <a href="https://leht.postimees.ee/comics" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/comics2.jpg" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/comics2.jpg"></div></span><span class="flex--equal-width">Koomiks </span></a><a href="//leht.postimees.ee/sudoku" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/sudoku_2x.png" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/sudoku_2x.png"></div></span><span class="flex--equal-width">Sudoku</span></a></div></div></div><div class="article-progress-container"><div id="article-progress" class="section-bg-color"></div></div></header><div class="tanane-leht-header__overlay"></div><div class="notifications-container notifications-container--article no-lead-media notifications-container--tanane-leht"><cookie-notification class="section-font-color" notification-text="Tänu küpsistele saame me pakkuda Teile meeldivamat lugemiselamust ning personaalselt Teile suunatud kaasahaaravaid pakkumisi. Palume Teie luba küpsiste kasutamiseks. Loe täpsemalt" link-text="küpsiste kasutamisest" close="Sulge"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><div class="section-branding-container"><digipakett-branding eager class="digipakett-branding-container--tall"></digipakett-branding></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" class="js-single-article selected-article" data-article-index="4" data-article-id="7013514"><div class="tanane-article container-720"><h1 class="tanane-article-headline" itemprop="headline name">Venemaa süüdistab endist ajakirjanikku süüdistatakse Tšehhi heaks luuramises</h1><div class="tanane-article-authors flex flex--wrap authors-7013514"><a href="https://www.postimees.ee/author/55078" class="author flex flex--justify-content-start flex--align-items-start flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="author-image"><img src="//f11.pmo.ee/WTwV5QjbGN3ptY4kzNZFERg_HMg=/30x30/smart/nginx/o/2016/12/08/6155223t1h3713.png" srcset="//f11.pmo.ee/WTwV5QjbGN3ptY4kzNZFERg_HMg=/30x30/smart/nginx/o/2016/12/08/6155223t1h3713.png, //f11.pmo.ee/YaxyedWM_j1nIzaZS66f8joRqyI=/60x60/smart/nginx/o/2016/12/08/6155223t1h3713.png 2x" itemprop="image" width="30" height="30"></div><div class="author-description"><span class="author-name" itemprop="name">PM</span></div></a></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://leht.postimees.ee/7013514/venemaa-suudistab-endist-ajakirjanikku-suudistatakse-tsehhi-heaks-luuramises%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7013514" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Venemaa%20s%C3%BC%C3%BCdistab%20endist%20ajakirjanikku%20s%C3%BC%C3%BCdistatakse%20T%C5%A1ehhi%20heaks%20luuramises&url=https://leht.postimees.ee/7013514/venemaa-suudistab-endist-ajakirjanikku-suudistatakse-tsehhi-heaks-luuramises%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7013514"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://leht.postimees.ee/7013514/venemaa-suudistab-endist-ajakirjanikku-suudistatakse-tsehhi-heaks-luuramises%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7013514&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://leht.postimees.ee/7013514/venemaa-suudistab-endist-ajakirjanikku-suudistatakse-tsehhi-heaks-luuramises"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Venemaa%20s%C3%BC%C3%BCdistab%20endist%20ajakirjanikku%20s%C3%BC%C3%BCdistatakse%20T%C5%A1ehhi%20heaks%20luuramises&url=https://leht.postimees.ee/7013514/venemaa-suudistab-endist-ajakirjanikku-suudistatakse-tsehhi-heaks-luuramises%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7013514"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Venemaa süüdistab endist ajakirjanikku süüdistatakse Tšehhi heaks luuramises&body=Tervitus,%20loe%20siit%3A%20https://leht.postimees.ee/7013514/venemaa-suudistab-endist-ajakirjanikku-suudistatakse-tsehhi-heaks-luuramises%3Futm_source%3Demail%26utm_content%3D7013514" class="article-share__item article-share__item--email"><span class="article-share__image-container social-button social-button--email"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://leht.postimees.ee/7013514/venemaa-suudistab-endist-ajakirjanikku-suudistatakse-tsehhi-heaks-luuramises/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><span class="article__publish-date" itemprop="datePublished" content="2020-07-09T00:00:00+03:00">9. juuli 2020, 0:00</span> <span class="article-bookmark__reading-time">2 min lugemist</span></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7013514"><span class="article-bookmark__image"></span></div></div></div><div class="article-body article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/OT5qMxDkggl1qZNeDdqYoqh__4w=/1370x820/smart/nginx/o/2020/07/08/13198353t1ha798.jpg"><figure-fullscreen eager :image-id="13198353" image-url="//f7.pmo.ee/FkATXRtzSgtj348o0VAuufnGOH4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/07/08/13198353t1ha798.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13198353)" src="//f7.pmo.ee/OT5qMxDkggl1qZNeDdqYoqh__4w=/1370x820/smart/nginx/o/2020/07/08/13198353t1ha798.jpg" srcset="//f7.pmo.ee/OT5qMxDkggl1qZNeDdqYoqh__4w=/1370x820/smart/nginx/o/2020/07/08/13198353t1ha798.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Ivan Safronov <span class="figure__caption--name">FOTO: Sofia Sandurskaja/epa/Scanpix</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Endise tuntud ajakirjaniku Ivan Safronovi (30) vahistamine riigireetmises süüdistatuna võib tähendada Venemaa ajakirjanike vaigistamise uut etappi. Viimastel kuudel kosmoseagentuuri Roskosmos peadirektori nõunikuna ametis olnud Safronovi vahistasid Föderaalse Julgeolekuteenistuse (FSB) töötajad üleeile.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">Postimees digipaketi</a> tellijatele</span></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--ready"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-8oedlltwwv" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="tanane-article container-720"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Olukorra on segasemast segasemaks muutnud vasturääkivusi täis avaldused. Veidi pärast vahistamist teatas Roskosmos, et vahistamine ei olnud seotud Safronovi tööga kosmoseagentuuris ja täpsustas, et seal puudus mehel ligipääs riigisaladustele. Hiljem võttis sõna Kremli pressiesindaja Dmitri Peskov, kes väitis, et juhtum polnud kuidagi seotud ka Safronovi ajakirjanikutööga. Mehe arvukad toetajad on samas veendunud, et tegu on kättemaksuga eliiti häbistavate artiklite eest.</p></div></div><div paywall-component="paywall" article-id="7013514" secure-domain="https://secure.postimees.ee" section-color="#009EE2" return-to="https://leht.postimees.ee/7013514/venemaa-suudistab-endist-ajakirjanikku-suudistatakse-tsehhi-heaks-luuramises"></div></div><div class="container-1000"><commercial-block-with-ad-block-detection :section-id="2183" :ad-block-detection="false"></commercial-block-with-ad-block-detection></div></article><div class="container-720"><div class="article-loader" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="tanane-pagination article-pagination"><a href="https://leht.postimees.ee/7012738/iga-usaldus-eeldab-vaga-head-suhtlust" rel="nofollow" class="tanane-pagination__link tanane-pagination__link--prev"><img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"> <span>08.07.2020</span> </a><a rel="nofollow" class="tanane-pagination__link tanane-pagination__link--next tanane-pagination__link--disabled"><span>09.07.2020</span> <img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"></a></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Fleht.postimees.ee%2F7013514%2Fvenemaa-suudistab-endist-ajakirjanikku-suudistatakse-tsehhi-heaks-luuramises" class="tanane-leht-button">Logi sisse</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Fleht.postimees.ee%2F7013514%2Fvenemaa-suudistab-endist-ajakirjanikku-suudistatakse-tsehhi-heaks-luuramises">Loo Postimees konto</a></div></div></div></div><footer class="footer-2"><div class="footer-2__container container-1030"><div class="flex flex--justify-content-space-between"><section class="flex--equal-width"><h3 class="footer-2__headline">Toimetus</h3><p class="footer-2__row">(+372) 666 2180</p><p class="footer-2__row"><a href="mailto:vihje@postimees.ee">vihje@postimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Tellimine</h3><p class="footer-2__row">(+372) 666 2525</p><p class="footer-2__row"><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Reklaam</h3><p class="footer-2__row">(+372) 666 2445</p><p class="footer-2__row"><a href="mailto:reklaam@postimees.ee">reklaam@postimees.ee</a></p></section></div><div class="footer-2__copy flex flex--justify-content-space-between"><div class="footer-2__company">&copy; Postimees Grupp AS 2020</div><div><a href="https://www.postimees.ee/tingimused" target="_blank" class="footer-2__link">Kasutustingimused</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" class="footer-2__link">Reklaam</a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="footer-2__link">Kuulutused</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" class="footer-2__link">Telli ajaleht</a></div></div></div></footer><div class="footer-2-mask"></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-0f99a815adde2175f595.js" async></script></body></html>