<!DOCTYPE html><html lang="et" class="theme-tanane-leht device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/7-oLC4dmYWZP5XVd2Y6cfE2ltI8=/16x16/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Oc4KApuiSHXX66gU8dVR3mIHYa0=/32x32/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/4nqI_47JoXEwrm4ZKPPNsqwVt9o=/192x192/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/GkJk8B6TrzuhxJ8JeSg82NlNi2Y=/256x256/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/PtGROd7BTxVUzC0Roxqv3M-4kEg=/180x180/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/NvGDlzUorLjlgLuWblYBPPC_KKY=/1200x630/smart/nginx/o/2020/09/03/13321195t1h4f39.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/NvGDlzUorLjlgLuWblYBPPC_KKY=/1200x630/smart/nginx/o/2020/09/03/13321195t1h4f39.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Lugejakiri: arusaamatu salastamine"><meta property="twitter:title" content="Lugejakiri: arusaamatu salastamine"><meta property="og:url" content="https://leht.postimees.ee/7054451/lugejakiri-arusaamatu-salastamine"><meta property="twitter:url" content="https://leht.postimees.ee/7054451/lugejakiri-arusaamatu-salastamine"><meta property="og:site_name" content="Tänane leht"><meta property="og:description" content="Pärnu täiskasvanute gümnaasiumi hoolekohu juht Pavel Sõsojev kirjutab ebameeldiva sisuga dokumentide põhjendamata salastamisest ministeeriumi poolt."><meta property="twitter:description" content="Pärnu täiskasvanute gümnaasiumi hoolekohu juht Pavel Sõsojev kirjutab ebameeldiva sisuga dokumentide põhjendamata salastamisest ministeeriumi poolt."><meta property="og:type" content="article"><meta property="article:section" content="Tänane leht"><meta property="article:tag" content="salastamine"><meta property="article:tag" content="haridus- ja teadusministeerium"><meta property="article:tag" content="dokumendid"><meta name="article:published_time" content="2020-09-04T00:03:00+03:00"><meta name="article:modified_time" content="2020-09-03T22:12:45+03:00"><meta name="description" content="Pärnu täiskasvanute gümnaasiumi hoolekohu juht Pavel Sõsojev kirjutab ebameeldiva sisuga dokumentide põhjendamata salastamisest ministeeriumi poolt."><meta name="keywords" content="salastamine, haridus- ja teadusministeerium, dokumendid"><link rel="preconnect" href="https://secure.postimees.ee"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://leht.postimees.ee/7054451/lugejakiri-arusaamatu-salastamine"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://leht.postimees.ee/rss"><title>Lugejakiri: arusaamatu salastamine - Tänane leht</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/tananeleht-dcf2a48111bf30b918c6.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-674 article-7054451 tanane-article-view"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = true;</script><div class="tanane-leht-header-spacer section-bg-color"></div><header class="tanane-leht-header section-bg-color-after"><div class="tanane-leht-header-menu"><div class="container-1600 flex flex--justify-content-center" style="position: relative; height: 30px;"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div class="menu-item--container"><a href="https://www.postimees.ee" target="_self" rel="noopener" class="menu-item">Vali tänane leht</a><div class="menu-children-container" style="-webkit-column-count: 2; column-count: 2;"><a href="https://leht.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Postimees</a> <a href="https://leht.postimees.ee/section/698" target="_self" class="section-bg-color-hover-with-opacity">Arter</a> <a href="https://leht.postimees.ee/section/699" target="_self" class="section-bg-color-hover-with-opacity">AK</a> <a href="https://leht.postimees.ee/section/3103" target="_self" class="section-bg-color-hover-with-opacity">Maa Elu</a> <a href="https://jarvateataja.postimees.ee/leht" target="_self" class="section-bg-color-hover-with-opacity">Järva Teataja</a> <a href="https://lounapostimees.postimees.ee/leht" target="_self" class="section-bg-color-hover-with-opacity">Lõuna-Eesti Postimees</a> <a href="https://parnu.postimees.ee/leht" target="_self" class="section-bg-color-hover-with-opacity">Pärnu Postimees</a> <a href="https://sakala.postimees.ee/leht" target="_self" class="section-bg-color-hover-with-opacity">Sakala</a> <a href="https://leht.postimees.ee/section/696" target="_self" class="section-bg-color-hover-with-opacity">Tartu Postimees</a> <a href="https://virumaateataja.postimees.ee/leht" target="_self" class="section-bg-color-hover-with-opacity">Virumaa Teataja</a> <a href="https://pohjarannik.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Põhjarannik</a> <a href="https://saartehaal.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Saarte Hääl</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center" onclick="this.parentElement.parentElement.classList.toggle('show-more-container--display-all')"></div></span></div></div></nav></div></div><div class="container-1600" style="position: relative; height: 44px;"><div class="tanane-leht-header__placement tanane-leht-header__placement--left flex flex--align-items-center"><div class="burger-container tanane-leht-header__menu-item" onclick="document.body.classList.toggle('menu-is-open');document.documentElement.classList.remove('search-open');"><span class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span> <span class="burger__line"></span> </span><span>Sisukord</span></div><span class="magnifier tanane-leht-header__menu-item" onclick="document.documentElement.classList.toggle('search-open'); document.body.classList.remove('menu-is-open');" onmouseenter="triggerEvent('searchBtnHover')"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="20" viewBox="0 0 15 15.942"><style type="text/css">#magnifierSvg {
          fill:#000;
        }
        html.search-open #magnifierSvg {
          fill: #009EE2;
        }</style><path d="M5953.983,4757.2l-3.7-3.84a6.331,6.331,0,0,0-4.855-10.362,6.4,6.4,0,0,0-6.232,6.376,6.309,6.309,0,0,0,6.3,6.3,6,6,0,0,0,3.623-1.16l3.7,3.84a.879.879,0,0,0,1.16,0,.881.881,0,0,0,0-1.159Zm-8.551-12.464a4.638,4.638,0,1,1-4.638,4.638,4.67,4.67,0,0,1,4.638-4.638Z" transform="translate(-5939.2 -4743)" id="magnifierSvg"/></svg> </span><a id="tanane-leht-header__article-section" href="https://leht.postimees.ee/section/679" class="tanane-leht-header__article-section">Arvamus</a></div><div class="tanane-leht-header__placement tanane-leht-header__placement--center flex flex--align-items-center"><a href="https://www.postimees.ee/"><img src="https://f.pmo.ee/logos/674/a090185544f13465cb13eee61d6146c2.svg" height="25" width="134" alt="Postimees"></a></div><div class="tanane-leht-header__placement tanane-leht-header__placement--right flex flex--align-items-center"><a href="https://leht.postimees.ee/bookmarks" class="tanane-leht-header__menu-item"><span>Salvestatud lood</span> <img src="/v5/img/icons/bookmark-unselected-black.svg" width="14" height="20"></a><tanane-user-avatar :is-new-theme="true"></tanane-user-avatar></div><div class="tanane-leht-header__search flex flex--align-items-center flex--justify-content-center"><form class="container-720" style="position: relative; margin: 0;" method="get" action="https://leht.postimees.ee/search"><div class="flex flex--align-items-start"><input type="text" id="tanane-leht-header__search-input" name="query" class="tanane-leht-header__search-input flex--equal-width"> <span class="tanane-leht-header__search-clear" onclick="document.getElementById('tanane-leht-header__search-input').value=''"></span> <button type="submit" class="tanane-leht-button tanane-leht-button--header-search">Otsi</button></div><search-suggestions eager url="https://leht.postimees.ee/search" :section-id="674"></search-suggestions><div class="tanane-leht-header__search-advanced"><a href="https://leht.postimees.ee/search" class="section-font-color">Täpsem otsing</a></div><span class="tanane-leht-header__search-close" onclick="document.documentElement.classList.remove('search-open');"></span></form></div><div class="contents" id="contents"><div class="schedule-date">04.09.2020</div><div class="contents-articles"><a href="https://leht.postimees.ee/7054434/yana-toom-inimesed-ootavad-narvas-voimuvahetust" data-article-id="7054434" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5Mal6QC6n6L_8mdUDKHBqN0IdSU=/40x40/smart/nginx/o/2020/09/03/13321140t1h2fae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/5Mal6QC6n6L_8mdUDKHBqN0IdSU=/40x40/smart/nginx/o/2020/09/03/13321140t1h2fae.jpg"></div></span><span class="flex--equal-width">Yana Toom: inimesed ootavad Narvas võimuvahetust </span></a><a href="https://leht.postimees.ee/section/676" class="contents-articles__block-title">Eesti</a> <a href="https://leht.postimees.ee/7054423/eesti-luhiuudised" data-article-id="7054423" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uZVox7pISqsVFn79hZvsSXRlGbE=/40x40/smart/nginx/o/2020/09/03/13321032t1hfb7e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/uZVox7pISqsVFn79hZvsSXRlGbE=/40x40/smart/nginx/o/2020/09/03/13321032t1hfb7e.jpg"></div></span><span class="flex--equal-width">Eesti lühiuudised </span></a><a href="https://leht.postimees.ee/7054406/ivo-juurvee-novitsokiga-murgitamine-on-paris-keerukas" data-article-id="7054406" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/QpBvdfq4xAii61osK6LZSu6Xb-w=/40x40/smart/nginx/o/2020/09/03/13320990t1h693e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/QpBvdfq4xAii61osK6LZSu6Xb-w=/40x40/smart/nginx/o/2020/09/03/13320990t1h693e.jpg"></div></span><span class="flex--equal-width">Ivo Juurvee: Novitšokiga mürgitamine on päris keerukas </span></a><a href="https://leht.postimees.ee/7054405/valitsus-hakkab-labi-vaidlema-haigushuvitise-maksmise-skeemi" data-article-id="7054405" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0qW27bUjURtTT7cezSwP3vI7ymw=/40x40/smart/nginx/o/2020/09/03/13320986t1h565a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/0qW27bUjURtTT7cezSwP3vI7ymw=/40x40/smart/nginx/o/2020/09/03/13320986t1h565a.jpg"></div></span><span class="flex--equal-width">Valitsus hakkab läbi vaidlema haigushüvitise maksmise skeemi </span></a><a href="https://leht.postimees.ee/7054468/muusikaelu-tulevik-paistab-tulutu-ja-ebamaarane" data-article-id="7054468" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xpFGQe3UCwb8R5FddYtiXWwfhNM=/40x40/smart/nginx/o/2020/09/03/13321309t1hdac0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/xpFGQe3UCwb8R5FddYtiXWwfhNM=/40x40/smart/nginx/o/2020/09/03/13321309t1hdac0.jpg"></div></span><span class="flex--equal-width">Muusikaelu­ tulevik paistab tulutu ja ebamäärane </span></a><a href="https://leht.postimees.ee/7054466/hoia-on-joudnud-80-000-inimese-telefoni" data-article-id="7054466" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/AJ_tGtdxVQMOGb0hNVch_lqgtJI=/40x40/filters:focal(1113x461:1128x476)/nginx/o/2020/09/03/13321306t1h0e8b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/AJ_tGtdxVQMOGb0hNVch_lqgtJI=/40x40/filters:focal(1113x461:1128x476)/nginx/o/2020/09/03/13321306t1h0e8b.jpg"></div></span><span class="flex--equal-width">HOIA on jõudnud 80 000 inimese telefoni </span></a><a href="https://leht.postimees.ee/7054422/martin-hallik-moisteti-kuriteosuudistuses-oigeks" data-article-id="7054422" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GA53tWv-z_lS_Q3WM8wWgcyq1qM=/40x40/smart/nginx/o/2020/09/03/13321030t1h33ae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/GA53tWv-z_lS_Q3WM8wWgcyq1qM=/40x40/smart/nginx/o/2020/09/03/13321030t1h33ae.jpg"></div></span><span class="flex--equal-width">Martin Hallik mõisteti kuriteosüüdistuses õigeks </span></a><a href="https://leht.postimees.ee/7054426/tu-kliinikumi-juhiks-saab-priit-perens" data-article-id="7054426" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/IWvEuIC-yFKHgvZLfsl1hc_8XW8=/40x40/filters:focal(1017x509:1032x524)/nginx/o/2020/09/03/13321039t1hc603.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/IWvEuIC-yFKHgvZLfsl1hc_8XW8=/40x40/filters:focal(1017x509:1032x524)/nginx/o/2020/09/03/13321039t1hc603.jpg"></div></span><span class="flex--equal-width">TÜ kliinikumi juhiks saab Priit Perens </span></a><a href="https://leht.postimees.ee/section/680" class="contents-articles__block-title">Majandus</a> <a href="https://leht.postimees.ee/7054470/endover-tuhandeeurose-palgaga-saab-endale-uusarendust-lubada-kull" data-article-id="7054470" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/fA44mcwnlFlgR9HxSEtmmbniSWA=/40x40/filters:focal(748x601:763x616)/nginx/o/2020/09/03/13321312t1ha52d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/fA44mcwnlFlgR9HxSEtmmbniSWA=/40x40/filters:focal(748x601:763x616)/nginx/o/2020/09/03/13321312t1ha52d.jpg"></div></span><span class="flex--equal-width">Endover: tuhandeeurose palgaga saab endale uusarendust lubada küll </span></a><a href="https://leht.postimees.ee/7054477/majanduse-luhiuudised" data-article-id="7054477" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/M4VQltiupkrJRFDCUuQIHpN1u4g=/40x40/smart/nginx/o/2020/09/03/13321323t1h5992.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/M4VQltiupkrJRFDCUuQIHpN1u4g=/40x40/smart/nginx/o/2020/09/03/13321323t1h5992.jpg"></div></span><span class="flex--equal-width">Majanduse lühiuudised </span></a><a href="https://leht.postimees.ee/7054473/jaapani-investorid-on-mures-mis-saab-abenoomikast" data-article-id="7054473" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-ah3Dt38bcWDm-Tg2YeXcxpV2vU=/40x40/filters:focal(1113x518:1128x533)/nginx/o/2020/09/03/13321318t1h6df6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-ah3Dt38bcWDm-Tg2YeXcxpV2vU=/40x40/filters:focal(1113x518:1128x533)/nginx/o/2020/09/03/13321318t1h6df6.jpg"></div></span><span class="flex--equal-width">Jaapani investorid on mures – mis saab abenoomikast? </span></a><a href="https://leht.postimees.ee/section/678" class="contents-articles__block-title">Välismaa</a> <a href="https://leht.postimees.ee/7054373/novitsok-survestab-euroopat" data-article-id="7054373" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/XPVj3CsXohku3Tw485sLw5n5VzE=/40x40/smart/nginx/o/2020/09/03/13320842t1ha8dc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/XPVj3CsXohku3Tw485sLw5n5VzE=/40x40/smart/nginx/o/2020/09/03/13320842t1ha8dc.jpg"></div></span><span class="flex--equal-width">Novitšok survestab Euroopat </span></a><a href="https://leht.postimees.ee/7054429/valismaa-luhiuudised" data-article-id="7054429" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Hq30VWOVpqlNKlDnDn_BG0EOQp8=/40x40/smart/nginx/o/2020/09/03/13321076t1hdb22.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Hq30VWOVpqlNKlDnDn_BG0EOQp8=/40x40/smart/nginx/o/2020/09/03/13321076t1hdb22.jpg"></div></span><span class="flex--equal-width">Välismaa lühiuudised </span></a><a href="https://leht.postimees.ee/7054374/slovaki-ajakirjaniku-morvas-suudistatu-moisteti-oigeks" data-article-id="7054374" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/v91s_ZshZ9ViC6PEJc33JBL7pc0=/40x40/smart/nginx/o/2020/09/03/13320853t1hb061.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/v91s_ZshZ9ViC6PEJc33JBL7pc0=/40x40/smart/nginx/o/2020/09/03/13320853t1hb061.jpg"></div></span><span class="flex--equal-width">Slovaki ajakirjaniku mõrvas süüdistatu mõisteti õigeks </span></a><a href="https://leht.postimees.ee/section/679" class="contents-articles__block-title">Arvamus</a> <a href="https://leht.postimees.ee/7054436/juhtkiri-novitsok-ootab-vastust" data-article-id="7054436" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/bpA3AVtTye64jYM_rRQLQpdCa7Y=/40x40/smart/nginx/o/2020/09/03/13321149t1h7800.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/bpA3AVtTye64jYM_rRQLQpdCa7Y=/40x40/smart/nginx/o/2020/09/03/13321149t1h7800.jpg"></div></span><span class="flex--equal-width">Juhtkiri: Novitšok ootab vastust </span></a><a href="https://leht.postimees.ee/7054438/henry-laane-ralli-ootamatu-aga-mitte-ime" data-article-id="7054438" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bq6SXFQQEGHzj4vozWErE8tAd48=/40x40/smart/nginx/o/2020/09/03/13321151t1h32d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/bq6SXFQQEGHzj4vozWErE8tAd48=/40x40/smart/nginx/o/2020/09/03/13321151t1h32d6.jpg"></div></span><span class="flex--equal-width">Henry Lääne: ralli - ootamatu, aga mitte ime </span></a><a href="https://leht.postimees.ee/7054445/kristjan-pulk-maaja-vadi-kiired-otsused-ning-tasapisi-taipamine" data-article-id="7054445" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4bdYoKabMHTCZnzrPkkAM06Vg9k=/40x40/smart/nginx/o/2020/09/03/13321182t1h73a4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/4bdYoKabMHTCZnzrPkkAM06Vg9k=/40x40/smart/nginx/o/2020/09/03/13321182t1h73a4.jpg"></div></span><span class="flex--equal-width">Kristjan Pulk, Maaja Vadi: kiired otsused ning tasapisi taipamine </span></a><a href="https://leht.postimees.ee/7054446/maarja-tinn-eestlaste-uhisosa-otsides" data-article-id="7054446" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gSsBvTkXnEpstFE5Bm7mWs_-G1c=/40x40/filters:focal(247x330:262x345)/nginx/o/2020/09/03/13321188t1h6f46.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/gSsBvTkXnEpstFE5Bm7mWs_-G1c=/40x40/filters:focal(247x330:262x345)/nginx/o/2020/09/03/13321188t1h6f46.jpg"></div></span><span class="flex--equal-width">Maarja Tinn: eestlaste ühisosa otsides </span></a><a href="https://leht.postimees.ee/7054450/indrek-aarna-vesinik-pole-voluvits" data-article-id="7054450" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_NY0f5zPmJ1s-dsW8U29x_9pVc8=/40x40/filters:focal(672x320:687x335)/nginx/o/2020/09/03/13321193t1hc68d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/_NY0f5zPmJ1s-dsW8U29x_9pVc8=/40x40/filters:focal(672x320:687x335)/nginx/o/2020/09/03/13321193t1hc68d.jpg"></div></span><span class="flex--equal-width">Indrek Aarna: vesinik pole võluvits </span></a><a href="https://leht.postimees.ee/7054451/lugejakiri-arusaamatu-salastamine" data-article-id="7054451" class="contents-list-article__headline selected-article flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/LaZ5lw9yKWsHL08lK7VqNfLat3w=/40x40/smart/nginx/o/2020/09/03/13321195t1h4f39.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/LaZ5lw9yKWsHL08lK7VqNfLat3w=/40x40/smart/nginx/o/2020/09/03/13321195t1h4f39.jpg"></div></span><span class="flex--equal-width">Lugejakiri: arusaamatu salastamine </span></a><a href="https://leht.postimees.ee/7054235/tsipe-aavik-pollumajandusmaastikke-ohustab-elurikkuse-kadumine" data-article-id="7054235" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/htIv1xsr6nyjfytOHWILJXJzKsU=/40x40/smart/nginx/o/2020/09/03/13320290t1h9157.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/htIv1xsr6nyjfytOHWILJXJzKsU=/40x40/smart/nginx/o/2020/09/03/13320290t1h9157.jpg"></div></span><span class="flex--equal-width">Tsipe Aavik: põllumajandusmaastikke ohustab elurikkuse kadumine </span></a><a href="https://leht.postimees.ee/7054216/rein-kuresoo-suitsupaasukesed-rukkilillede-vahele" data-article-id="7054216" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/XxszaMliqDxS5qXTrlPsF5-e1F8=/40x40/filters:focal(62x27:1851x1029)/nginx/o/2020/09/03/13320263t1hf3fd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/XxszaMliqDxS5qXTrlPsF5-e1F8=/40x40/filters:focal(62x27:1851x1029)/nginx/o/2020/09/03/13320263t1hf3fd.jpg"></div></span><span class="flex--equal-width">Rein Kuresoo: suitsupääsukesed rukkilillede vahele </span></a><a href="https://leht.postimees.ee/7054207/eneli-viik-kas-eesti-pollumajanduskeskkonna-toetustega-alad-soosivad-kimalasi" data-article-id="7054207" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/aakJ7QnA5anw2D9AxgzqyAQijww=/40x40/smart/nginx/o/2020/09/03/13320253t1he59d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/aakJ7QnA5anw2D9AxgzqyAQijww=/40x40/smart/nginx/o/2020/09/03/13320253t1he59d.jpg"></div></span><span class="flex--equal-width">Eneli Viik: kas Eesti põllumajanduskeskkonna toetustega alad soosivad kimalasi? </span></a><a href="https://leht.postimees.ee/7054200/jaanus-elts-pollulindude-arvukus-kahaneb-kiiresti" data-article-id="7054200" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hRD05BXiUKvgQDp5jWXxHxQjCsw=/40x40/smart/nginx/o/2020/09/03/13320250t1h393d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/hRD05BXiUKvgQDp5jWXxHxQjCsw=/40x40/smart/nginx/o/2020/09/03/13320250t1h393d.jpg"></div></span><span class="flex--equal-width">Jaanus Elts: põllulindude arvukus kahaneb kiiresti </span></a><a href="https://leht.postimees.ee/section/681" class="contents-articles__block-title">Kultuur</a> <a href="https://leht.postimees.ee/7054435/efta-2020-kus-on-raha-sinna-laheb-ka-auhind" data-article-id="7054435" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Lbvl5MJE5MYwKUMa4DbNy7DVMKw=/40x40/smart/nginx/o/2020/09/03/13321146t1h4d68.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Lbvl5MJE5MYwKUMa4DbNy7DVMKw=/40x40/smart/nginx/o/2020/09/03/13321146t1h4d68.jpg"></div></span><span class="flex--equal-width">EFTA 2020: kus on raha, sinna läheb ka auhind </span></a><a href="https://leht.postimees.ee/7054408/loomeinimeste-ebakindel-elu-naitus-oma-koha-otsimisest" data-article-id="7054408" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/4mAC0PETte7ntF7Mjkl5T_kJhE8=/40x40/smart/nginx/o/2020/09/03/13320997t1h9dc9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/4mAC0PETte7ntF7Mjkl5T_kJhE8=/40x40/smart/nginx/o/2020/09/03/13320997t1h9dc9.jpg"></div></span><span class="flex--equal-width">Loomeinimeste ebakindel elu: näitus oma koha otsimisest </span></a><a href="https://leht.postimees.ee/section/677" class="contents-articles__block-title">Sport</a> <a href="https://leht.postimees.ee/7053700/mm-sari-jouab-eestis-tahiseni-milleks-kulus-47-aastat" data-article-id="7053700" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/EDbDVxh6yWYLcbllwLqHvhjv1o0=/40x40/filters:focal(460x1506:2247x2653)/nginx/o/2020/09/03/13318931t1h7082.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/EDbDVxh6yWYLcbllwLqHvhjv1o0=/40x40/filters:focal(460x1506:2247x2653)/nginx/o/2020/09/03/13318931t1h7082.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">PM Rally Estonial &#10217; </span>MM-sari jõuab Eestis tähiseni, milleks kulus 47 aastat </span></a><a href="https://leht.postimees.ee/7054367/tanak-on-kindel-et-nailine-eelis-ei-anna-talle-edu-seis-peaks-olema-vordne" data-article-id="7054367" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/WUhlXm1qxE6jn7w-5rPOzk4adBI=/40x40/filters:focal(729x652:744x667)/nginx/o/2020/08/14/13274811t1hb61f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/WUhlXm1qxE6jn7w-5rPOzk4adBI=/40x40/filters:focal(729x652:744x667)/nginx/o/2020/08/14/13274811t1hb61f.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">PM Rally Estonial &#10217; </span>Tänak on kindel, et näiline eelis ei anna talle edu: seis peaks olema võrdne </span></a><a href="https://leht.postimees.ee/7054302/spordi-luhiuudised" data-article-id="7054302" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/a9uYz895SJ9TXparZDxPgLMryaA=/40x40/smart/nginx/o/2020/09/03/13319816t1h7c96.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/a9uYz895SJ9TXparZDxPgLMryaA=/40x40/smart/nginx/o/2020/09/03/13319816t1h7c96.jpg"></div></span><span class="flex--equal-width">Spordi lühiuudised </span></a><a href="https://leht.postimees.ee/7054375/teises-setis-lagunenud-kanepi-jain-surve-alla-kuna-serv-ei-onnestunud" data-article-id="7054375" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/EsTqtPSsOl4Ws3r-OA11PAoqkOw=/40x40/filters:focal(494x526:3089x1796)/nginx/o/2020/07/29/13240735t1h3693.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/EsTqtPSsOl4Ws3r-OA11PAoqkOw=/40x40/filters:focal(494x526:3089x1796)/nginx/o/2020/07/29/13240735t1h3693.jpg"></div></span><span class="flex--equal-width">Teises setis lagunenud Kanepi: jäin surve alla, kuna serv ei õnnestunud </span></a><a href="https://leht.postimees.ee/7054336/asjaajamise-ragastik-toelisi-soome-rallifanne-ei-heiduta" data-article-id="7054336" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/aoGOPzIsH2uyBrz6vy5rOct-1Dw=/40x40/smart/nginx/o/2020/09/03/13320407t1h44c1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/aoGOPzIsH2uyBrz6vy5rOct-1Dw=/40x40/smart/nginx/o/2020/09/03/13320407t1h44c1.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">PM Rally Estonial &#10217; </span>Asjaajamise rägastik tõelisi Soome rallifänne ei heiduta </span></a><a href="https://leht.postimees.ee/section/696" class="contents-articles__block-title">Tartu</a> <a href="https://leht.postimees.ee/7054404/natuke-rallit-jouab-nadalavahetusel-ka-kesklinna" data-article-id="7054404" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/igF83aC1GSpyxiOuFHeRNpBTYIY=/40x40/smart/nginx/o/2020/09/03/13320971t1h5a56.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/igF83aC1GSpyxiOuFHeRNpBTYIY=/40x40/smart/nginx/o/2020/09/03/13320971t1h5a56.jpg"></div></span><span class="flex--equal-width">Natuke rallit jõuab nädalavahetusel ka kesklinna </span></a><a href="https://leht.postimees.ee/7054401/kliinikumi-uue-juhi-soela-labis-ekspankur-priit-perens" data-article-id="7054401" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/PNX-cYau_JkEMRkh1AadDSda9As=/40x40/smart/nginx/o/2020/09/03/13320965t1h94ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/PNX-cYau_JkEMRkh1AadDSda9As=/40x40/smart/nginx/o/2020/09/03/13320965t1h94ab.jpg"></div></span><span class="flex--equal-width">Kliinikumi uue juhi sõela läbis ekspankur Priit Perens </span></a><a href="https://leht.postimees.ee/7054403/tartu-luhiuudised" data-article-id="7054403" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/KjXBle9woK-zOLIWZdcb4kaEbzg=/40x40/filters:focal(902x883:917x898)/nginx/o/2020/09/03/13320969t1hac9d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/KjXBle9woK-zOLIWZdcb4kaEbzg=/40x40/filters:focal(902x883:917x898)/nginx/o/2020/09/03/13320969t1hac9d.jpg"></div></span><span class="flex--equal-width">Tartu lühiuudised </span></a><a href="https://leht.postimees.ee/7054280/volikogu-esimees-kutsub-tuumaenergia-poolt-meelt-avaldama" data-article-id="7054280" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/mP-CbTnu1MlUrb0PIUu5bNjphYY=/40x40/filters:focal(883x745:898x760)/nginx/o/2020/09/03/13320406t1hedda.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/mP-CbTnu1MlUrb0PIUu5bNjphYY=/40x40/filters:focal(883x745:898x760)/nginx/o/2020/09/03/13320406t1hedda.jpg"></div></span><span class="flex--equal-width">Volikogu esimees kutsub tuumaenergia poolt meelt avaldama </span></a><a href="https://leht.postimees.ee/7054285/linnavolikogu-naaseb-ulikooli-raamatu-kokku" data-article-id="7054285" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/o48fb2wLPX_kAQh7gosdWZ16BQw=/40x40/smart/nginx/o/2020/09/03/13320415t1h37e1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/o48fb2wLPX_kAQh7gosdWZ16BQw=/40x40/smart/nginx/o/2020/09/03/13320415t1h37e1.jpg"></div></span><span class="flex--equal-width">Linnavolikogu naaseb ülikooli raamatu­kokku </span></a><a href="https://leht.postimees.ee/7054283/remonditud-kontserdimaja-taidavad-elamused" data-article-id="7054283" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WONisR0mQSKsviznH8hy1XDkGGs=/40x40/smart/nginx/o/2020/09/03/13320409t1h6c5a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/WONisR0mQSKsviznH8hy1XDkGGs=/40x40/smart/nginx/o/2020/09/03/13320409t1h6c5a.jpg"></div></span><span class="flex--equal-width">Remonditud kontserdimaja täidavad elamused </span></a><a href="https://leht.postimees.ee/7054224/risto-joost-lahendas-suure-dilemma" data-article-id="7054224" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cikgj10KG7fNk9ByTS6V2Vx8hbQ=/40x40/smart/nginx/o/2020/09/03/13320281t1h0db2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/cikgj10KG7fNk9ByTS6V2Vx8hbQ=/40x40/smart/nginx/o/2020/09/03/13320281t1h0db2.jpg"></div></span><span class="flex--equal-width">Risto Joost lahendas suure dilemma </span></a><a href="https://leht.postimees.ee/7054231/heiki-lill-miks-ehitaja-ehitada-ei-taha" data-article-id="7054231" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-Hoo3PuKwhe6L9WMJ1T3p7JmB6g=/40x40/filters:focal(921x927:936x942)/nginx/o/2020/09/03/13320285t1h7e47.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/-Hoo3PuKwhe6L9WMJ1T3p7JmB6g=/40x40/filters:focal(921x927:936x942)/nginx/o/2020/09/03/13320285t1h7e47.jpg"></div></span><span class="flex--equal-width">Heiki Lill: miks ehitaja ehitada ei taha? </span></a><a href="https://leht.postimees.ee/7054233/peeter-olesk-kuidas-sinu-poole-poorduda" data-article-id="7054233" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EpWXIB0vQxo6e3f7pQNBewXlAx0=/40x40/smart/nginx/o/2020/09/03/13320287t1h39b9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/EpWXIB0vQxo6e3f7pQNBewXlAx0=/40x40/smart/nginx/o/2020/09/03/13320287t1h39b9.jpg"></div></span><span class="flex--equal-width">Peeter Olesk: kuidas sinu poole pöörduda? </span></a><span class="contents-articles__block-title">Meelelahutus</span> <a href="https://leht.postimees.ee/comics" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/comics2.jpg" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/comics2.jpg"></div></span><span class="flex--equal-width">Koomiks </span></a><a href="//leht.postimees.ee/sudoku" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/sudoku_2x.png" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/sudoku_2x.png"></div></span><span class="flex--equal-width">Sudoku</span></a></div></div></div><div class="article-progress-container"><div id="article-progress" class="section-bg-color"></div></div></header><div class="tanane-leht-header__overlay"></div><div class="notifications-container notifications-container--article no-lead-media notifications-container--tanane-leht"><cookie-notification class="section-font-color" notification-text="Tänu küpsistele saame me pakkuda Teile meeldivamat lugemiselamust ning personaalselt Teile suunatud kaasahaaravaid pakkumisi. Palume Teie luba küpsiste kasutamiseks. Loe täpsemalt" link-text="küpsiste kasutamisest" close="Sulge"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><div class="section-branding-container"></div><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" class="js-single-article selected-article" data-article-index="19" data-article-id="7054451"><div class="tanane-article container-720"><h1 class="tanane-article-headline" itemprop="headline name">Lugejakiri: arusaamatu salastamine</h1><div class="tanane-article-authors flex flex--wrap authors-7054451"></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://leht.postimees.ee/7054451/lugejakiri-arusaamatu-salastamine%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7054451" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Lugejakiri%3A%20arusaamatu%20salastamine&url=https://leht.postimees.ee/7054451/lugejakiri-arusaamatu-salastamine%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7054451"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://leht.postimees.ee/7054451/lugejakiri-arusaamatu-salastamine%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7054451&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://leht.postimees.ee/7054451/lugejakiri-arusaamatu-salastamine"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Lugejakiri%3A%20arusaamatu%20salastamine&url=https://leht.postimees.ee/7054451/lugejakiri-arusaamatu-salastamine%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7054451"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://leht.postimees.ee/7054451/lugejakiri-arusaamatu-salastamine/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><span class="article__publish-date" itemprop="datePublished" content="2020-09-04T00:03:00+03:00">4. september 2020, 0:03</span> <span class="article-bookmark__reading-time">2 min lugemist</span></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7054451"><span class="article-bookmark__image"></span></div></div></div><div class="article-body article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/eOlAo___TPMzGJwcccwBwJxbTYg=/1370x820/smart/nginx/o/2020/09/03/13321195t1h4f39.jpg"><figure-fullscreen eager :image-id="13321195" image-url="//f12.pmo.ee/67kAP1zZ6n8kF2-LQye71iffGuI=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/09/03/13321195t1h4f39.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13321195)" src="//f12.pmo.ee/eOlAo___TPMzGJwcccwBwJxbTYg=/1370x820/smart/nginx/o/2020/09/03/13321195t1h4f39.jpg" srcset="//f12.pmo.ee/eOlAo___TPMzGJwcccwBwJxbTYg=/1370x820/smart/nginx/o/2020/09/03/13321195t1h4f39.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Salastatud dokumendid. Foto on illustratiivne. <span class="figure__caption--name">FOTO: Elmo Riig/SAKALA</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Pärnu täiskasvanute gümnaasiumi hoolekohu juht Pavel Sõsojev kirjutab ebameeldiva sisuga dokumentide põhjendamata salastamisest ministeeriumi poolt.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">Postimees digipaketi</a> tellijatele</span></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--ready"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-823d9vb26x" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="tanane-article container-720"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p>Pärnu täiskasvanute gümnaasiumi hoolekogu saatis 11. juunil Pärnu linna volikogule ja 25. juunil haridus- ja teadusministrile avaliku pöördumise lõpetada arusaamatu ja põhjendamatu kooli kutsehariduskeskusega liitmise protsess. Mõlemad kirjad on saanud asutuste dokumendiregistris juurdepääsupiirangu märke.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Avalik pöördumine ja 75 aastaks salastatud? HTMi personali- ja dokumendihalduse osakonna jurist Ragne Tsäkko vastas sellele küsimusele alljärgnevalt: «Teie poolt saadetud pöördumine sisaldab esmalt Teie enese isiklikku e-postiaadressi, millelt on e-kiri saadetud. Samuti sisaldab pöördumisele lisatud petitsioon üle tuhande eraisiku isikliku e-postiaadressi.»</p></div></div><div paywall-component="paywall" article-id="7054451" secure-domain="https://secure.postimees.ee" section-color="#009EE2" return-to="https://leht.postimees.ee/7054451/lugejakiri-arusaamatu-salastamine"></div></div><div class="container-1000"><commercial-block-with-ad-block-detection :section-id="2183" :ad-block-detection="false"></commercial-block-with-ad-block-detection></div></article><div class="container-720"><div class="article-loader" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="tanane-pagination article-pagination"><a href="https://leht.postimees.ee/7053534/lati-piir-voib-eestlastele-koroonaviiruse-leviku-tottu-sulguda" rel="nofollow" class="tanane-pagination__link tanane-pagination__link--prev"><img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"> <span>03.09.2020</span> </a><a rel="nofollow" class="tanane-pagination__link tanane-pagination__link--next tanane-pagination__link--disabled"><span>04.09.2020</span> <img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"></a></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Fleht.postimees.ee%2F7054451%2Flugejakiri-arusaamatu-salastamine" class="tanane-leht-button">Logi sisse</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Fleht.postimees.ee%2F7054451%2Flugejakiri-arusaamatu-salastamine">Loo Postimees konto</a></div></div></div></div><footer class="footer-2"><div class="footer-2__container container-1030"><div class="flex flex--justify-content-space-between"><section class="flex--equal-width"><h3 class="footer-2__headline">Toimetus</h3><p class="footer-2__row">(+372) 666 2180</p><p class="footer-2__row"><a href="mailto:vihje@postimees.ee">vihje@postimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Tellimine</h3><p class="footer-2__row">(+372) 666 2525</p><p class="footer-2__row"><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Reklaam</h3><p class="footer-2__row">(+372) 666 2445</p><p class="footer-2__row"><a href="mailto:reklaam@postimees.ee">reklaam@postimees.ee</a></p></section></div><div class="footer-2__copy flex flex--justify-content-space-between"><div class="footer-2__company">&copy; Postimees Grupp AS 2020</div><div><a href="https://www.postimees.ee/tingimused" target="_blank" class="footer-2__link">Kasutustingimused</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" class="footer-2__link">Reklaam</a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="footer-2__link">Kuulutused</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank" class="footer-2__link">Telli ajaleht</a></div></div></div></footer><div class="footer-2-mask"></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-d838c8b9eef275907910.js" async></script></body></html>