<!DOCTYPE html><html lang="et" class="theme-tanane-leht device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/7-oLC4dmYWZP5XVd2Y6cfE2ltI8=/16x16/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Oc4KApuiSHXX66gU8dVR3mIHYa0=/32x32/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/4nqI_47JoXEwrm4ZKPPNsqwVt9o=/192x192/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/GkJk8B6TrzuhxJ8JeSg82NlNi2Y=/256x256/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/PtGROd7BTxVUzC0Roxqv3M-4kEg=/180x180/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/MFcMxxt_X0CkKq5GnISOg1dIX6s=/1200x630/filters:focal(979x332:994x347)/nginx/o/2020/10/09/13403355t1h8f2a.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/MFcMxxt_X0CkKq5GnISOg1dIX6s=/1200x630/filters:focal(979x332:994x347)/nginx/o/2020/10/09/13403355t1h8f2a.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Mihkel Mutt: mask torkab ikka väga silma!"><meta property="twitter:title" content="Mihkel Mutt: mask torkab ikka väga silma!"><meta property="og:url" content="https://leht.postimees.ee/7082728/mihkel-mutt-mask-torkab-ikka-vaga-silma"><meta property="twitter:url" content="https://leht.postimees.ee/7082728/mihkel-mutt-mask-torkab-ikka-vaga-silma"><meta property="og:site_name" content="Tänane leht"><meta property="og:description" content="Friedrich Reinhold Kreutzwaldi «Eesti rahva ennemuistsetes juttudes» seisab umbes nii: «Loomade kuningas lõvi on haige, tal valutab pea» – ja seda võiks praegu korrata, kirjutab kolumnist Mihkel Mutt."><meta property="twitter:description" content="Friedrich Reinhold Kreutzwaldi «Eesti rahva ennemuistsetes juttudes» seisab umbes nii: «Loomade kuningas lõvi on haige, tal valutab pea» – ja seda võiks praegu korrata, kirjutab kolumnist Mihkel Mutt."><meta property="og:type" content="article"><meta property="article:section" content="Tänane leht"><meta property="article:tag" content="covi-19"><meta property="article:tag" content="koroonaviirus"><meta property="article:tag" content="maski kandmine"><meta property="article:tag" content="donald trump"><meta name="article:published_time" content="2020-10-10T00:02:00+03:00"><meta name="article:modified_time" content="2020-10-09T21:48:43+03:00"><meta name="description" content="Friedrich Reinhold Kreutzwaldi «Eesti rahva ennemuistsetes juttudes» seisab umbes nii: «Loomade kuningas lõvi on haige, tal valutab pea» – ja seda võiks praegu korrata, kirjutab kolumnist Mihkel Mutt."><meta name="keywords" content="covi-19, koroonaviirus, maski kandmine, donald trump"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://leht.postimees.ee/7082728/mihkel-mutt-mask-torkab-ikka-vaga-silma"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://leht.postimees.ee/rss"><title>Mihkel Mutt: mask torkab ikka väga silma! - Tänane leht</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/tananeleht-12dff2a01547cbbf83a4.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-674 article-7082728 tanane-article-view"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="tanane-leht-header-spacer section-bg-color"></div><header class="tanane-leht-header section-bg-color-after"><div class="tanane-leht-header-menu"><div class="container-1030 flex flex--justify-content-center" style="height: 100%;"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div class="menu-item--container"><a href="https://www.postimees.ee" target="_self" rel="noopener" class="menu-item">Vali tänane leht</a><div class="menu-children-container" style="-webkit-column-count: 2; column-count: 2;"><a href="https://leht.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Postimees</a> <a href="https://leht.postimees.ee/section/698" target="_self" class="section-bg-color-hover-with-opacity">Arter</a> <a href="https://leht.postimees.ee/section/699" target="_self" class="section-bg-color-hover-with-opacity">AK</a> <a href="https://leht.postimees.ee/section/3103" target="_self" class="section-bg-color-hover-with-opacity">Maa Elu</a> <a href="https://jarvateataja.postimees.ee/leht" target="_self" class="section-bg-color-hover-with-opacity">Järva Teataja</a> <a href="https://lounapostimees.postimees.ee/leht" target="_self" class="section-bg-color-hover-with-opacity">Lõuna-Eesti Postimees</a> <a href="https://parnu.postimees.ee/leht" target="_self" class="section-bg-color-hover-with-opacity">Pärnu Postimees</a> <a href="https://sakala.postimees.ee/leht" target="_self" class="section-bg-color-hover-with-opacity">Sakala</a> <a href="https://leht.postimees.ee/section/696" target="_self" class="section-bg-color-hover-with-opacity">Tartu Postimees</a> <a href="https://virumaateataja.postimees.ee/leht" target="_self" class="section-bg-color-hover-with-opacity">Virumaa Teataja</a> <a href="https://pohjarannik.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Põhjarannik</a> <a href="https://saartehaal.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Saarte Hääl</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center" onclick="this.parentElement.parentElement.classList.toggle('show-more-container--display-all')"></div></span></div></div></nav></div></div><div class="container-1030" style="position: relative; height: 44px;"><div class="tanane-leht-header__placement tanane-leht-header__placement--left flex flex--align-items-center"><div class="burger-container tanane-leht-header__menu-item" onclick="document.body.classList.toggle('menu-is-open');document.documentElement.classList.remove('search-open');"><span class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span> <span class="burger__line"></span> </span><span>Sisukord</span></div><span class="magnifier tanane-leht-header__menu-item" onclick="document.documentElement.classList.toggle('search-open'); document.body.classList.remove('menu-is-open');" onmouseenter="triggerEvent('searchBtnHover')"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="20" viewBox="0 0 15 15.942"><style type="text/css">#magnifierSvg {
            fill:#000;
          }
          html.search-open #magnifierSvg {
            fill: #009EE2;
          }</style><path d="M5953.983,4757.2l-3.7-3.84a6.331,6.331,0,0,0-4.855-10.362,6.4,6.4,0,0,0-6.232,6.376,6.309,6.309,0,0,0,6.3,6.3,6,6,0,0,0,3.623-1.16l3.7,3.84a.879.879,0,0,0,1.16,0,.881.881,0,0,0,0-1.159Zm-8.551-12.464a4.638,4.638,0,1,1-4.638,4.638,4.67,4.67,0,0,1,4.638-4.638Z" transform="translate(-5939.2 -4743)" id="magnifierSvg"/></svg> </span><a id="tanane-leht-header__article-section" href="https://leht.postimees.ee/section/679" class="tanane-leht-header__article-section">Arvamus</a></div><div class="tanane-leht-header__placement tanane-leht-header__placement--center flex flex--align-items-center"><a href="https://www.postimees.ee/"><img src="https://f.pmo.ee/logos/674/a090185544f13465cb13eee61d6146c2.svg" height="25" width="134" alt="Tänane leht"></a></div><div class="tanane-leht-header__placement tanane-leht-header__placement--right flex flex--align-items-center"><a href="https://leht.postimees.ee/bookmarks" class="tanane-leht-header__menu-item"><span>Salvestatud lood</span> <img src="/v5/img/icons/bookmark-unselected-black.svg" width="14" height="20"></a><tanane-user-avatar :is-new-theme="true"></tanane-user-avatar></div><div class="tanane-leht-header__search flex flex--align-items-center flex--justify-content-center"><form class="container-720" style="position: relative; margin: 0;" method="get" action="https://leht.postimees.ee/search"><div class="flex flex--align-items-start"><input type="text" id="tanane-leht-header__search-input" name="query" class="tanane-leht-header__search-input flex--equal-width"> <span class="tanane-leht-header__search-clear" onclick="document.getElementById('tanane-leht-header__search-input').value=''"></span> <button type="submit" class="tanane-leht-button tanane-leht-button--header-search">Otsi</button></div><search-suggestions eager url="https://leht.postimees.ee/search" :section-id="674"></search-suggestions><div class="tanane-leht-header__search-advanced"><a href="https://leht.postimees.ee/search" class="section-font-color">Täpsem otsing</a></div><span class="tanane-leht-header__search-close" onclick="document.documentElement.classList.remove('search-open');"></span></form></div><div class="contents" id="contents"><div class="schedule-date">10.10.2020</div><div class="contents-articles"><a href="https://leht.postimees.ee/7081713/tallinn-raiub-mullu-laks-hakkeks-ligi-19-000-puud" data-article-id="7081713" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/l4qHeosG7nFhQTvTu9c7wqBtvCE=/40x40/smart/nginx/o/2020/10/08/13400523t1h9e89.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/l4qHeosG7nFhQTvTu9c7wqBtvCE=/40x40/smart/nginx/o/2020/10/08/13400523t1h9e89.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">POSTIMEHE METSASARI &#10217; </span>Tallinn raiub: mullu läks hakkeks ligi 19 000 puud <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7081713/tallinn-raiub-mullu-laks-hakkeks-ligi-19-000-puud/comments" class="contents-list-article__comment section-font-color">(5) </span></span></a><a href="https://leht.postimees.ee/section/676" class="contents-articles__block-title">Eesti</a> <a href="https://leht.postimees.ee/7082712/uued-liikursuurtukid-kou-muudavad-sojapidamist-liikuvamaks" data-article-id="7082712" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-BOJ3RLcHzlBXy4bGY21lLc8aZM=/40x40/smart/nginx/o/2020/10/09/13403318t1h81dd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/-BOJ3RLcHzlBXy4bGY21lLc8aZM=/40x40/smart/nginx/o/2020/10/09/13403318t1h81dd.jpg"></div></span><span class="flex--equal-width">Uued liikursuurtükid Kõu muudavad sõjapidamist liikuvamaks </span></a><a href="https://leht.postimees.ee/7082714/globaalne-testimisapp-sunnib-eesti-osalusel" data-article-id="7082714" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/h8HUaUTkuFaLwP3QpIsIvvVh29Q=/40x40/smart/nginx/o/2020/10/09/13403320t1h33c8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/h8HUaUTkuFaLwP3QpIsIvvVh29Q=/40x40/smart/nginx/o/2020/10/09/13403320t1h33c8.jpg"></div></span><span class="flex--equal-width">Globaalne testimisäpp sünnib Eesti osalusel </span></a><a href="https://leht.postimees.ee/7082626/eesti-luhiuudised" data-article-id="7082626" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FWHXK4ugkYbK_JIESfCgw3oQWNA=/40x40/smart/nginx/o/2020/10/09/13402961t1h0709.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/FWHXK4ugkYbK_JIESfCgw3oQWNA=/40x40/smart/nginx/o/2020/10/09/13402961t1h0709.jpg"></div></span><span class="flex--equal-width">Eesti lühiuudised </span></a><a href="https://leht.postimees.ee/7082617/elutoopreemia-palvinud-laine-belovas-opetaja-ei-ole-vein-mis-ajaga-paremaks-muutub" data-article-id="7082617" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/GVRtRLBvv0nRQzsr-v1Jkjpiu58=/40x40/smart/nginx/o/2020/10/09/13402939t1hc385.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/GVRtRLBvv0nRQzsr-v1Jkjpiu58=/40x40/smart/nginx/o/2020/10/09/13402939t1hc385.jpg"></div></span><span class="flex--equal-width">Elutööpreemia pälvinud Laine Belovas: õpetaja ei ole vein, mis ajaga paremaks muutub </span></a><a href="https://leht.postimees.ee/7082628/psuhhiaater-juri-ennet-alkoholism-on-eesti-riigi-aeglane-suitsiid" data-article-id="7082628" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/k_NuTFYyo_aukcT2ydKjunUGZFM=/40x40/smart/nginx/o/2020/10/09/13402965t1h53f4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/k_NuTFYyo_aukcT2ydKjunUGZFM=/40x40/smart/nginx/o/2020/10/09/13402965t1h53f4.jpg"></div></span><span class="flex--equal-width">Psühhiaater Jüri Ennet: alkoholism on Eesti riigi aeglane suitsiid </span></a><a href="https://leht.postimees.ee/7082612/riigisekretar-kohtus-estonial-hukkunute-lahedaste-esindajatega" data-article-id="7082612" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/YVseeZ_i0BtznMy4ETzW0o9pkyY=/40x40/smart/nginx/o/2020/10/09/13402921t1h30ef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/YVseeZ_i0BtznMy4ETzW0o9pkyY=/40x40/smart/nginx/o/2020/10/09/13402921t1h30ef.jpg"></div></span><span class="flex--equal-width">Riigisekretär kohtus Estonial hukkunute lähedaste esindajatega </span></a><a href="https://leht.postimees.ee/7082709/noukogude-liit-laguneb-johvis-edasi" data-article-id="7082709" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UQsUs323fFPY0WQrYmr-ueLBNI4=/40x40/filters:focal(1152x588:1167x603)/nginx/o/2020/10/09/13403308t1h3de7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/UQsUs323fFPY0WQrYmr-ueLBNI4=/40x40/filters:focal(1152x588:1167x603)/nginx/o/2020/10/09/13403308t1h3de7.jpg"></div></span><span class="flex--equal-width">Nõukogude Liit laguneb Jõhvis edasi </span></a><a href="https://leht.postimees.ee/7082710/elevandid-naudivad-rikkalikke-ohtusooke-sugisandidest" data-article-id="7082710" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/66PrCbxlUxn7rk2WhRkuvucST8o=/40x40/filters:focal(705x313:720x328)/nginx/o/2020/10/09/13403310t1h7bc6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/66PrCbxlUxn7rk2WhRkuvucST8o=/40x40/filters:focal(705x313:720x328)/nginx/o/2020/10/09/13403310t1h7bc6.jpg"></div></span><span class="flex--equal-width">Elevandid naudivad rikkalikke õhtusööke sügisandidest </span></a><a href="https://leht.postimees.ee/section/680" class="contents-articles__block-title">Majandus</a> <a href="https://leht.postimees.ee/7082655/kinnisvarafond-muub-20-miljoni-eest-uusi-osakuid" data-article-id="7082655" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hRNgWp_EGnFQT4hu6-wBDEQsm34=/40x40/smart/nginx/o/2020/10/09/13403018t1hcfc4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/hRNgWp_EGnFQT4hu6-wBDEQsm34=/40x40/smart/nginx/o/2020/10/09/13403018t1hcfc4.jpg"></div></span><span class="flex--equal-width">Kinnisvarafond müüb 20 miljoni eest uusi osakuid </span></a><a href="https://leht.postimees.ee/7082657/tallinki-tulevik-tootab-tulla-tume" data-article-id="7082657" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/J-hhQ7kucjJlpJnKJSa47Subofc=/40x40/smart/nginx/o/2020/10/09/13403020t1hc9c8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/J-hhQ7kucjJlpJnKJSa47Subofc=/40x40/smart/nginx/o/2020/10/09/13403020t1hc9c8.jpg"></div></span><span class="flex--equal-width">Tallinki tulevik tõotab tulla tume </span></a><a href="https://leht.postimees.ee/section/678" class="contents-articles__block-title">Välismaa</a> <a href="https://leht.postimees.ee/7082512/kliimasoojenemine-hoiab-siberi-zombipolengud-talvelgi-hoogvel" data-article-id="7082512" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Nohi5ggYuPKv-IHws-Mu_FSwo6k=/40x40/filters:focal(921x387:936x402)/nginx/o/2020/10/09/13402730t1hacc1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Nohi5ggYuPKv-IHws-Mu_FSwo6k=/40x40/filters:focal(921x387:936x402)/nginx/o/2020/10/09/13402730t1hacc1.jpg"></div></span><span class="flex--equal-width">Kliimasoojenemine hoiab Siberi zombipõlengud talvelgi hõõgvel </span></a><a href="https://leht.postimees.ee/7082517/leedulased-valivad-halbade-variantide-hulgast" data-article-id="7082517" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SdfGpNHDHkTI2jqequIupA9gR6o=/40x40/filters:focal(883x470:898x485)/nginx/o/2020/10/09/13402737t1h4e43.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/SdfGpNHDHkTI2jqequIupA9gR6o=/40x40/filters:focal(883x470:898x485)/nginx/o/2020/10/09/13402737t1h4e43.jpg"></div></span><span class="flex--equal-width">Leedulased valivad halbade variantide hulgast </span></a><a href="https://leht.postimees.ee/7082523/valismaa-luhiuudised" data-article-id="7082523" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/XUfcbfgc_8rmpq-wpYqIrfEXTt4=/40x40/filters:focal(998x512:1013x527)/nginx/o/2020/10/09/13402759t1h4357.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/XUfcbfgc_8rmpq-wpYqIrfEXTt4=/40x40/filters:focal(998x512:1013x527)/nginx/o/2020/10/09/13402759t1h4357.jpg"></div></span><span class="flex--equal-width">Välismaa lühiuudised </span></a><a href="https://leht.postimees.ee/7082703/tanavune-nobel-juhib-tahelepanu-miljonitele-naljas-elavatele-inimestele" data-article-id="7082703" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WUpsO7PwvCZJqya1_8P5lauiidU=/40x40/smart/nginx/o/2020/10/09/13403301t1h0460.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/WUpsO7PwvCZJqya1_8P5lauiidU=/40x40/smart/nginx/o/2020/10/09/13403301t1h0460.jpg"></div></span><span class="flex--equal-width">Tänavune Nobel juhib tähelepanu miljonitele näljas elavatele inimestele </span></a><a href="https://leht.postimees.ee/7082682/valge-maja-on-koroonakaoses" data-article-id="7082682" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cKeJJQhpxQYBeG5FZQkqQUL2mKY=/40x40/smart/nginx/o/2020/10/09/13403179t1hdab9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/cKeJJQhpxQYBeG5FZQkqQUL2mKY=/40x40/smart/nginx/o/2020/10/09/13403179t1hdab9.jpg"></div></span><span class="flex--equal-width">Valge Maja on koroonakaoses </span></a><a href="https://leht.postimees.ee/section/679" class="contents-articles__block-title">Arvamus</a> <a href="https://leht.postimees.ee/7082454/tonu-esko-palun-mulle-personaalne-vahiriski-hinnang-ja-korvaltoimeta-ravim" data-article-id="7082454" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/syCd4Q2-MI0BOATj5T_CJr0YKQM=/40x40/smart/nginx/o/2020/10/09/13402587t1h58f0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/syCd4Q2-MI0BOATj5T_CJr0YKQM=/40x40/smart/nginx/o/2020/10/09/13402587t1h58f0.jpg"></div></span><span class="flex--equal-width">Tõnu Esko: palun mulle personaalne vähiriski hinnang ja kõrvaltoimeta ravim! </span></a><a href="https://leht.postimees.ee/7082174/salasoda-mis-toimus-filmi-o2-kaadritaguses-maailmas" data-article-id="7082174" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vvnEDBw0vT96Fg5X-apw6q6sPUY=/40x40/smart/nginx/o/2020/10/09/13401654t1h371c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/vvnEDBw0vT96Fg5X-apw6q6sPUY=/40x40/smart/nginx/o/2020/10/09/13401654t1h371c.jpg"></div></span><span class="flex--equal-width">Salasõda: mis toimus filmi «O2» kaadritaguses maailmas? </span></a><a href="https://leht.postimees.ee/7082283/soome-rahudelegatsioon-lahkus-tartust-vastakate-tunnetega" data-article-id="7082283" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8lOmSi9ar-QVZcHlXmirikL_cJY=/40x40/smart/nginx/o/2020/10/09/13402046t1hf0ee.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/8lOmSi9ar-QVZcHlXmirikL_cJY=/40x40/smart/nginx/o/2020/10/09/13402046t1hf0ee.jpg"></div></span><span class="flex--equal-width">Soome rahudelegatsioon lahkus Tartust vastakate tunnetega </span></a><a href="https://leht.postimees.ee/7082738/juhtkiri-ootamatu-rahupreemia-laureaat" data-article-id="7082738" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/K_CCUAPTkw-Jh7-G5PqamrlV33E=/40x40/smart/nginx/o/2020/10/09/13403418t1h60f2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/K_CCUAPTkw-Jh7-G5PqamrlV33E=/40x40/smart/nginx/o/2020/10/09/13403418t1h60f2.jpg"></div></span><span class="flex--equal-width">Juhtkiri: ootamatu rahupreemia laureaat </span></a><a href="https://leht.postimees.ee/7082707/karel-reisenbuk-estonia-laipadega-valijaid-ei-kaubelda" data-article-id="7082707" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/X55HjdbSR6qoIuoyGwEpwEq_juc=/40x40/filters:focal(921x1094:936x1109)/nginx/o/2020/10/09/13403304t1h2c66.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/X55HjdbSR6qoIuoyGwEpwEq_juc=/40x40/filters:focal(921x1094:936x1109)/nginx/o/2020/10/09/13403304t1h2c66.jpg"></div></span><span class="flex--equal-width">Karel Reisenbuk: Estonia laipadega valijaid ei kaubelda </span></a><a href="https://leht.postimees.ee/7082728/mihkel-mutt-mask-torkab-ikka-vaga-silma" data-article-id="7082728" class="contents-list-article__headline selected-article flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Zuck8xj1rgd2vNFceJDte-NoLj8=/40x40/filters:focal(979x332:994x347)/nginx/o/2020/10/09/13403355t1h8f2a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Zuck8xj1rgd2vNFceJDte-NoLj8=/40x40/filters:focal(979x332:994x347)/nginx/o/2020/10/09/13403355t1h8f2a.jpg"></div></span><span class="flex--equal-width">Mihkel Mutt: mask torkab ikka väga silma! </span></a><a href="https://leht.postimees.ee/7082721/jaan-kivistik-koroonapositiivne-polegi-hea-olla" data-article-id="7082721" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3TYafqN9PSXbK_qfzWmPnDD3trg=/40x40/smart/nginx/o/2020/10/09/13403326t1h2c9a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/3TYafqN9PSXbK_qfzWmPnDD3trg=/40x40/smart/nginx/o/2020/10/09/13403326t1h2c9a.jpg"></div></span><span class="flex--equal-width">Jaan Kivistik: koroonapositiivne polegi hea olla </span></a><a href="https://leht.postimees.ee/7082605/parandihoidja-margus-toomla" data-article-id="7082605" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/JyrSgStv_15ngwZ4yK01lZyjNJ8=/40x40/filters:focal(921x537:936x552)/nginx/o/2020/10/09/13402911t1h1879.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/JyrSgStv_15ngwZ4yK01lZyjNJ8=/40x40/filters:focal(921x537:936x552)/nginx/o/2020/10/09/13402911t1h1879.jpg"></div></span><span class="flex--equal-width">Pärandihoidja Margus Toomla </span></a><a href="https://leht.postimees.ee/7082619/o2-ootab-kinno" data-article-id="7082619" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/uR5KktES9P-642Q_nQtmUG16COg=/40x40/filters:focal(940x399:955x414)/nginx/o/2020/10/09/13402946t1h6902.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/uR5KktES9P-642Q_nQtmUG16COg=/40x40/filters:focal(940x399:955x414)/nginx/o/2020/10/09/13402946t1h6902.jpg"></div></span><span class="flex--equal-width">«O2» ootab kinno </span></a><a href="https://leht.postimees.ee/7082621/pohjamaine-talent" data-article-id="7082621" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NOzYllIkIYZKxl-i2J8CNOPAM-8=/40x40/smart/nginx/o/2020/10/09/13402948t1ha64f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/NOzYllIkIYZKxl-i2J8CNOPAM-8=/40x40/smart/nginx/o/2020/10/09/13402948t1ha64f.jpg"></div></span><span class="flex--equal-width">Põhjamaine talent </span></a><a href="https://leht.postimees.ee/7082623/teenitud-preemia" data-article-id="7082623" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SwBN4H7PFL0_jC854lIFtbMZf-E=/40x40/filters:focal(1056x562:1071x577)/nginx/o/2020/10/09/13402955t1hb6ed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/SwBN4H7PFL0_jC854lIFtbMZf-E=/40x40/filters:focal(1056x562:1071x577)/nginx/o/2020/10/09/13402955t1hb6ed.jpg"></div></span><span class="flex--equal-width">Teenitud preemia </span></a><a href="https://leht.postimees.ee/section/681" class="contents-articles__block-title">Kultuur</a> <a href="https://leht.postimees.ee/7082174/salasoda-mis-toimus-filmi-o2-kaadritaguses-maailmas" data-article-id="7082174" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vvnEDBw0vT96Fg5X-apw6q6sPUY=/40x40/smart/nginx/o/2020/10/09/13401654t1h371c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/vvnEDBw0vT96Fg5X-apw6q6sPUY=/40x40/smart/nginx/o/2020/10/09/13401654t1h371c.jpg"></div></span><span class="flex--equal-width">Salasõda: mis toimus filmi «O2» kaadritaguses maailmas? </span></a><a href="https://leht.postimees.ee/7082189/digikultuur-kuber-kultuur" data-article-id="7082189" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/BZpyzJ1CuWoPPROwtQHiMoorhLU=/40x40/smart/nginx/o/2020/10/09/13401703t1hb1ca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/BZpyzJ1CuWoPPROwtQHiMoorhLU=/40x40/smart/nginx/o/2020/10/09/13401703t1hb1ca.jpg"></div></span><span class="flex--equal-width">Digikultuur. Küber/Kultuur </span></a><a href="https://leht.postimees.ee/7082145/kunst-sinu-umber-kaasaegse-kunsti-alkeemik-kristina-ollek-atlantised-on-juba-meie-umber" data-article-id="7082145" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/CPnhpPwcoxUEdH3k_uFlcuOSg_c=/40x40/smart/nginx/o/2020/10/09/13401573t1h8402.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/CPnhpPwcoxUEdH3k_uFlcuOSg_c=/40x40/smart/nginx/o/2020/10/09/13401573t1h8402.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">VIDEO &#10217; </span>Kunst sinu ümber. Kaasaegse kunsti alkeemik Kristina Õllek: «Atlantised on juba meie ümber.» </span></a><a href="https://leht.postimees.ee/section/677" class="contents-articles__block-title">Sport</a> <a href="https://leht.postimees.ee/7082770/tookindel-hyundai-polnud-oma-ulesannete-korgusel" data-article-id="7082770" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ULfIixS7htL1ldvYjgBAVsv1pS4=/40x40/smart/nginx/o/2020/10/09/13403461t1hbc47.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ULfIixS7htL1ldvYjgBAVsv1pS4=/40x40/smart/nginx/o/2020/10/09/13403461t1hbc47.jpg"></div></span><span class="flex--equal-width">Töökindel Hyundai polnud oma ülesannete kõrgusel </span></a><a href="https://leht.postimees.ee/7082769/maailma-ralliparemik-kihutab-eestis-ka-tuleval-aastal" data-article-id="7082769" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/aYlbyJAMiNnM44HhlQPCchRefp4=/40x40/smart/nginx/o/2020/10/09/13403458t1ha0d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/aYlbyJAMiNnM44HhlQPCchRefp4=/40x40/smart/nginx/o/2020/10/09/13403458t1ha0d5.jpg"></div></span><span class="flex--equal-width">Maailma ralliparemik kihutab Eestis ka tuleval aastal </span></a><a href="https://leht.postimees.ee/7082772/priit-pulleritsu-kolumn-oelge-kes-tahab-pariselt-voita" data-article-id="7082772" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gtBRepDMPdntkpZmllLX_ytAATk=/40x40/smart/nginx/o/2020/10/09/13403464t1h3f79.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/gtBRepDMPdntkpZmllLX_ytAATk=/40x40/smart/nginx/o/2020/10/09/13403464t1h3f79.jpg"></div></span><span class="flex--equal-width">Priit Pulleritsu kolumn: öelge, kes tahab päriselt võita! </span></a><a href="https://leht.postimees.ee/section/699" class="contents-articles__block-title">AK</a> <a href="https://leht.postimees.ee/7082228/kanada-eestlased-ehitavad-uue-pesa" data-article-id="7082228" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/hT3DnWHgGuubwLQyFSz3_-JA1ek=/40x40/smart/nginx/o/2020/10/09/13401880t1ha0a1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/hT3DnWHgGuubwLQyFSz3_-JA1ek=/40x40/smart/nginx/o/2020/10/09/13401880t1ha0a1.jpg"></div></span><span class="flex--equal-width">Kanada eestlased ehitavad uue pesa </span></a><a href="https://leht.postimees.ee/7081433/veiko-parming-kui-eestlus-suudab-veel-koita" data-article-id="7081433" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/k5LJRWAQt85oBkCgSyqs3VQSQRk=/40x40/filters:focal(1190x896:1205x911)/nginx/o/2020/10/08/13399592t1h4236.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/k5LJRWAQt85oBkCgSyqs3VQSQRk=/40x40/filters:focal(1190x896:1205x911)/nginx/o/2020/10/08/13399592t1h4236.jpg"></div></span><span class="flex--equal-width">Veiko Parming: kui eestlus suudab veel köita </span></a><a href="https://leht.postimees.ee/7081355/eki-keelekool-kus-murded-elavad" data-article-id="7081355" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/olTF69RKSBaKjm_1GCnyQQb4cVU=/40x40/filters:focal(940x622:955x637)/nginx/o/2020/10/08/13399396t1ha1d2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/olTF69RKSBaKjm_1GCnyQQb4cVU=/40x40/filters:focal(940x622:955x637)/nginx/o/2020/10/08/13399396t1ha1d2.jpg"></div></span><span class="flex--equal-width">EKI keelekool: kus murded elavad? </span></a><a href="https://leht.postimees.ee/7082454/tonu-esko-palun-mulle-personaalne-vahiriski-hinnang-ja-korvaltoimeta-ravim" data-article-id="7082454" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/syCd4Q2-MI0BOATj5T_CJr0YKQM=/40x40/smart/nginx/o/2020/10/09/13402587t1h58f0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/syCd4Q2-MI0BOATj5T_CJr0YKQM=/40x40/smart/nginx/o/2020/10/09/13402587t1h58f0.jpg"></div></span><span class="flex--equal-width">Tõnu Esko: palun mulle personaalne vähiriski hinnang ja kõrvaltoimeta ravim! </span></a><a href="https://leht.postimees.ee/7082110/postimehe-analuus-teadus-nobelid-laksid-kindla-peale" data-article-id="7082110" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jjt3fAsj9Rtq3iIqXF-Sd6Ympow=/40x40/smart/nginx/o/2020/10/09/13402572t1h5a9f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/jjt3fAsj9Rtq3iIqXF-Sd6Ympow=/40x40/smart/nginx/o/2020/10/09/13402572t1h5a9f.jpg"></div></span><span class="flex--equal-width">Postimehe analüüs: teadus-Nobelid läksid kindla peale </span></a><a href="https://leht.postimees.ee/7082211/rein-langi-essee-kunstiga-oiglust-loomas" data-article-id="7082211" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zpzC4c7XxNEDTFdQMj_5xrd5toE=/40x40/filters:focal(1056x422:1071x437)/nginx/o/2020/10/09/13401757t1he26c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/zpzC4c7XxNEDTFdQMj_5xrd5toE=/40x40/filters:focal(1056x422:1071x437)/nginx/o/2020/10/09/13401757t1he26c.jpg"></div></span><span class="flex--equal-width">Rein Langi essee: kunstiga õiglust loomas </span></a><a href="https://leht.postimees.ee/7081963/sireenide-kutsed-antarktika-tuhjuses-polaaruurija-enn-kaup-kirjeldab-lounamandri-helimaailma" data-article-id="7081963" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Rxlvtq844EIEkK0CA9_3bqRtCTk=/40x40/smart/nginx/o/2020/10/09/13401195t1h80cf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Rxlvtq844EIEkK0CA9_3bqRtCTk=/40x40/smart/nginx/o/2020/10/09/13401195t1h80cf.jpg"></div></span><span class="flex--equal-width">Sireenide kutsed Antarktika tühjuses: polaaruurija Enn Kaup kirjeldab Lõunamandri helimaailma </span></a><a href="https://leht.postimees.ee/7082174/salasoda-mis-toimus-filmi-o2-kaadritaguses-maailmas" data-article-id="7082174" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vvnEDBw0vT96Fg5X-apw6q6sPUY=/40x40/smart/nginx/o/2020/10/09/13401654t1h371c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/vvnEDBw0vT96Fg5X-apw6q6sPUY=/40x40/smart/nginx/o/2020/10/09/13401654t1h371c.jpg"></div></span><span class="flex--equal-width">Salasõda: mis toimus filmi «O2» kaadritaguses maailmas? </span></a><a href="https://leht.postimees.ee/7082283/soome-rahudelegatsioon-lahkus-tartust-vastakate-tunnetega" data-article-id="7082283" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/8lOmSi9ar-QVZcHlXmirikL_cJY=/40x40/smart/nginx/o/2020/10/09/13402046t1hf0ee.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/8lOmSi9ar-QVZcHlXmirikL_cJY=/40x40/smart/nginx/o/2020/10/09/13402046t1hf0ee.jpg"></div></span><span class="flex--equal-width">Soome rahudelegatsioon lahkus Tartust vastakate tunnetega </span></a><a href="https://leht.postimees.ee/7082189/digikultuur-kuber-kultuur" data-article-id="7082189" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/BZpyzJ1CuWoPPROwtQHiMoorhLU=/40x40/smart/nginx/o/2020/10/09/13401703t1hb1ca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/BZpyzJ1CuWoPPROwtQHiMoorhLU=/40x40/smart/nginx/o/2020/10/09/13401703t1hb1ca.jpg"></div></span><span class="flex--equal-width">Digikultuur. Küber/Kultuur </span></a><a href="https://leht.postimees.ee/7082145/kunst-sinu-umber-kaasaegse-kunsti-alkeemik-kristina-ollek-atlantised-on-juba-meie-umber" data-article-id="7082145" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/CPnhpPwcoxUEdH3k_uFlcuOSg_c=/40x40/smart/nginx/o/2020/10/09/13401573t1h8402.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/CPnhpPwcoxUEdH3k_uFlcuOSg_c=/40x40/smart/nginx/o/2020/10/09/13401573t1h8402.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">VIDEO &#10217; </span>Kunst sinu ümber. Kaasaegse kunsti alkeemik Kristina Õllek: «Atlantised on juba meie ümber.» </span></a><a href="https://leht.postimees.ee/7082186/vikerkaar-loeb-kuidas-kaib-seks-sotsiaalmeedias" data-article-id="7082186" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/eJ5PbuSC5Y2V9_CT9VuwJMo4m90=/40x40/filters:focal(806x512:821x527)/nginx/o/2020/10/09/13402902t1hb9d8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/eJ5PbuSC5Y2V9_CT9VuwJMo4m90=/40x40/filters:focal(806x512:821x527)/nginx/o/2020/10/09/13402902t1hb9d8.jpg"></div></span><span class="flex--equal-width">Vikerkaar loeb. Kuidas käib seks sotsiaalmeedias? </span></a><a href="https://leht.postimees.ee/7082159/dresdeni-terroripommitamine-ja-teised-sojakuriteod" data-article-id="7082159" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gKo0gP_v6Ufm_Mtp8ymxFwbBR64=/40x40/smart/nginx/o/2020/10/09/13401602t1h5f44.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/gKo0gP_v6Ufm_Mtp8ymxFwbBR64=/40x40/smart/nginx/o/2020/10/09/13401602t1h5f44.jpg"></div></span><span class="flex--equal-width">Dresdeni terroripommitamine ja teised sõjakuriteod </span></a><a href="https://leht.postimees.ee/7082066/nadala-plaat-eesti-ballaadid-tuhandete-kilomeetrite-tagant" data-article-id="7082066" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/JoQWLDys4sjxwRNQSTMfTiYE4_c=/40x40/filters:focal(911x326:926x341)/nginx/o/2020/10/09/13401370t1h00e5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/JoQWLDys4sjxwRNQSTMfTiYE4_c=/40x40/filters:focal(911x326:926x341)/nginx/o/2020/10/09/13401370t1h00e5.jpg"></div></span><span class="flex--equal-width">Nädala plaat: Eesti ballaadid tuhandete kilomeetrite tagant </span></a><a href="https://leht.postimees.ee/7080514/aja-auk-mees-kes-leiutas-80ndad" data-article-id="7080514" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Zl9BdC1zXoXL6e3Jg05jsE_SjXE=/40x40/filters:focal(902x633:917x648)/nginx/o/2020/10/07/13397669t1hf166.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Zl9BdC1zXoXL6e3Jg05jsE_SjXE=/40x40/filters:focal(902x633:917x648)/nginx/o/2020/10/07/13397669t1hf166.jpg"></div></span><span class="flex--equal-width">Aja Auk. Mees, kes leiutas 80ndad </span></a><a href="https://leht.postimees.ee/7082078/kiire-ja-jouline-album" data-article-id="7082078" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/3IfZL2cAA0HCv_m7E-E91RRv454=/40x40/filters:focal(588x576:603x591)/nginx/o/2020/10/09/13401413t1hec09.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/3IfZL2cAA0HCv_m7E-E91RRv454=/40x40/filters:focal(588x576:603x591)/nginx/o/2020/10/09/13401413t1hec09.jpg"></div></span><span class="flex--equal-width">Kiire ja jõuline album </span></a><a href="https://leht.postimees.ee/7082083/juurikas-lehepuhur-geniaalne-leiutis" data-article-id="7082083" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/kXcgHJ-ZadrGjL1p0Gu7Bw8A0Kk=/40x40/filters:focal(595x325:610x340)/nginx/o/2020/10/09/13401426t1h60f9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/kXcgHJ-ZadrGjL1p0Gu7Bw8A0Kk=/40x40/filters:focal(595x325:610x340)/nginx/o/2020/10/09/13401426t1h60f9.jpg"></div></span><span class="flex--equal-width">Juurikas. Lehepuhur – geniaalne leiutis </span></a><a href="https://leht.postimees.ee/section/698" class="contents-articles__block-title">Arter</a> <a href="https://leht.postimees.ee/7082347/peeter-laurits-eesti-metsades-loomab-loputu-tulekahju" data-article-id="7082347" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ioRSTZsKP_X-ToiaXSX0Lu7-qYQ=/40x40/smart/nginx/o/2020/10/09/13402171t1h8676.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ioRSTZsKP_X-ToiaXSX0Lu7-qYQ=/40x40/smart/nginx/o/2020/10/09/13402171t1h8676.jpg"></div></span><span class="flex--equal-width">Peeter Laurits: Eesti metsades lõõmab lõputu tulekahju! </span></a><a href="https://leht.postimees.ee/7082469/raskesse-seisu-sattunud-hotellijuhid-puuavad-paasta-mida-paasta-annab" data-article-id="7082469" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/XtXHxG9B_VAW7MdQDqZgbmee3eo=/40x40/smart/nginx/o/2020/10/09/13402600t1h8183.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/XtXHxG9B_VAW7MdQDqZgbmee3eo=/40x40/smart/nginx/o/2020/10/09/13402600t1h8183.jpg"></div></span><span class="flex--equal-width">Raskesse seisu sattunud hotellijuhid püüavad päästa, mida päästa annab </span></a><a href="https://leht.postimees.ee/7082378/meretagused-monoloogid" data-article-id="7082378" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/udfRJPnM1fpTo4SmVjuTlL5s36g=/40x40/filters:focal(786x602:801x617)/nginx/o/2020/10/09/13402232t1hebf9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/udfRJPnM1fpTo4SmVjuTlL5s36g=/40x40/filters:focal(786x602:801x617)/nginx/o/2020/10/09/13402232t1hebf9.jpg"></div></span><span class="flex--equal-width">Meretagused monoloogid </span></a><a href="https://leht.postimees.ee/7081958/kas-vanaema-kapis-voib-peituda-puha-graal" data-article-id="7081958" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bzHCWyN5dIRY7ecCFKAXjIjnrFU=/40x40/smart/nginx/o/2020/10/09/13401186t1h106c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/bzHCWyN5dIRY7ecCFKAXjIjnrFU=/40x40/smart/nginx/o/2020/10/09/13401186t1h106c.jpg"></div></span><span class="flex--equal-width">Kas vanaema kapis võib peituda püha graal? </span></a><a href="https://leht.postimees.ee/7082181/mari-jurjens-omaenese-ilus-ja-veas" data-article-id="7082181" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/sRzqvUNWjrdABKyLPPScDY0h3ZQ=/40x40/smart/nginx/o/2020/10/09/13401677t1hbe54.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/sRzqvUNWjrdABKyLPPScDY0h3ZQ=/40x40/smart/nginx/o/2020/10/09/13401677t1hbe54.jpg"></div></span><span class="flex--equal-width">Mari Jürjens omaenese ilus ja veas </span></a><a href="https://leht.postimees.ee/7082196/berliini-muuri-tagant-tallinna" data-article-id="7082196" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-nm_ZA-WvGwIZfrm7S6eO4qqijo=/40x40/smart/nginx/o/2020/10/09/13401725t1ha363.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-nm_ZA-WvGwIZfrm7S6eO4qqijo=/40x40/smart/nginx/o/2020/10/09/13401725t1ha363.jpg"></div></span><span class="flex--equal-width">Berliini müüri tagant Tallinna </span></a><a href="https://leht.postimees.ee/7081408/kokkade-olumpia-bocuse-d-or-jouab-tallinna-mis-see-on" data-article-id="7081408" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Y4SxAAQVazdjHXm9rHzlTeTWw5U=/40x40/smart/nginx/o/2020/10/08/13399568t1h0764.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Y4SxAAQVazdjHXm9rHzlTeTWw5U=/40x40/smart/nginx/o/2020/10/08/13399568t1h0764.jpg"></div></span><span class="flex--equal-width">Kokkade olümpia Bocuse d`Or jõuab Tallinna. Mis see on? </span></a><a href="https://leht.postimees.ee/7082153/porsche-taycan-tulevikust-parit-elektriauto" data-article-id="7082153" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/_W8PtfeyL1USnI99RtE9ukzdSSk=/40x40/smart/nginx/o/2020/10/09/13401589t1h7b75.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/_W8PtfeyL1USnI99RtE9ukzdSSk=/40x40/smart/nginx/o/2020/10/09/13401589t1h7b75.jpg"></div></span><span class="flex--equal-width">Porsche Taycan: tulevikust pärit elektriauto </span></a><a href="https://leht.postimees.ee/7082073/kiibimaailma-gigant-viib-sammu-lahemale-tehisintellektile" data-article-id="7082073" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/99BnuWadWy9XW-Nbo2cXIulF6AE=/40x40/smart/nginx/o/2020/10/09/13401391t1hb5b2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/99BnuWadWy9XW-Nbo2cXIulF6AE=/40x40/smart/nginx/o/2020/10/09/13401391t1hb5b2.jpg"></div></span><span class="flex--equal-width">Kiibimaailma gigant viib sammu lähemale tehisintellektile </span></a><a href="https://leht.postimees.ee/7081356/liisi-tui-taaselustab-vanade-filmide-naiselikkuse" data-article-id="7081356" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/bfdYTvc-yXiG503U3EJqbwWtjak=/40x40/filters:focal(844x1209:859x1224)/nginx/o/2020/10/08/13399399t1h13c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/bfdYTvc-yXiG503U3EJqbwWtjak=/40x40/filters:focal(844x1209:859x1224)/nginx/o/2020/10/08/13399399t1h13c9.jpg"></div></span><span class="flex--equal-width">Liisi Tui taaselustab vanade filmide naiselikkuse </span></a><span class="contents-articles__block-title">Meelelahutus</span> <a href="https://leht.postimees.ee/comics" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/comics2.jpg" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/comics2.jpg"></div></span><span class="flex--equal-width">Koomiks </span></a><a href="//leht.postimees.ee/sudoku" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/sudoku_2x.png" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/sudoku_2x.png"></div></span><span class="flex--equal-width">Sudoku</span></a></div></div></div><div class="article-progress-container"><div id="article-progress" class="section-bg-color"></div></div></header><div class="tanane-leht-header__overlay"></div><div class="notifications-container notifications-container--article no-lead-media notifications-container--tanane-leht"><cookie-notification class="section-font-color" notification-text="Tänu küpsistele saame me pakkuda Teile meeldivamat lugemiselamust ning personaalselt Teile suunatud kaasahaaravaid pakkumisi. Palume Teie luba küpsiste kasutamiseks. Loe täpsemalt" link-text="küpsiste kasutamisest" close="Sulge"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><div class="section-branding-container"><digipakett-branding eager class="digipakett-branding-container--tall"></digipakett-branding></div><ad-block-detection eager></ad-block-detection><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" class="js-single-article selected-article" data-article-index="21" data-article-id="7082728"><div class="tanane-article container-720"><h1 class="tanane-article-headline" itemprop="headline name">Mihkel Mutt: mask torkab ikka väga silma!</h1><div class="tanane-article-authors flex flex--wrap authors-7082728"><a href="https://www.postimees.ee/author/55516" class="author flex flex--justify-content-start flex--align-items-start flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="author-image"><img src="//f10.pmo.ee/litqzSqGyVkq5S9CZDXqjilnR60=/30x30/filters:focal(436x297:3126x2291)/nginx/o/2014/01/10/2742314t1h3f08.jpg" srcset="//f10.pmo.ee/litqzSqGyVkq5S9CZDXqjilnR60=/30x30/filters:focal(436x297:3126x2291)/nginx/o/2014/01/10/2742314t1h3f08.jpg, //f10.pmo.ee/B3FR8D1gHx1eW6tNqYdkXpxAR1I=/60x60/filters:focal(436x297:3126x2291)/nginx/o/2014/01/10/2742314t1h3f08.jpg 2x" itemprop="image" width="30" height="30"></div><div class="author-description"><span class="author-name" itemprop="name">Mihkel Mutt</span> <span class="author-position" itemprop="jobTitle">kolumnist</span></div></a></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://leht.postimees.ee/7082728/mihkel-mutt-mask-torkab-ikka-vaga-silma%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7082728" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Mihkel%20Mutt%3A%20mask%20torkab%20ikka%20v%C3%A4ga%20silma!&url=https://leht.postimees.ee/7082728/mihkel-mutt-mask-torkab-ikka-vaga-silma%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7082728"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://leht.postimees.ee/7082728/mihkel-mutt-mask-torkab-ikka-vaga-silma%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7082728&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://leht.postimees.ee/7082728/mihkel-mutt-mask-torkab-ikka-vaga-silma"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Mihkel%20Mutt%3A%20mask%20torkab%20ikka%20v%C3%A4ga%20silma!&url=https://leht.postimees.ee/7082728/mihkel-mutt-mask-torkab-ikka-vaga-silma%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7082728"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://leht.postimees.ee/7082728/mihkel-mutt-mask-torkab-ikka-vaga-silma/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><span class="article__publish-date" itemprop="datePublished" content="2020-10-10T00:02:00+03:00">10. oktoober 2020, 0:02</span> <span class="article-bookmark__reading-time">3 min lugemist</span></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7082728"><span class="article-bookmark__image"></span></div></div></div><div class="article-body article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--articleBullets"><ul class="article-bullets article-content"><li class="article-bullets__bullet section-bg-color-before">Maski tõttu ei saa me aru, kas inimene mossitab ja kirtsutab nina</li><li class="article-bullets__bullet section-bg-color-before">Prantsusmaal ei lubata moslemistel avalikes asutustes nägu katta</li><li class="article-bullets__bullet section-bg-color-before">Maskis poliitik sisendab vähem kindlustunnet kui maskita</li></ul></div><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/F-s2RB1lMw96Z92-n8eCIrngjcE=/1370x820/filters:focal(979x332:994x347)/nginx/o/2020/10/09/13403355t1h8f2a.jpg"><figure-fullscreen eager :image-id="13403355" image-url="//f7.pmo.ee/_rkPABW06G8w3SldGsBmMM-lJhY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/10/09/13403355t1h8f2a.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13403355)" src="//f7.pmo.ee/F-s2RB1lMw96Z92-n8eCIrngjcE=/1370x820/filters:focal(979x332:994x347)/nginx/o/2020/10/09/13403355t1h8f2a.jpg" srcset="//f7.pmo.ee/F-s2RB1lMw96Z92-n8eCIrngjcE=/1370x820/filters:focal(979x332:994x347)/nginx/o/2020/10/09/13403355t1h8f2a.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Mihkel Mutt. <span class="figure__caption--name">FOTO: Sander Ilvest</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Friedrich Reinhold Kreutzwaldi «Eesti rahva ennemuistsetes juttudes» seisab umbes nii: «Loomade kuningas lõvi on haige, tal valutab pea» – ja seda võiks praegu korrata, kirjutab kolumnist Mihkel Mutt. </p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">Postimees digipaketi</a> tellijatele</span></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--ready"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ykggnld3ug" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="tanane-article container-720"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond"><img src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p>Ühe isiku nakatumine koroonasse tõusis hetkega globaalsete prioriteetide tippu. Washingtoni poliitilistes ringkondades valitseb segadus, sest nakatunud on teisigi vabariiklasi. Distantsihoidmine ja eriti mask oleks selle ära hoidnud. Miks seda ikkagi ette ei pandud? Tegemist pole üksnes presidendi sooviga näidata, kui kõva vend ta on, ka mitte praktiku üleoleva suhtumisega «teoreetikutesse». Probleem on laiemas imagoloogias. Kõige üldisemalt: mask torkab ikka väga silma!</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Kui marsielanik külastaks Maad enne ja pärast 2020, siis peamine muutus, mida ta märkab (kui liikumiskeelu tõttu ei valitse tänavatel tühjus) on maskikandjate armee. Väliselt on just mask meie elupilti enim muutnud. Covid-19 laastav mõju tööturul ja mujal selguks marslasele hiljem.</p></div></div><div paywall-component="paywall" article-id="7082728" secure-domain="https://secure.postimees.ee" section-color="#009EE2" return-to="https://leht.postimees.ee/7082728/mihkel-mutt-mask-torkab-ikka-vaga-silma"></div></div><div class="container-1000"><commercial-block-with-ad-block-detection :section-id="2183" :ad-block-detection="false"></commercial-block-with-ad-block-detection></div></article><div class="container-720"><div class="article-loader" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="tanane-pagination article-pagination"><a href="https://leht.postimees.ee/7081733/apteeker-melchior-taitis-raekoja-platsi-naitlejatega" rel="nofollow" class="tanane-pagination__link tanane-pagination__link--prev"><img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"> <span>09.10.2020</span> </a><a rel="nofollow" class="tanane-pagination__link tanane-pagination__link--next tanane-pagination__link--disabled"><span>10.10.2020</span> <img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"></a></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Fleht.postimees.ee%2F7082728%2Fmihkel-mutt-mask-torkab-ikka-vaga-silma" class="tanane-leht-button">Logi sisse</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Fleht.postimees.ee%2F7082728%2Fmihkel-mutt-mask-torkab-ikka-vaga-silma">Loo Postimees konto</a></div></div></div></div><footer class="footer-2"><div class="footer-2__container container-1030"><div class="flex flex--justify-content-space-between"><section class="flex--equal-width"><h3 class="footer-2__headline">Toimetus</h3><p class="footer-2__row">(+372) 666 2180</p><p class="footer-2__row"><a href="mailto:vihje@postimees.ee">vihje@postimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Tellimine</h3><p class="footer-2__row">(+372) 666 2525</p><p class="footer-2__row"><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Reklaam</h3><p class="footer-2__row">(+372) 666 2445</p><p class="footer-2__row"><a href="mailto:reklaam@postimees.ee">reklaam@postimees.ee</a></p></section></div><div class="footer-2__copy flex flex--justify-content-space-between"><div class="footer-2__company">&copy; Postimees Grupp AS 2020</div><div><a href="https://www.postimees.ee/tingimused" target="_blank" class="footer-2__link">Kasutustingimused</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" class="footer-2__link">Reklaam</a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="footer-2__link">Kuulutused</a> <a href="https://tellimine.postimees.ee/" target="_blank" class="footer-2__link">Telli ajaleht</a></div></div></div></footer><div class="footer-2-mask"></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-556b5c59000097d6bac3.js" async></script></body></html>