<!DOCTYPE html><html lang="et" class="theme-tanane-leht device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/7-oLC4dmYWZP5XVd2Y6cfE2ltI8=/16x16/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Oc4KApuiSHXX66gU8dVR3mIHYa0=/32x32/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/4nqI_47JoXEwrm4ZKPPNsqwVt9o=/192x192/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/GkJk8B6TrzuhxJ8JeSg82NlNi2Y=/256x256/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/PtGROd7BTxVUzC0Roxqv3M-4kEg=/180x180/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/F1XNO-B9Uob9fZ2jGvNTaA_DGv8=/1200x630/filters:focal(748x410:763x425)/nginx/o/2020/11/15/13477892t1he5b3.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/F1XNO-B9Uob9fZ2jGvNTaA_DGv8=/1200x630/filters:focal(748x410:763x425)/nginx/o/2020/11/15/13477892t1he5b3.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Liikuvusameti nimi jäi riigikogu jaoks liiga lennukaks"><meta property="twitter:title" content="Liikuvusameti nimi jäi riigikogu jaoks liiga lennukaks"><meta property="og:url" content="https://leht.postimees.ee/7110658/liikuvusameti-nimi-jai-riigikogu-jaoks-liiga-lennukaks"><meta property="twitter:url" content="https://leht.postimees.ee/7110658/liikuvusameti-nimi-jai-riigikogu-jaoks-liiga-lennukaks"><meta property="og:site_name" content="Tänane leht"><meta property="og:description" content="Maantee-, lennu- ja veeteede ameti liitmisel loodav uus asutus muutis paar kuud enne eeldatavat avamisaega oma nime: liikuvusameti asemel tuleb hoopis transpordiamet."><meta property="twitter:description" content="Maantee-, lennu- ja veeteede ameti liitmisel loodav uus asutus muutis paar kuud enne eeldatavat avamisaega oma nime: liikuvusameti asemel tuleb hoopis transpordiamet."><meta property="og:type" content="article"><meta property="article:section" content="Tänane leht"><meta property="article:tag" content="lennuamet"><meta property="article:tag" content="liikuvus"><meta property="article:tag" content="Maanteeamet"><meta property="article:tag" content="transpordiamet"><meta property="article:tag" content="veeteede amet"><meta name="article:published_time" content="2020-11-16T00:01:00+02:00"><meta name="article:modified_time" content="2020-11-16T07:57:56+02:00"><meta name="description" content="Maantee-, lennu- ja veeteede ameti liitmisel loodav uus asutus muutis paar kuud enne eeldatavat avamisaega oma nime: liikuvusameti asemel tuleb hoopis transpordiamet."><meta name="keywords" content="lennuamet, liikuvus, Maanteeamet, transpordiamet, veeteede amet"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://leht.postimees.ee/7110658/liikuvusameti-nimi-jai-riigikogu-jaoks-liiga-lennukaks"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://leht.postimees.ee/rss"><title>Liikuvusameti nimi jäi riigikogu jaoks liiga lennukaks - Tänane leht</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/tananeleht-ffdc803741e7a0a00995.css" rel="stylesheet" type="text/css"><style>.value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-674 article-7110658 tanane-article-view"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><div class="tanane-leht-header-spacer section-bg-color"></div><header class="tanane-leht-header section-bg-color-after"><div class="tanane-leht-header-menu"><div class="container-1030 flex flex--justify-content-center" style="height: 100%;"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div class="menu-item--container"><a href="https://www.postimees.ee" target="_self" rel="noopener" class="menu-item">Vali tänane leht</a><div class="menu-children-container" style="-webkit-column-count: 2; column-count: 2;"><a href="https://leht.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Postimees</a> <a href="https://leht.postimees.ee/section/698" target="_self" class="section-bg-color-hover-with-opacity">Arter</a> <a href="https://leht.postimees.ee/section/699" target="_self" class="section-bg-color-hover-with-opacity">AK</a> <a href="https://leht.postimees.ee/section/3103" target="_self" class="section-bg-color-hover-with-opacity">Maa Elu</a> <a href="https://jarvateataja.postimees.ee/leht" target="_self" class="section-bg-color-hover-with-opacity">Järva Teataja</a> <a href="https://lounapostimees.postimees.ee/leht" target="_self" class="section-bg-color-hover-with-opacity">Lõuna-Eesti Postimees</a> <a href="https://parnu.postimees.ee/leht" target="_self" class="section-bg-color-hover-with-opacity">Pärnu Postimees</a> <a href="https://sakala.postimees.ee/leht" target="_self" class="section-bg-color-hover-with-opacity">Sakala</a> <a href="https://leht.postimees.ee/section/696" target="_self" class="section-bg-color-hover-with-opacity">Tartu Postimees</a> <a href="https://virumaateataja.postimees.ee/leht" target="_self" class="section-bg-color-hover-with-opacity">Virumaa Teataja</a> <a href="https://pohjarannik.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Põhjarannik</a> <a href="https://saartehaal.postimees.ee" target="_self" class="section-bg-color-hover-with-opacity">Saarte Hääl</a></div><span class="show-more-container flex flex--align-items-center"><div class="arrow-down flex flex--align-items-center" onclick="this.parentElement.parentElement.classList.toggle('show-more-container--display-all')"></div></span></div></div></nav></div></div><div class="container-1030" style="position: relative; height: 44px;"><div class="tanane-leht-header__placement tanane-leht-header__placement--left flex flex--align-items-center"><div class="burger-container tanane-leht-header__menu-item" onclick="document.body.classList.toggle('menu-is-open');document.documentElement.classList.remove('search-open');"><span class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span> <span class="burger__line"></span> </span><span>Sisukord</span></div><span class="magnifier tanane-leht-header__menu-item" onclick="document.documentElement.classList.toggle('search-open'); document.body.classList.remove('menu-is-open');" onmouseenter="triggerEvent('searchBtnHover')"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="20" height="20" viewBox="0 0 15 15.942"><style type="text/css">#magnifierSvg {
            fill:#000;
          }
          html.search-open #magnifierSvg {
            fill: #009EE2;
          }</style><path d="M5953.983,4757.2l-3.7-3.84a6.331,6.331,0,0,0-4.855-10.362,6.4,6.4,0,0,0-6.232,6.376,6.309,6.309,0,0,0,6.3,6.3,6,6,0,0,0,3.623-1.16l3.7,3.84a.879.879,0,0,0,1.16,0,.881.881,0,0,0,0-1.159Zm-8.551-12.464a4.638,4.638,0,1,1-4.638,4.638,4.67,4.67,0,0,1,4.638-4.638Z" transform="translate(-5939.2 -4743)" id="magnifierSvg"/></svg> </span><a id="tanane-leht-header__article-section" href="https://leht.postimees.ee/section/676" class="tanane-leht-header__article-section">Eesti</a></div><div class="tanane-leht-header__placement tanane-leht-header__placement--center flex flex--align-items-center"><a href="https://www.postimees.ee/"><img src="https://f.pmo.ee/logos/674/a090185544f13465cb13eee61d6146c2.svg" height="25" width="134" alt="Tänane leht"></a></div><div class="tanane-leht-header__placement tanane-leht-header__placement--right flex flex--align-items-center"><a href="https://leht.postimees.ee/bookmarks" class="tanane-leht-header__menu-item"><span>Salvestatud lood</span> <img src="/v5/img/icons/bookmark-unselected-black.svg" width="14" height="20"></a><tanane-user-avatar :is-new-theme="true"></tanane-user-avatar></div><div class="tanane-leht-header__search flex flex--align-items-center flex--justify-content-center"><form class="container-720" style="position: relative; margin: 0;" method="get" action="https://leht.postimees.ee/search"><div class="flex flex--align-items-start"><input type="text" id="tanane-leht-header__search-input" name="query" class="tanane-leht-header__search-input flex--equal-width"> <span class="tanane-leht-header__search-clear" onclick="document.getElementById('tanane-leht-header__search-input').value=''"></span> <button type="submit" class="tanane-leht-button tanane-leht-button--header-search">Otsi</button></div><search-suggestions eager url="https://leht.postimees.ee/search" :section-id="674"></search-suggestions><div class="tanane-leht-header__search-advanced"><a href="https://leht.postimees.ee/search" class="section-font-color">Täpsem otsing</a></div><span class="tanane-leht-header__search-close" onclick="document.documentElement.classList.remove('search-open');"></span></form></div><div class="contents" id="contents"><div class="schedule-date">16.11.2020</div><div class="contents-articles"><a href="https://leht.postimees.ee/7110610/rain-epler-varem-voi-hiljem-mets-kas-kukub-umber-voi-voetakse-ikka-maha" data-article-id="7110610" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/g3jg5wIQa86is872szuMLFgTWpM=/40x40/smart/nginx/o/2020/11/15/13477779t1hec69.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/g3jg5wIQa86is872szuMLFgTWpM=/40x40/smart/nginx/o/2020/11/15/13477779t1hec69.jpg"></div></span><span class="flex--equal-width">Rain Epler: varem või hiljem mets kas kukub ümber või võetakse ikka maha <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7110610/rain-epler-varem-voi-hiljem-mets-kas-kukub-umber-voi-voetakse-ikka-maha/comments" class="contents-list-article__comment section-font-color">(8) </span></span></a><a href="https://leht.postimees.ee/section/676" class="contents-articles__block-title">Eesti</a> <a href="https://leht.postimees.ee/7110653/piirangute-saali-joudmine-tahendaks-kurbmangu" data-article-id="7110653" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7hdhyEyE_ubTzkNngV4s_ShyD_U=/40x40/smart/nginx/o/2020/11/15/13477878t1hc7f4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/7hdhyEyE_ubTzkNngV4s_ShyD_U=/40x40/smart/nginx/o/2020/11/15/13477878t1hc7f4.jpg"></div></span><span class="flex--equal-width">Piirangute saali jõudmine tähendaks kurbmängu <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7110653/piirangute-saali-joudmine-tahendaks-kurbmangu/comments" class="contents-list-article__comment section-font-color">(7) </span></span></a><a href="https://leht.postimees.ee/7110658/liikuvusameti-nimi-jai-riigikogu-jaoks-liiga-lennukaks" data-article-id="7110658" class="contents-list-article__headline selected-article flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/EYSFBjKQx0cygCoCe-ZIXXsUpsw=/40x40/filters:focal(748x410:763x425)/nginx/o/2020/11/15/13477892t1he5b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/EYSFBjKQx0cygCoCe-ZIXXsUpsw=/40x40/filters:focal(748x410:763x425)/nginx/o/2020/11/15/13477892t1he5b3.jpg"></div></span><span class="flex--equal-width">Liikuvusameti nimi jäi riigikogu jaoks liiga lennukaks </span></a><a href="https://leht.postimees.ee/7110613/eesti-luhiuudised" data-article-id="7110613" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-qjwpxBiUeFf33mNfcGy0z3p08I=/40x40/smart/nginx/o/2020/11/15/13477787t1h4284.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/-qjwpxBiUeFf33mNfcGy0z3p08I=/40x40/smart/nginx/o/2020/11/15/13477787t1h4284.jpg"></div></span><span class="flex--equal-width">Eesti lühiuudised </span></a><a href="https://leht.postimees.ee/7110682/jagala-joa-vesi-paljastas-vaatamisvaarsuse" data-article-id="7110682" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/RuF-tieLjXRp0JAs378WvId7prw=/40x40/smart/nginx/o/2020/11/15/13477936t1h33e6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/RuF-tieLjXRp0JAs378WvId7prw=/40x40/smart/nginx/o/2020/11/15/13477936t1h33e6.jpg"></div></span><span class="flex--equal-width">Jägala joa vesi paljastas vaatamisväärsuse </span></a><a href="https://leht.postimees.ee/section/680" class="contents-articles__block-title">Majandus</a> <a href="https://leht.postimees.ee/7110664/viljar-arakas-tuhanded-turismi-tootajad-peavad-leidma-uue-too" data-article-id="7110664" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0x31ZDMS-axJ3VoqW9USBrOQjTQ=/40x40/filters:focal(1017x307:1032x322)/nginx/o/2020/11/15/13477899t1h3d36.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/0x31ZDMS-axJ3VoqW9USBrOQjTQ=/40x40/filters:focal(1017x307:1032x322)/nginx/o/2020/11/15/13477899t1h3d36.jpg"></div></span><span class="flex--equal-width">Viljar Arakas: tuhanded turismi-töötajad peavad leidma uue töö </span></a><a href="https://leht.postimees.ee/7110665/majanduse-luhiuudised" data-article-id="7110665" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yklK4t4KifYSazOi3ek4X4GV9KQ=/40x40/filters:focal(844x567:859x582)/nginx/o/2020/11/15/13477902t1h9acb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/yklK4t4KifYSazOi3ek4X4GV9KQ=/40x40/filters:focal(844x567:859x582)/nginx/o/2020/11/15/13477902t1h9acb.jpg"></div></span><span class="flex--equal-width">Majanduse lühiuudised </span></a><a href="https://leht.postimees.ee/7110651/kolm-voimalust-panustada-arvutimanguaktsiatele" data-article-id="7110651" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NqC7VEL_00V39WiWExYfB_5Jc-o=/40x40/smart/nginx/o/2020/11/15/13477875t1ha2bc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/NqC7VEL_00V39WiWExYfB_5Jc-o=/40x40/smart/nginx/o/2020/11/15/13477875t1ha2bc.jpg"></div></span><span class="flex--equal-width">Kolm võimalust panustada arvutimänguaktsiatele </span></a><a href="https://leht.postimees.ee/section/678" class="contents-articles__block-title">Välismaa</a> <a href="https://leht.postimees.ee/7110667/protestijate-tapmine-viis-ametist-peruu-varske-presidendi" data-article-id="7110667" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/VyPPOqfpuYHPsVW_4UX5oNTGJZo=/40x40/smart/nginx/o/2020/11/15/13477905t1h35b8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/VyPPOqfpuYHPsVW_4UX5oNTGJZo=/40x40/smart/nginx/o/2020/11/15/13477905t1h35b8.jpg"></div></span><span class="flex--equal-width">Protestijate tapmine viis ametist Peruu värske presidendi <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7110667/protestijate-tapmine-viis-ametist-peruu-varske-presidendi/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://leht.postimees.ee/7110670/etioopia-konflikt-ahvardab-haarata-kogu-aafrika-sarve" data-article-id="7110670" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AJqc0LyfbjUBTXA0ESSnL2npuQY=/40x40/smart/nginx/o/2020/11/15/13477914t1h15de.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/AJqc0LyfbjUBTXA0ESSnL2npuQY=/40x40/smart/nginx/o/2020/11/15/13477914t1h15de.jpg"></div></span><span class="flex--equal-width">Etioopia konflikt ähvardab haarata kogu Aafrika Sarve </span></a><a href="https://leht.postimees.ee/7110668/valismaa-luhiuudised" data-article-id="7110668" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4D35imPP0KFRAhKdZmW0EbT6Fr4=/40x40/filters:focal(710x422:725x437)/nginx/o/2020/11/15/13477909t1ha942.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/4D35imPP0KFRAhKdZmW0EbT6Fr4=/40x40/filters:focal(710x422:725x437)/nginx/o/2020/11/15/13477909t1ha942.jpg"></div></span><span class="flex--equal-width">Välismaa lühiuudised </span></a><a href="https://leht.postimees.ee/7110671/egiptusest-leiti-rikkalik-2500-aastat-vana-hauakamber" data-article-id="7110671" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/DzGC9tfM0CimAH00WkH44oOGIsI=/40x40/smart/nginx/o/2020/11/15/13477916t1h08eb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/DzGC9tfM0CimAH00WkH44oOGIsI=/40x40/smart/nginx/o/2020/11/15/13477916t1h08eb.jpg"></div></span><span class="flex--equal-width">Egiptusest leiti rikkalik 2500 aastat vana hauakamber </span></a><a href="https://leht.postimees.ee/7110623/nurnberg-sailitab-hoiatusena-oma-kivisse-raiutud-natsiminevikku" data-article-id="7110623" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wbBSy9X8P-SAAWc7_g40oGX3Ik0=/40x40/filters:focal(844x427:859x442)/nginx/o/2020/11/15/13477812t1h1e1f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/wbBSy9X8P-SAAWc7_g40oGX3Ik0=/40x40/filters:focal(844x427:859x442)/nginx/o/2020/11/15/13477812t1h1e1f.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">AJA PEEGEL &#10217; </span>Nürnberg säilitab hoiatusena oma kivisse raiutud natsiminevikku </span></a><a href="https://leht.postimees.ee/section/679" class="contents-articles__block-title">Arvamus</a> <a href="https://leht.postimees.ee/7110674/kultuuri-ja-tervise-piiril" data-article-id="7110674" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qd5JkeLfzL60vdpKEj-_VtqdEak=/40x40/smart/nginx/o/2020/11/15/13477924t1h8c4d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/qd5JkeLfzL60vdpKEj-_VtqdEak=/40x40/smart/nginx/o/2020/11/15/13477924t1h8c4d.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Juhtkiri &#10217; </span>Kultuuri ja tervise piiril <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7110674/kultuuri-ja-tervise-piiril/comments" class="contents-list-article__comment section-font-color">(2) </span></span></a><a href="https://leht.postimees.ee/7110672/marek-strandberg-pingviinid-ei-haaleta-viirused-paraku-ka-mitte" data-article-id="7110672" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ZAfWEYdLZVgoH8IIJw-PqxdkO28=/40x40/smart/nginx/o/2020/11/15/13477920t1hae39.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ZAfWEYdLZVgoH8IIJw-PqxdkO28=/40x40/smart/nginx/o/2020/11/15/13477920t1hae39.jpg"></div></span><span class="flex--equal-width">Marek Strandberg: pingviinid ei hääleta, viirused paraku ka mitte </span></a><a href="https://leht.postimees.ee/7110669/gea-kangilaski-sona-on-vaba-viha-mitte" data-article-id="7110669" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/dnl6ky4wcgLBujuWCnuh1p6e9x4=/40x40/filters:focal(748x460:763x475)/nginx/o/2020/11/15/13477913t1h8397.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/dnl6ky4wcgLBujuWCnuh1p6e9x4=/40x40/filters:focal(748x460:763x475)/nginx/o/2020/11/15/13477913t1h8397.jpg"></div></span><span class="flex--equal-width">Gea Kangilaski: sõna on vaba, viha mitte </span></a><a href="https://leht.postimees.ee/7110598/merja-pukari-eestil-tuleb-valja-arendada-padevus-tuumaenergeetikas" data-article-id="7110598" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/TcBneUYN6MjmYgh_Tn5VfZ5vHcM=/40x40/smart/nginx/o/2020/11/15/13477750t1hffd8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/TcBneUYN6MjmYgh_Tn5VfZ5vHcM=/40x40/smart/nginx/o/2020/11/15/13477750t1hffd8.jpg"></div></span><span class="flex--equal-width">Merja Pukari: Eestil tuleb välja arendada pädevus tuumaenergeetikas <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7110598/merja-pukari-eestil-tuleb-valja-arendada-padevus-tuumaenergeetikas/comments" class="contents-list-article__comment section-font-color">(3) </span></span></a><a href="https://leht.postimees.ee/7110663/andi-hektor-kannatuste-karikad-on-pilgeni-tais" data-article-id="7110663" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/iE3I0tQyQ8XgYaUOCZkFU9lk13M=/40x40/filters:focal(708x272:723x287)/nginx/o/2020/11/15/13477898t1h44aa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/iE3I0tQyQ8XgYaUOCZkFU9lk13M=/40x40/filters:focal(708x272:723x287)/nginx/o/2020/11/15/13477898t1h44aa.jpg"></div></span><span class="flex--equal-width">Andi Hektor: kannatuste karikad on pilgeni täis </span></a><a href="https://leht.postimees.ee/7110640/allan-aksiim-geid-ja-lesbid-ei-ole-igavesti-poliitilise-voitluse-keskmes" data-article-id="7110640" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/A_eZsBo7C3-MGwkZKXZBB9ZO_-8=/40x40/filters:focal(508x592:523x607)/nginx/o/2020/11/15/13477855t1h744e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/A_eZsBo7C3-MGwkZKXZBB9ZO_-8=/40x40/filters:focal(508x592:523x607)/nginx/o/2020/11/15/13477855t1h744e.jpg"></div></span><span class="flex--equal-width">Allan Aksiim: geid ja lesbid ei ole igavesti poliitilise võitluse keskmes </span></a><a href="https://leht.postimees.ee/section/5345" class="contents-articles__block-title">Fookus</a> <a href="https://leht.postimees.ee/7110058/riin-seema-lastele-on-normaalseks-arenguks-vajalik-digivaene-keskkond" data-article-id="7110058" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2wf6bH-j3CMIxSpnV2u2Q3S9Xy0=/40x40/smart/nginx/o/2020/11/14/13476045t1he1f5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/2wf6bH-j3CMIxSpnV2u2Q3S9Xy0=/40x40/smart/nginx/o/2020/11/14/13476045t1he1f5.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">HARIDUS JA TEADUS &#10217; </span>Riin Seema: lastele on normaalseks arenguks vajalik digivaene keskkond </span></a><a href="https://leht.postimees.ee/7110055/mihkel-kunnus-digiredeli-abil-laheme-puu-otsa-tagasi" data-article-id="7110055" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7X77xI0BZr8p91SiXTQQug6Cxps=/40x40/smart/nginx/o/2020/11/14/13476025t1h824b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/7X77xI0BZr8p91SiXTQQug6Cxps=/40x40/smart/nginx/o/2020/11/14/13476025t1h824b.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">HARIDUS JA TEADUS &#10217; </span>Mihkel Kunnus: digiredeli abil läheme puu otsa tagasi </span></a><a href="https://leht.postimees.ee/7110061/neuroteadlane-jaan-aru-kooli-ulesanne-pole-lapse-aju-programmeerida-vaid-seda-arendada" data-article-id="7110061" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lSSXpjP7e01oD9zOMY-JwOT_e1o=/40x40/filters:focal(14x320:1919x1978)/nginx/o/2020/11/14/13476052t1hb8de.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/lSSXpjP7e01oD9zOMY-JwOT_e1o=/40x40/filters:focal(14x320:1919x1978)/nginx/o/2020/11/14/13476052t1hb8de.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">HARIDUS JA TEADUS &#10217; </span>Neuroteadlane Jaan Aru: kooli ülesanne pole lapse aju programmeerida, vaid seda arendada <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7110061/neuroteadlane-jaan-aru-kooli-ulesanne-pole-lapse-aju-programmeerida-vaid-seda-arendada/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://leht.postimees.ee/section/681" class="contents-articles__block-title">Kultuur</a> <a href="https://leht.postimees.ee/7110685/eplik-pani-fantaasiaolendid-tantsima" data-article-id="7110685" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zAqSwLHGyceS-00w0ML9jgSlALk=/40x40/filters:focal(883x447:970x499)/nginx/o/2020/11/15/13477941t1had2d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/zAqSwLHGyceS-00w0ML9jgSlALk=/40x40/filters:focal(883x447:970x499)/nginx/o/2020/11/15/13477941t1had2d.jpg"></div></span><span class="flex--equal-width">Eplik pani fantaasiaolendid tantsima </span></a><a href="https://leht.postimees.ee/7110686/kratt-loob-vikati-vaataja-ajju" data-article-id="7110686" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nvJkllHLhzLJDbwEuwotdmc6x_c=/40x40/smart/nginx/o/2020/11/15/13477946t1hc9ee.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/nvJkllHLhzLJDbwEuwotdmc6x_c=/40x40/smart/nginx/o/2020/11/15/13477946t1hc9ee.jpg"></div></span><span class="flex--equal-width">«Kratt» lööb vikati vaataja ajju </span></a><a href="https://leht.postimees.ee/section/677" class="contents-articles__block-title">Sport</a> <a href="https://leht.postimees.ee/7110650/kas-minivoistlus-on-ralli-tulevikuformaat-voi-mitte-arvamused-lahevad-lahku" data-article-id="7110650" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/s7SSVKEQFbeDIG8NK8fUB77hOWo=/40x40/smart/nginx/o/2020/11/15/13477866t1h6873.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/s7SSVKEQFbeDIG8NK8fUB77hOWo=/40x40/smart/nginx/o/2020/11/15/13477866t1h6873.jpg"></div></span><span class="flex--equal-width">Kas minivõistlus on ralli tulevikuformaat või mitte? Arvamused lähevad lahku </span></a><a href="https://leht.postimees.ee/7110660/spordi-luhiuudised" data-article-id="7110660" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/iKVdx-7Y-QS72ox0ZVPJJdpWXJE=/40x40/smart/nginx/o/2020/11/15/13477894t1h7a6b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/iKVdx-7Y-QS72ox0ZVPJJdpWXJE=/40x40/smart/nginx/o/2020/11/15/13477894t1h7a6b.jpg"></div></span><span class="flex--equal-width">Spordi lühiuudised </span></a><a href="https://leht.postimees.ee/7110646/hamilton-viigistas-seisu-schumacheriga-ega-ole-oma-viimast-sona-oelnud" data-article-id="7110646" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/mWSUsrT_p3Rv8VqUPjPGWQmvJV4=/40x40/smart/nginx/o/2020/11/15/13477862t1h894b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/mWSUsrT_p3Rv8VqUPjPGWQmvJV4=/40x40/smart/nginx/o/2020/11/15/13477862t1h894b.jpg"></div></span><span class="flex--equal-width">Hamilton viigistas seisu Schumacheriga ega ole oma viimast sõna öelnud </span></a><a href="https://leht.postimees.ee/7110567/voolaid-meil-on-punkte-vahe-aga-mangijad-annavad-maksimumi" data-article-id="7110567" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/EnvaZUq-6mUSoyuKvogMNxyBEDc=/40x40/smart/nginx/o/2020/11/15/13477481t1h6e51.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/EnvaZUq-6mUSoyuKvogMNxyBEDc=/40x40/smart/nginx/o/2020/11/15/13477481t1h6e51.jpg"></div></span><span class="flex--equal-width">Voolaid: meil on punkte vähe, aga mängijad annavad maksimumi </span></a><a href="https://leht.postimees.ee/7110379/tippsportlaste-fusioterapeut-risto-jamnes-sugisel-oli-kohe-naha-kes-tegi-suvel-trenni-ja-kes-nautis-vanaema-kooke" data-article-id="7110379" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2-9ootQx3pNUX0Cjhx2j1hmtOsw=/40x40/smart/nginx/o/2020/11/15/13477232t1he6e8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/2-9ootQx3pNUX0Cjhx2j1hmtOsw=/40x40/smart/nginx/o/2020/11/15/13477232t1he6e8.jpg"></div></span><span class="flex--equal-width">Tippsportlaste füsioterapeut Risto Jamnes: sügisel oli kohe näha, kes tegi suvel trenni ja kes nautis vanaema kooke </span></a><a href="https://leht.postimees.ee/section/696" class="contents-articles__block-title">Tartu</a> <a href="https://leht.postimees.ee/7110446/ants-kask-pensionaride-elu-olevat-kui-lill-toesti" data-article-id="7110446" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/AuzyGLF_B-r1EUt8-GYEua5rJ_I=/40x40/smart/nginx/o/2020/11/15/13477404t1h292e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/AuzyGLF_B-r1EUt8-GYEua5rJ_I=/40x40/smart/nginx/o/2020/11/15/13477404t1h292e.jpg"></div></span><span class="flex--equal-width">Ants Kask: pensionäride elu olevat kui lill. Tõesti? </span></a><a href="https://leht.postimees.ee/7110450/enriko-talvistu-tartu-kogu-aeg-pildil" data-article-id="7110450" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/G-8rBnX8ljLkJAV-PN0b9AbYGd8=/40x40/filters:focal(1209x347:1224x362)/nginx/o/2020/11/15/13477406t1h21c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/G-8rBnX8ljLkJAV-PN0b9AbYGd8=/40x40/filters:focal(1209x347:1224x362)/nginx/o/2020/11/15/13477406t1h21c7.jpg"></div></span><span class="flex--equal-width">Enriko Talvistu: Tartu kogu aeg pildil </span></a><a href="https://leht.postimees.ee/7110510/tartu-luhiuudised" data-article-id="7110510" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Aqne4Rk48YQKzKWhJDINC8SxW58=/40x40/smart/nginx/o/2020/11/15/13477576t1h23ac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Aqne4Rk48YQKzKWhJDINC8SxW58=/40x40/smart/nginx/o/2020/11/15/13477576t1h23ac.jpg"></div></span><span class="flex--equal-width">Tartu lühiuudised </span></a><a href="https://leht.postimees.ee/7110509/kontrolorid-kirjutavad-trahve-kodumaja-ees-parkijatele" data-article-id="7110509" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/JJjPQMMatsvqcROFk_WjziyCmf4=/40x40/smart/nginx/o/2020/11/15/13477573t1he5c1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/JJjPQMMatsvqcROFk_WjziyCmf4=/40x40/smart/nginx/o/2020/11/15/13477573t1he5c1.jpg"></div></span><span class="flex--equal-width">Kontrolörid kirjutavad trahve kodumaja ees parkijatele </span></a><a href="https://leht.postimees.ee/7110497/raekotta-paaseb-piirangutega" data-article-id="7110497" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/1yyOWngMNcA05ApAfoAeo9GQiD0=/40x40/smart/nginx/o/2020/11/15/13477517t1h2212.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/1yyOWngMNcA05ApAfoAeo9GQiD0=/40x40/smart/nginx/o/2020/11/15/13477517t1h2212.jpg"></div></span><span class="flex--equal-width">Raekotta pääseb piirangutega </span></a><a href="https://leht.postimees.ee/7110498/tartu-ulikooli-kliinikum-laiendab-tanasest-covid-19-testimist" data-article-id="7110498" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ez41QPSk7Zw1IXAhL05njtx-xks=/40x40/filters:focal(1401x756:1416x771)/nginx/o/2020/11/15/13477518t1h8a4a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ez41QPSk7Zw1IXAhL05njtx-xks=/40x40/filters:focal(1401x756:1416x771)/nginx/o/2020/11/15/13477518t1h8a4a.jpg"></div></span><span class="flex--equal-width">Tartu ülikooli kliinikum laiendab tänasest Covid-19 testimist </span></a><a href="https://leht.postimees.ee/7110464/kosmiliste-ideedega-arimees-korbes" data-article-id="7110464" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/49Ca8W2QYWoPdt_R2MU42Rrizwk=/40x40/smart/nginx/o/2020/11/15/13477428t1h8717.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/49Ca8W2QYWoPdt_R2MU42Rrizwk=/40x40/smart/nginx/o/2020/11/15/13477428t1h8717.jpg"></div></span><span class="flex--equal-width">Kosmiliste ideedega ärimees kõrbes </span></a><a href="https://leht.postimees.ee/7110469/kirjanik-tonu-onnepalu-leiab-sugisel-roomu-lihtsast-aednikutoost" data-article-id="7110469" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ml0hpRF7h5eHDkaZTNXhNxQ85K0=/40x40/filters:focal(883x486:898x501)/nginx/o/2020/11/15/13477438t1h4c40.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ml0hpRF7h5eHDkaZTNXhNxQ85K0=/40x40/filters:focal(883x486:898x501)/nginx/o/2020/11/15/13477438t1h4c40.jpg"></div></span><span class="flex--equal-width">Kirjanik Tõnu Õnnepalu leiab sügisel rõõmu lihtsast aednikutööst </span></a><span class="contents-articles__block-title">Meelelahutus</span> <a href="https://leht.postimees.ee/comics" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/comics2.jpg" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/comics2.jpg"></div></span><span class="flex--equal-width">Koomiks </span></a><a href="//leht.postimees.ee/sudoku" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/sudoku_2x.png" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/sudoku_2x.png"></div></span><span class="flex--equal-width">Sudoku</span></a></div></div></div><div class="article-progress-container"><div id="article-progress" class="section-bg-color"></div></div></header><div class="tanane-leht-header__overlay"></div><div class="notifications-container notifications-container--article no-lead-media notifications-container--tanane-leht"><cookie-notification class="section-font-color" notification-text="Tänu küpsistele saame me pakkuda Teile meeldivamat lugemiselamust ning personaalselt Teile suunatud kaasahaaravaid pakkumisi. Palume Teie luba küpsiste kasutamiseks. Loe täpsemalt" link-text="küpsiste kasutamisest" close="Sulge"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><div class="section-branding-container"><digipakett-branding eager class="digipakett-branding-container--tall"></digipakett-branding></div><ad-block-detection eager></ad-block-detection><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" class="js-single-article selected-article" data-article-index="2" data-article-id="7110658"><div class="tanane-article container-720"><h1 class="tanane-article-headline" itemprop="headline name">Liikuvusameti nimi jäi riigikogu jaoks liiga lennukaks</h1><div class="tanane-article-authors flex flex--wrap authors-7110658"><a href="https://www.postimees.ee/author/145678" class="author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="author-image"><img src="//f8.pmo.ee/euuEFV6P_G9LaurxInRkBv-0BZI=/30x30/smart/nginx/o/2020/06/22/13169110t1h372d.jpg" srcset="//f8.pmo.ee/euuEFV6P_G9LaurxInRkBv-0BZI=/30x30/smart/nginx/o/2020/06/22/13169110t1h372d.jpg, //f8.pmo.ee/2tq1k-Q5Hpg5A4aQEQXv3K_w9YQ=/60x60/smart/nginx/o/2020/06/22/13169110t1h372d.jpg 2x" itemprop="image" width="30" height="30"></div><div class="author-description"><span class="author-name" itemprop="name">Meinhard Pulk</span> <span class="author-position" itemprop="jobTitle">reporter</span></div></a></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://leht.postimees.ee/7110658/liikuvusameti-nimi-jai-riigikogu-jaoks-liiga-lennukaks%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7110658" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Liikuvusameti%20nimi%20j%C3%A4i%20riigikogu%20jaoks%20liiga%20lennukaks&url=https://leht.postimees.ee/7110658/liikuvusameti-nimi-jai-riigikogu-jaoks-liiga-lennukaks%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7110658"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://leht.postimees.ee/7110658/liikuvusameti-nimi-jai-riigikogu-jaoks-liiga-lennukaks%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7110658&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://leht.postimees.ee/7110658/liikuvusameti-nimi-jai-riigikogu-jaoks-liiga-lennukaks"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Liikuvusameti%20nimi%20j%C3%A4i%20riigikogu%20jaoks%20liiga%20lennukaks&url=https://leht.postimees.ee/7110658/liikuvusameti-nimi-jai-riigikogu-jaoks-liiga-lennukaks%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7110658"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://leht.postimees.ee/7110658/liikuvusameti-nimi-jai-riigikogu-jaoks-liiga-lennukaks/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><span class="article__publish-date" itemprop="datePublished" content="2020-11-16T00:01:00+02:00">16. november 2020, 0:01</span> <span class="article-bookmark__reading-time">3 min lugemist</span></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7110658"><span class="article-bookmark__image"></span></div></div></div><div class="article-body article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/kpcoVZt3dF8CBT34TXJdpV3XuXw=/1370x820/filters:focal(748x410:763x425)/nginx/o/2020/11/15/13477892t1he5b3.jpg"><figure-fullscreen eager :image-id="13477892" image-url="//f7.pmo.ee/-FxclFEjp4iGggi5MeQJKtOMeOc=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/11/15/13477892t1he5b3.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13477892)" src="//f7.pmo.ee/kpcoVZt3dF8CBT34TXJdpV3XuXw=/1370x820/filters:focal(748x410:763x425)/nginx/o/2020/11/15/13477892t1he5b3.jpg" srcset="//f7.pmo.ee/kpcoVZt3dF8CBT34TXJdpV3XuXw=/1370x820/filters:focal(748x410:763x425)/nginx/o/2020/11/15/13477892t1he5b3.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Kolme ühineva ameti seas on ka lennuamet.  <span class="figure__caption--name">FOTO: LIIS TREIMANN /PM/SCANPIX BALTICS</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Maantee-, lennu- ja veeteede ameti liitmisel loodav uus asutus muutis paar kuud enne eeldatavat avamisaega oma nime: liikuvusameti asemel tuleb hoopis transpordiamet.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">Postimees digipaketi</a> tellijatele</span></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--ready"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-jl0dom40kv" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="tanane-article container-720"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p>Esialgse variandi ehk liikuvus­ametini jõuti majandus- ja kommunikatsiooniministeeriumi (MKM) asekantsleri Ahti ­Kuninga sõnul ühinemise juhtgrupi ­kaudu. Sinna kuulusid kolme ameti peadirektorid ning ministeeriumi esindajad. Nime leidmiseks toimus lõpuks ametkondlik nimekonkurss, mille lõppvooru jõudsid liikuvusamet ja transpordiamet.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>«Arutelude tulemusel ­nähti, et kuigi «liikuvus» sõnana on praegu küll üldsusele ebatavalisem, on mujal maailmas see transpordi valdkonnas kinnistunud. Ühtlasi nägime, et see ilmestaks hästi meie soovi pakkuda Eesti inimestele mugavaid, ohutuid ja kvaliteetseid transpordilahendusi,» selgitas Kuningas.</p></div></div><div paywall-component="paywall" article-id="7110658" secure-domain="https://secure.postimees.ee" section-color="#009EE2" return-to="https://leht.postimees.ee/7110658/liikuvusameti-nimi-jai-riigikogu-jaoks-liiga-lennukaks" country="ee"></div></div><div class="container-1000"><commercial-block-with-ad-block-detection :section-id="2183" :ad-block-detection="false"></commercial-block-with-ad-block-detection></div></article><div class="container-720"><div class="article-loader" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="tanane-pagination article-pagination"><a href="https://leht.postimees.ee/7109713/ma-ei-ole-kunagi-selle-fann-olnud-et-pean-olema-avalikkusele-teada" rel="nofollow" class="tanane-pagination__link tanane-pagination__link--prev"><img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"> <span>14.11.2020</span> </a><a rel="nofollow" class="tanane-pagination__link tanane-pagination__link--next tanane-pagination__link--disabled"><span>16.11.2020</span> <img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"></a></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Fleht.postimees.ee%2F7110658%2Fliikuvusameti-nimi-jai-riigikogu-jaoks-liiga-lennukaks" class="tanane-leht-button">Logi sisse</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Fleht.postimees.ee%2F7110658%2Fliikuvusameti-nimi-jai-riigikogu-jaoks-liiga-lennukaks">Loo Postimees konto</a></div></div></div></div><footer class="footer-2"><div class="footer-2__container container-1030"><div class="flex flex--justify-content-space-between"><section class="flex--equal-width"><h3 class="footer-2__headline">Toimetus</h3><p class="footer-2__row">(+372) 666 2180</p><p class="footer-2__row"><a href="mailto:vihje@postimees.ee">vihje@postimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Tellimine</h3><p class="footer-2__row">(+372) 666 2525</p><p class="footer-2__row"><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Reklaam</h3><p class="footer-2__row">(+372) 666 2445</p><p class="footer-2__row"><a href="mailto:reklaam@postimees.ee">reklaam@postimees.ee</a></p></section></div><div class="footer-2__copy flex flex--justify-content-space-between"><div class="footer-2__company">&copy; Postimees Grupp AS 2020</div><div><a href="https://www.postimees.ee/tingimused" target="_blank" class="footer-2__link">Kasutustingimused</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" class="footer-2__link">Reklaam</a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="footer-2__link">Kuulutused</a> <a href="https://tellimine.postimees.ee/" target="_blank" class="footer-2__link">Telli ajaleht</a></div></div></div></footer><div class="footer-2-mask"></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-4a102934ca7127147357.js" async></script></body></html>