<!DOCTYPE html><html lang="et" class="theme-tanane-leht device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/7-oLC4dmYWZP5XVd2Y6cfE2ltI8=/16x16/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Oc4KApuiSHXX66gU8dVR3mIHYa0=/32x32/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/4nqI_47JoXEwrm4ZKPPNsqwVt9o=/192x192/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/GkJk8B6TrzuhxJ8JeSg82NlNi2Y=/256x256/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/PtGROd7BTxVUzC0Roxqv3M-4kEg=/180x180/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/zYUBF5mH1exVCqNplE_0c0teYnM=/1200x630/smart/nginx/o/2020/12/14/13529848t1hfd61.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/zYUBF5mH1exVCqNplE_0c0teYnM=/1200x630/smart/nginx/o/2020/12/14/13529848t1hfd61.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Suur uuring: Eesti internet on naabritega võrreldes põrgukallis"><meta property="twitter:title" content="Suur uuring: Eesti internet on naabritega võrreldes põrgukallis"><meta property="og:url" content="https://leht.postimees.ee/7133431/suur-uuring-eesti-internet-on-naabritega-vorreldes-porgukallis"><meta property="twitter:url" content="https://leht.postimees.ee/7133431/suur-uuring-eesti-internet-on-naabritega-vorreldes-porgukallis"><meta property="og:site_name" content="Tänane leht"><meta property="og:description" content="Suurbritannia telekomiettevõtte Cable.co enam kui 200 riigis läbi viidud internetiuuring näitas, et Eesti telekomiettevõtjad suudavad siinselt rahvalt rohkem raha välja pigistada kui naaberriikides."><meta property="twitter:description" content="Suurbritannia telekomiettevõtte Cable.co enam kui 200 riigis läbi viidud internetiuuring näitas, et Eesti telekomiettevõtjad suudavad siinselt rahvalt rohkem raha välja pigistada kui naaberriikides."><meta property="og:type" content="article"><meta property="article:section" content="Tänane leht"><meta property="article:tag" content="elisa"><meta property="article:tag" content="internet"><meta property="article:tag" content="tele2"><meta property="article:tag" content="telekom"><meta property="article:tag" content="telia"><meta name="article:published_time" content="2020-12-15T00:01:00+02:00"><meta name="article:modified_time" content="2020-12-14T22:29:33+02:00"><meta name="description" content="Suurbritannia telekomiettevõtte Cable.co enam kui 200 riigis läbi viidud internetiuuring näitas, et Eesti telekomiettevõtjad suudavad siinselt rahvalt rohkem raha välja pigistada kui naaberriikides."><meta name="keywords" content="elisa, internet, tele2, telekom, telia"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://leht.postimees.ee/7133431/suur-uuring-eesti-internet-on-naabritega-vorreldes-porgukallis"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://leht.postimees.ee/rss"><title>Suur uuring: Eesti internet on naabritega võrreldes põrgukallis - Tänane leht</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/tananeleht-595b3fd3cf55e2d4f4c8.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #009EE2;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 158, 226, 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-674 article-7133431 tanane-article-view"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><digipakett-branding eager class="digipakett-branding-container--tall digipakett-branding-container--thin"></digipakett-branding><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://leht.postimees.ee/search" rel="noopener">T, 15.12.2020</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active menu-item--important">Tänane leht</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" rel="noopener" class="menu-item">Vihje</a></div><span class="menu-item--separator"></span><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://www.postimees.ee/" class="flex header-logo flex--align-items-center"><img width="206" src="https://f.pmo.ee/logos/674/253363528f5f0bde2372196e2d71492e.svg" alt="Postimees"></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item">Postimees</a></div><div><a href="https://leht.postimees.ee/section/698" target="_self" rel="noopener" class="menu-item">Arter</a></div><div><a href="https://leht.postimees.ee/section/699" target="_self" rel="noopener" class="menu-item">AK</a></div><div><a href="https://leht.postimees.ee/section/3103" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://leht.postimees.ee/section/696" target="_self" rel="noopener" class="menu-item">Tartu Postimees</a></div><div><a href="https://parnu.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Pärnu Postimees</a></div><div><a href="https://sakala.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Sakala</a></div><div><a href="https://lounapostimees.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Lõuna-Eesti Postimees</a></div><div><a href="https://virumaateataja.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Virumaa Teataja</a></div><div><a href="https://jarvateataja.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Järva Teataja</a></div><div><a href="https://pohjarannik.postimees.ee" target="_self" rel="noopener" class="menu-item">Põhjarannik</a></div><div><a href="https://saartehaal.postimees.ee" target="_self" rel="noopener" class="menu-item">Saarte Hääl</a></div></adjusting-menu></nav><nav-actions></nav-actions></div><div class="contents contents--darkblue" data-sticky="" id="contents"><div class="schedule-date">15.12.2020</div><div class="contents-articles"><a href="https://leht.postimees.ee/7133406/riik-otsib-meditsiinitootajad-tikutulega-taga" data-article-id="7133406" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/oQQz5LtYgoKuc1QpOdAFgzdN3DQ=/40x40/smart/nginx/o/2020/12/14/13529809t1h4d2c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/oQQz5LtYgoKuc1QpOdAFgzdN3DQ=/40x40/smart/nginx/o/2020/12/14/13529809t1h4d2c.jpg"></div></span><span class="flex--equal-width">Riik otsib meditsiinitöötajad tikutulega taga </span></a><a href="https://leht.postimees.ee/section/676" class="contents-articles__block-title">Eesti</a> <a href="https://leht.postimees.ee/7133417/abielureferendum-vottis-suuna-riigikogu-sahtlisse" data-article-id="7133417" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/6-DZ2ZOQRw_e9_OuOutekUKTTXo=/40x40/filters:focal(1094x676:1109x691)/nginx/o/2020/12/14/13529831t1h2bd7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/6-DZ2ZOQRw_e9_OuOutekUKTTXo=/40x40/filters:focal(1094x676:1109x691)/nginx/o/2020/12/14/13529831t1h2bd7.jpg"></div></span><span class="flex--equal-width">Abielureferendum võttis suuna riigikogu sahtlisse </span></a><a href="https://leht.postimees.ee/7133422/narva-tagandatud-linnapea-tegi-joulise-kaigu-tagasi-voimule" data-article-id="7133422" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2sWgnASXdCwCxzXWWsa7hAy53GA=/40x40/filters:focal(940x524:955x539)/nginx/o/2020/12/14/13529839t1h9a1e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/2sWgnASXdCwCxzXWWsa7hAy53GA=/40x40/filters:focal(940x524:955x539)/nginx/o/2020/12/14/13529839t1h9a1e.jpg"></div></span><span class="flex--equal-width">Narva tagandatud linnapea tegi jõulise käigu tagasi võimule </span></a><a href="https://leht.postimees.ee/7133373/eesti-luhiuudised" data-article-id="7133373" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Zs6EOquhxx7ss_eMYcjc8iZ1tas=/40x40/smart/nginx/o/2020/12/14/13529727t1ha256.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Zs6EOquhxx7ss_eMYcjc8iZ1tas=/40x40/smart/nginx/o/2020/12/14/13529727t1ha256.jpg"></div></span><span class="flex--equal-width">Eesti lühiuudised </span></a><a href="https://leht.postimees.ee/7133253/muusik-raivo-ratte-tapnud-mees-jai-kohtus-oigeks" data-article-id="7133253" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/84hqzzK3FUzSwekFhY41uLiScqg=/40x40/smart/nginx/o/2020/12/14/13529540t1h3459.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/84hqzzK3FUzSwekFhY41uLiScqg=/40x40/smart/nginx/o/2020/12/14/13529540t1h3459.jpg"></div></span><span class="flex--equal-width">Muusik Raivo Rätte tapnud mees jäi kohtus õigeks </span></a><a href="https://leht.postimees.ee/7133257/ringkonnakohus-luhendas-aasta-ema-malle-kobini-vangistuse-pikkust" data-article-id="7133257" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ybudPOKnMAt9gG5CnvFFuZbQD7k=/40x40/smart/nginx/o/2020/12/14/13529548t1h68ad.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ybudPOKnMAt9gG5CnvFFuZbQD7k=/40x40/smart/nginx/o/2020/12/14/13529548t1h68ad.jpg"></div></span><span class="flex--equal-width">Ringkonnakohus lühendas aasta ema Malle Kobini vangistuse pikkust </span></a><a href="https://leht.postimees.ee/7133372/ulemistele-plaanitakse-mitut-rail-balticu-alust-tunnelit" data-article-id="7133372" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lwTP4sMyO4d0uU4v0W0xbjW0fHs=/40x40/smart/nginx/o/2020/12/14/13529722t1h927c.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/lwTP4sMyO4d0uU4v0W0xbjW0fHs=/40x40/smart/nginx/o/2020/12/14/13529722t1h927c.png"></div></span><span class="flex--equal-width">Ülemistele plaanitakse mitut Rail Balticu alust tunnelit </span></a><a href="https://leht.postimees.ee/section/680" class="contents-articles__block-title">Majandus</a> <a href="https://leht.postimees.ee/7133431/suur-uuring-eesti-internet-on-naabritega-vorreldes-porgukallis" data-article-id="7133431" class="contents-list-article__headline selected-article flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cs-eTx12tA3AojXofZee_YNB-w8=/40x40/smart/nginx/o/2020/12/14/13529848t1hfd61.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/cs-eTx12tA3AojXofZee_YNB-w8=/40x40/smart/nginx/o/2020/12/14/13529848t1hfd61.jpg"></div></span><span class="flex--equal-width">Suur uuring: Eesti internet on naabritega võrreldes põrgukallis </span></a><a href="https://leht.postimees.ee/7133433/majanduse-luhiuudised" data-article-id="7133433" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/OhKhUm4Vh1Ym9bRVjQFKdWvl9ac=/40x40/filters:focal(940x345:955x360)/nginx/o/2020/12/14/13529852t1h8ad5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/OhKhUm4Vh1Ym9bRVjQFKdWvl9ac=/40x40/filters:focal(940x345:955x360)/nginx/o/2020/12/14/13529852t1h8ad5.jpg"></div></span><span class="flex--equal-width">Majanduse lühiuudised </span></a><a href="https://leht.postimees.ee/7133434/luksuskorter-toi-ossinovski-firmale-kohtusaaga" data-article-id="7133434" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/e2WacrkpKWuOG2L_hhZR_sauCrI=/40x40/smart/nginx/o/2020/12/14/13529854t1hc3c3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/e2WacrkpKWuOG2L_hhZR_sauCrI=/40x40/smart/nginx/o/2020/12/14/13529854t1hc3c3.jpg"></div></span><span class="flex--equal-width">Luksuskorter tõi Ossinovski firmale kohtusaaga </span></a><a href="https://leht.postimees.ee/7133435/stockmann-muub-volgade-katteks-kaubamajad" data-article-id="7133435" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/W9N7gQiQ8Fjd_GZRZhgM0j5GEUU=/40x40/smart/nginx/o/2020/12/14/13529856t1h0bca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/W9N7gQiQ8Fjd_GZRZhgM0j5GEUU=/40x40/smart/nginx/o/2020/12/14/13529856t1h0bca.jpg"></div></span><span class="flex--equal-width">Stockmann müüb võlgade katteks kaubamajad </span></a><a href="https://leht.postimees.ee/section/678" class="contents-articles__block-title">Välismaa</a> <a href="https://leht.postimees.ee/7133277/talibani-liidril-oli-soliidne-kinnisvaraportfell-ja-elukindlustus" data-article-id="7133277" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/MBV6HtRyTssiwJjOA1_yUK13NQ4=/40x40/filters:focal(204x230:219x245)/nginx/o/2020/12/14/13529571t1hbf51.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/MBV6HtRyTssiwJjOA1_yUK13NQ4=/40x40/filters:focal(204x230:219x245)/nginx/o/2020/12/14/13529571t1hbf51.jpg"></div></span><span class="flex--equal-width">Talibani liidril oli soliidne kinnisvaraportfell ja elukindlustus </span></a><a href="https://leht.postimees.ee/7133267/valismaa-luhiuudised" data-article-id="7133267" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/fTqNIK42EOcvqHu8PjZohCzQ-98=/40x40/filters:focal(748x435:763x450)/nginx/o/2020/12/14/13529558t1hde47.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/fTqNIK42EOcvqHu8PjZohCzQ-98=/40x40/filters:focal(748x435:763x450)/nginx/o/2020/12/14/13529558t1hde47.jpg"></div></span><span class="flex--equal-width">Välismaa lühiuudised </span></a><a href="https://leht.postimees.ee/7133379/eesti-ja-uhendkuningriik-jargivad-afganistanist-lahkumisel-nato-uldist-joont" data-article-id="7133379" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uQZPN9yxDPXIN3OJr_a64IU3Eo0=/40x40/filters:focal(940x425:955x440)/nginx/o/2020/12/14/13529740t1hb544.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/uQZPN9yxDPXIN3OJr_a64IU3Eo0=/40x40/filters:focal(940x425:955x440)/nginx/o/2020/12/14/13529740t1hb544.jpg"></div></span><span class="flex--equal-width">Eesti ja Ühendkuningriik järgivad Afganistanist lahkumisel NATO üldist joont <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7133379/eesti-ja-uhendkuningriik-jargivad-afganistanist-lahkumisel-nato-uldist-joont/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://leht.postimees.ee/7133317/roomlased-pistavad-rinda-linna-tungivate-metssigadega" data-article-id="7133317" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/JG55aUuaARH5dru9bakg8bKVjoI=/40x40/filters:focal(979x396:994x411)/nginx/o/2020/12/14/13529621t1h5e5f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/JG55aUuaARH5dru9bakg8bKVjoI=/40x40/filters:focal(979x396:994x411)/nginx/o/2020/12/14/13529621t1h5e5f.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Kohalik vaade &#10217; </span>Roomlased pistavad rinda linna tungivate metssigadega </span></a><a href="https://leht.postimees.ee/7133326/uro-julgeolekunoukogu-etendus-mille-taustal-kolavad-paris-lasud" data-article-id="7133326" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ATlkyGLO7vU-OrV7zKhXXvS3Im0=/40x40/filters:focal(979x648:994x663)/nginx/o/2020/12/14/13529637t1h6d4b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ATlkyGLO7vU-OrV7zKhXXvS3Im0=/40x40/filters:focal(979x648:994x663)/nginx/o/2020/12/14/13529637t1h6d4b.jpg"></div></span><span class="flex--equal-width">ÜRO Julgeolekunõukogu – etendus, mille taustal kõlavad päris lasud </span></a><a href="https://leht.postimees.ee/7133335/who-juhti-kummitavad-genotsiidikahtlused" data-article-id="7133335" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/aYoMtme7BPRdz8aKaxAyIzRdkNI=/40x40/filters:focal(710x232:725x247)/nginx/o/2020/12/14/13529649t1h4ca4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/aYoMtme7BPRdz8aKaxAyIzRdkNI=/40x40/filters:focal(710x232:725x247)/nginx/o/2020/12/14/13529649t1h4ca4.jpg"></div></span><span class="flex--equal-width">WHO juhti kummitavad genotsiidikahtlused </span></a><a href="https://leht.postimees.ee/section/679" class="contents-articles__block-title">Arvamus</a> <a href="https://leht.postimees.ee/7133351/internetiturg-korda" data-article-id="7133351" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/TyhA0gFNPXd30j-G_ssEdlG3k_Y=/40x40/smart/nginx/o/2020/12/14/13529679t1h8097.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/TyhA0gFNPXd30j-G_ssEdlG3k_Y=/40x40/smart/nginx/o/2020/12/14/13529679t1h8097.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Juhtkiri &#10217; </span>Internetiturg korda </span></a><a href="https://leht.postimees.ee/7133252/hetlin-villak-niinepuu-onneks-ei-saa-enam-lendamist-ara-keelata" data-article-id="7133252" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/f7QCw3HnSwFSJUtRy6XhntccrZ4=/40x40/filters:focal(442x330:457x345)/nginx/o/2020/12/14/13529539t1hcab7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/f7QCw3HnSwFSJUtRy6XhntccrZ4=/40x40/filters:focal(442x330:457x345)/nginx/o/2020/12/14/13529539t1hcab7.jpg"></div></span><span class="flex--equal-width">Hetlin Villak-Niinepuu: õnneks ei saa enam lendamist ära keelata </span></a><a href="https://leht.postimees.ee/7133299/imar-koutchoukali-piibli-tundmine-on-muutunud-jalle-poliitiliselt-relevantseks" data-article-id="7133299" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-GtZU9g1sSEeX5Ik-W_i-GHkMj0=/40x40/filters:focal(819x436:834x451)/nginx/o/2020/12/14/13529590t1h3d6f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-GtZU9g1sSEeX5Ik-W_i-GHkMj0=/40x40/filters:focal(819x436:834x451)/nginx/o/2020/12/14/13529590t1h3d6f.jpg"></div></span><span class="flex--equal-width">Imar Koutchoukali: piibli tundmine on muutunud jälle poliitiliselt relevantseks </span></a><a href="https://leht.postimees.ee/7133238/kristel-vilbaste-kirvesupi-keetmine" data-article-id="7133238" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PeBcengezrPvxyvJWOTjFSl6rrs=/40x40/filters:focal(869x1198:884x1213)/nginx/o/2020/12/14/13529566t1hc4bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/PeBcengezrPvxyvJWOTjFSl6rrs=/40x40/filters:focal(869x1198:884x1213)/nginx/o/2020/12/14/13529566t1hc4bd.jpg"></div></span><span class="flex--equal-width">Kristel Vilbaste: kirvesupi keetmine </span></a><a href="https://leht.postimees.ee/7133239/annela-anger-kraavi-eesti-suurimad-kliimavaljakutsed" data-article-id="7133239" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xUk0r8LhgQCKHlny2kyVed1loTg=/40x40/filters:focal(1094x979:1109x994)/nginx/o/2020/12/14/13529518t1h5600.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/xUk0r8LhgQCKHlny2kyVed1loTg=/40x40/filters:focal(1094x979:1109x994)/nginx/o/2020/12/14/13529518t1h5600.jpg"></div></span><span class="flex--equal-width">Annela Anger-Kraavi: Eesti suurimad kliimaväljakutsed </span></a><a href="https://leht.postimees.ee/7133310/avo-rein-tereping-miks-koroonaviirus-ida-virumaal-end-sedavord-hasti-tunneb" data-article-id="7133310" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2QSDH2AzYCjsAFlZNQzVu9oHdXQ=/40x40/filters:focal(388x432:403x447)/nginx/o/2020/12/14/13529613t1h993e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/2QSDH2AzYCjsAFlZNQzVu9oHdXQ=/40x40/filters:focal(388x432:403x447)/nginx/o/2020/12/14/13529613t1h993e.jpg"></div></span><span class="flex--equal-width">Avo-Rein Tereping: miks koroonaviirus Ida-Virumaal end sedavõrd hästi tunneb? </span></a><a href="https://leht.postimees.ee/7133269/rainer-kattel-eesti-vajab-feminismi" data-article-id="7133269" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/SoybKaOzDESpxIEW0WfwaRAG_AA=/40x40/filters:focal(652x665:667x680)/nginx/o/2020/12/14/13529562t1hcffa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/SoybKaOzDESpxIEW0WfwaRAG_AA=/40x40/filters:focal(652x665:667x680)/nginx/o/2020/12/14/13529562t1hcffa.jpg"></div></span><span class="flex--equal-width">Rainer Kattel: Eesti vajab feminismi </span></a><a href="https://leht.postimees.ee/7133390/olev-remsu-kes-oli-ungern-sternberg" data-article-id="7133390" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/CbI5tTIHEgreZxMn2KwE0rZLTTE=/40x40/filters:focal(383x499:398x514)/nginx/o/2020/12/14/13529753t1h3fdc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/CbI5tTIHEgreZxMn2KwE0rZLTTE=/40x40/filters:focal(383x499:398x514)/nginx/o/2020/12/14/13529753t1h3fdc.jpg"></div></span><span class="flex--equal-width">Olev Remsu: kes oli Ungern-Sternberg? </span></a><a href="https://leht.postimees.ee/section/5345" class="contents-articles__block-title">Fookus</a> <a href="https://leht.postimees.ee/7133316/kaubanduspindade-kullus-leevendab-kriisijoulude-aegset-tunglemist" data-article-id="7133316" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/TDQI4q_AtoU1OkkWhMS4FQUtkm4=/40x40/smart/nginx/o/2020/12/14/13529617t1h5baf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/TDQI4q_AtoU1OkkWhMS4FQUtkm4=/40x40/smart/nginx/o/2020/12/14/13529617t1h5baf.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">REGIONAALARENG &#10217; </span>Kaubanduspindade küllus leevendab kriisijõulude aegset tunglemist </span></a><a href="https://leht.postimees.ee/7133290/tauri-tuvikene-ostlemisest-kaubanduskeskustest-ja-linnaruumist" data-article-id="7133290" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5uMvUw3st_LLVaNVPpBcqZ6wZnE=/40x40/smart/nginx/o/2020/12/14/13529593t1h0a83.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/5uMvUw3st_LLVaNVPpBcqZ6wZnE=/40x40/smart/nginx/o/2020/12/14/13529593t1h0a83.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">REGIONAALARENG &#10217; </span>Tauri Tuvikene: ostlemisest, kaubanduskeskustest ja linnaruumist </span></a><a href="https://leht.postimees.ee/7133234/antti-roose-tarbimise-talumatu-kergus-ja-usk" data-article-id="7133234" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qgkNNBtctyKmvbWA6-Rce_7QKBQ=/40x40/smart/nginx/o/2020/12/14/13529509t1h8c07.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/qgkNNBtctyKmvbWA6-Rce_7QKBQ=/40x40/smart/nginx/o/2020/12/14/13529509t1h8c07.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">REGIONAALARENG &#10217; </span>Antti Roose: tarbimise talumatu kergus ja usk </span></a><a href="https://leht.postimees.ee/7133247/toomas-paaver-arile-aitab-kaasa-avalik-ruum" data-article-id="7133247" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/MZ6AfGS5oyxr0xbi8ofsvol6Nec=/40x40/filters:focal(864x512:879x527)/nginx/o/2020/12/14/13529528t1h4219.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/MZ6AfGS5oyxr0xbi8ofsvol6Nec=/40x40/filters:focal(864x512:879x527)/nginx/o/2020/12/14/13529528t1h4219.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">REGIONAALARENG &#10217; </span>Toomas Paaver: ärile aitab kaasa avalik ruum </span></a><a href="https://leht.postimees.ee/section/681" class="contents-articles__block-title">Kultuur</a> <a href="https://leht.postimees.ee/7133358/kultuuri-luhiuudised" data-article-id="7133358" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/P8WT9QuY0CWM2Ax4JT0yqXVEkxY=/40x40/smart/nginx/o/2020/12/14/13529697t1h9023.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/P8WT9QuY0CWM2Ax4JT0yqXVEkxY=/40x40/smart/nginx/o/2020/12/14/13529697t1h9023.jpg"></div></span><span class="flex--equal-width">Kultuuri lühiuudised </span></a><a href="https://leht.postimees.ee/7133367/unistamisoskusest-sassiaetud-maailmas" data-article-id="7133367" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kq0rtsY6FrLvGU04dNN4o2IuJxU=/40x40/smart/nginx/o/2020/12/14/13529713t1hdaff.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/kq0rtsY6FrLvGU04dNN4o2IuJxU=/40x40/smart/nginx/o/2020/12/14/13529713t1hdaff.jpg"></div></span><span class="flex--equal-width">Unistamisoskusest sassiaetud maailmas </span></a><a href="https://leht.postimees.ee/7133306/priit-raud-on-tekkimas-mingi-taiesti-uus-kunstivorm" data-article-id="7133306" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ZUDnXC5WXvFNbVX2A1ODLaAUHDk=/40x40/smart/nginx/o/2020/12/14/13529603t1ha039.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ZUDnXC5WXvFNbVX2A1ODLaAUHDk=/40x40/smart/nginx/o/2020/12/14/13529603t1ha039.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">SUUR INTERVJUU &#10217; </span>Priit Raud: on tekkimas mingi täiesti uus kunstivorm </span></a><a href="https://leht.postimees.ee/7133364/enam-vahem-taiuslik-melodraama" data-article-id="7133364" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/aeaUZpYK_cRh_lViSe1dPYms2vc=/40x40/smart/nginx/o/2020/12/14/13529709t1hab52.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/aeaUZpYK_cRh_lViSe1dPYms2vc=/40x40/smart/nginx/o/2020/12/14/13529709t1hab52.jpg"></div></span><span class="flex--equal-width">Enam-vähem täiuslik melodraama </span></a><a href="https://leht.postimees.ee/section/677" class="contents-articles__block-title">Sport</a> <a href="https://leht.postimees.ee/7133355/spordi-luhiuudised" data-article-id="7133355" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3ztpTKCz7bcBcnioyojcEvRCNX8=/40x40/smart/nginx/o/2020/12/14/13529692t1h1d4f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/3ztpTKCz7bcBcnioyojcEvRCNX8=/40x40/smart/nginx/o/2020/12/14/13529692t1h1d4f.jpg"></div></span><span class="flex--equal-width">Spordi lühiuudised </span></a><a href="https://leht.postimees.ee/7133411/zahovaiko-tahab-paide-aastaga-florale-jarele-viia" data-article-id="7133411" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_ohMV1NyMWloBEBtsjWPg1I6MgY=/40x40/smart/nginx/o/2020/12/14/13529814t1h0964.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/_ohMV1NyMWloBEBtsjWPg1I6MgY=/40x40/smart/nginx/o/2020/12/14/13529814t1h0964.jpg"></div></span><span class="flex--equal-width">Zahovaiko tahab Paide aastaga Florale järele viia </span></a><a href="https://leht.postimees.ee/7126780/kiired-poisid-tahavad-koos-veel-kiiremaks-saada" data-article-id="7126780" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gRok6Ln-A32ihQRkgOFOP_dsWNk=/40x40/smart/nginx/o/2020/12/06/13515182t1h9c8a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/gRok6Ln-A32ihQRkgOFOP_dsWNk=/40x40/smart/nginx/o/2020/12/06/13515182t1h9c8a.jpg"></div></span><span class="flex--equal-width">Kiired poisid tahavad koos veel kiiremaks saada </span></a><a href="https://leht.postimees.ee/7133236/jaanus-kriiski-kolumn-tervisespordi-ahvatlevalt-ohtlik-olemus" data-article-id="7133236" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/iI_kDWCwixl-BHFs2RCGxanz7Uw=/40x40/smart/nginx/o/2020/09/11/13339283t1h0ad9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/iI_kDWCwixl-BHFs2RCGxanz7Uw=/40x40/smart/nginx/o/2020/09/11/13339283t1h0ad9.jpg"></div></span><span class="flex--equal-width">Jaanus Kriiski kolumn: tervisespordi ahvatlevalt ohtlik olemus </span></a><a href="https://leht.postimees.ee/section/3565" class="contents-articles__block-title">Tervis</a> <a href="https://leht.postimees.ee/7133426/kohas-kus-said-haiget-sa-ei-parane" data-article-id="7133426" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/RmMBh3aCqHv0Tmx8bKYeRjHLaqg=/40x40/smart/nginx/o/2020/12/14/13529842t1h38d2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/RmMBh3aCqHv0Tmx8bKYeRjHLaqg=/40x40/smart/nginx/o/2020/12/14/13529842t1h38d2.jpg"></div></span><span class="flex--equal-width">«Kohas, kus said haiget, sa ei parane...» </span></a><a href="https://leht.postimees.ee/7133427/tervise-luhiuudised" data-article-id="7133427" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/IUYedMBreWgA1zR7LP2CEPfXRMU=/40x40/smart/nginx/o/2020/12/14/13529845t1h1c8c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/IUYedMBreWgA1zR7LP2CEPfXRMU=/40x40/smart/nginx/o/2020/12/14/13529845t1h1c8c.jpg"></div></span><span class="flex--equal-width">Tervise lühiuudised </span></a><a href="https://leht.postimees.ee/section/695" class="contents-articles__block-title">Tallinn</a> <a href="https://leht.postimees.ee/7133372/ulemistele-plaanitakse-mitut-rail-balticu-alust-tunnelit" data-article-id="7133372" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lwTP4sMyO4d0uU4v0W0xbjW0fHs=/40x40/smart/nginx/o/2020/12/14/13529722t1h927c.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/lwTP4sMyO4d0uU4v0W0xbjW0fHs=/40x40/smart/nginx/o/2020/12/14/13529722t1h927c.png"></div></span><span class="flex--equal-width">Ülemistele plaanitakse mitut Rail Balticu alust tunnelit </span></a><a href="https://leht.postimees.ee/section/703" class="contents-articles__block-title">Tarbija</a> <a href="https://leht.postimees.ee/7133435/stockmann-muub-volgade-katteks-kaubamajad" data-article-id="7133435" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/W9N7gQiQ8Fjd_GZRZhgM0j5GEUU=/40x40/smart/nginx/o/2020/12/14/13529856t1h0bca.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/W9N7gQiQ8Fjd_GZRZhgM0j5GEUU=/40x40/smart/nginx/o/2020/12/14/13529856t1h0bca.jpg"></div></span><span class="flex--equal-width">Stockmann müüb võlgade katteks kaubamajad </span></a><a href="https://leht.postimees.ee/section/696" class="contents-articles__block-title">Tartu</a> <a href="https://leht.postimees.ee/7133307/raatuse-uhiselamu-elanikud-astusid-koroonapeoga-taas-ambrisse" data-article-id="7133307" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/VY3eeoIR2Dhy3xiRZ5Mg4geaWE8=/40x40/smart/nginx/o/2020/12/14/13529611t1hb92d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/VY3eeoIR2Dhy3xiRZ5Mg4geaWE8=/40x40/smart/nginx/o/2020/12/14/13529611t1hb92d.jpg"></div></span><span class="flex--equal-width">Raatuse ühiselamu elanikud astusid koroonapeoga taas ämbrisse </span></a><a href="https://leht.postimees.ee/7133251/wafi-laulukool-laieneb-tartusse" data-article-id="7133251" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/tZeAWe35LSOGywQr-8iRmYom4VE=/40x40/smart/nginx/o/2020/12/14/13529536t1h069a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/tZeAWe35LSOGywQr-8iRmYom4VE=/40x40/smart/nginx/o/2020/12/14/13529536t1h069a.jpg"></div></span><span class="flex--equal-width">WAFi laulukool laieneb Tartusse </span></a><a href="https://leht.postimees.ee/7133291/raadil-hakkab-puhade-eel-toole-uus-valgusfoor" data-article-id="7133291" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/q-yP4m_hYCx-9GJKu8V4ThU4-AY=/40x40/smart/nginx/o/2020/12/14/13529584t1hba00.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/q-yP4m_hYCx-9GJKu8V4ThU4-AY=/40x40/smart/nginx/o/2020/12/14/13529584t1hba00.jpg"></div></span><span class="flex--equal-width">Raadil hakkab pühade eel tööle uus valgusfoor </span></a><a href="https://leht.postimees.ee/7133288/tartu-luhiuudised" data-article-id="7133288" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/uUiqYtb9UZ1FI9tttr2LBEGBX-c=/40x40/smart/nginx/o/2020/12/14/13529580t1h0439.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/uUiqYtb9UZ1FI9tttr2LBEGBX-c=/40x40/smart/nginx/o/2020/12/14/13529580t1h0439.jpg"></div></span><span class="flex--equal-width">Tartu lühiuudised </span></a><a href="https://leht.postimees.ee/7133245/valijousaalid-mahuvad-uude-appi-ja-kutsuvad-treenima" data-article-id="7133245" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TZVWa_7ui_8Bl9HKsMBWkOW74N0=/40x40/smart/nginx/o/2020/12/14/13529525t1hcf16.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/TZVWa_7ui_8Bl9HKsMBWkOW74N0=/40x40/smart/nginx/o/2020/12/14/13529525t1hcf16.jpg"></div></span><span class="flex--equal-width">Välijõusaalid mahuvad uude äppi ja kutsuvad treenima </span></a><a href="https://leht.postimees.ee/7133297/pooled-sae-alla-minema-pidanud-puud-sailivad" data-article-id="7133297" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/82fjFnCcmT0segtwtfJet1vv30g=/40x40/smart/nginx/o/2020/12/14/13529588t1h8013.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/82fjFnCcmT0segtwtfJet1vv30g=/40x40/smart/nginx/o/2020/12/14/13529588t1h8013.jpg"></div></span><span class="flex--equal-width">Pooled sae alla minema pidanud puud säilivad </span></a><a href="https://leht.postimees.ee/7133258/eesti-sulgpallurid-voitsid-emil-esimest-korda-rootsit" data-article-id="7133258" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TR0FAkJZLoNEF-mh7wiWGbDWqRQ=/40x40/smart/nginx/o/2020/12/14/13529549t1he614.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/TR0FAkJZLoNEF-mh7wiWGbDWqRQ=/40x40/smart/nginx/o/2020/12/14/13529549t1he614.jpg"></div></span><span class="flex--equal-width">Eesti sulgpallurid võitsid EMil esimest korda Rootsit </span></a><a href="https://leht.postimees.ee/7133255/uuel-aastal-kannab-euroopa-koige-sportlikuma-linna-tiitlit-vaike-elva" data-article-id="7133255" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/IfbSJA5ueD3Jl3pe8Ia7dyRBc7M=/40x40/smart/nginx/o/2020/12/14/13529544t1h05fc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/IfbSJA5ueD3Jl3pe8Ia7dyRBc7M=/40x40/smart/nginx/o/2020/12/14/13529544t1h05fc.jpg"></div></span><span class="flex--equal-width">Uuel aastal kannab Euroopa kõige sportlikuma linna tiitlit väike Elva </span></a><a href="https://leht.postimees.ee/7133263/tartumaa-spordi-luhiuudised" data-article-id="7133263" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/V_EpM6Q_OAn1zni0pydx5xpo5FY=/40x40/filters:focal(626x840:641x855)/nginx/o/2020/12/14/13529555t1h8775.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/V_EpM6Q_OAn1zni0pydx5xpo5FY=/40x40/filters:focal(626x840:641x855)/nginx/o/2020/12/14/13529555t1h8775.jpg"></div></span><span class="flex--equal-width">Tartumaa spordi lühiuudised </span></a><a href="https://leht.postimees.ee/7133295/haigus-uhendab-ja-lahutab-marvini-tutreid-ja-meid-koiki" data-article-id="7133295" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xCM-8PTjX6zjZ4WIzpfICQ4T2bg=/40x40/smart/nginx/o/2020/12/14/13529585t1ha5b0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/xCM-8PTjX6zjZ4WIzpfICQ4T2bg=/40x40/smart/nginx/o/2020/12/14/13529585t1ha5b0.jpg"></div></span><span class="flex--equal-width">Haigus ühendab ja lahutab Marvini tütreid ja meid kõiki </span></a><a href="https://leht.postimees.ee/7133273/tartu-kultuuri-luhiuudised" data-article-id="7133273" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bWdKzMAygWwVN2Q23jx7Ily1Pco=/40x40/smart/nginx/o/2020/12/14/13529567t1he3b6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/bWdKzMAygWwVN2Q23jx7Ily1Pco=/40x40/smart/nginx/o/2020/12/14/13529567t1he3b6.jpg"></div></span><span class="flex--equal-width">Tartu kultuuri lühiuudised </span></a><span class="contents-articles__block-title">Meelelahutus</span> <a href="https://leht.postimees.ee/comics" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/comics2.jpg" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/comics2.jpg"></div></span><span class="flex--equal-width">Koomiks </span></a><a href="//leht.postimees.ee/sudoku" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/sudoku_2x.png" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/sudoku_2x.png"></div></span><span class="flex--equal-width">Sudoku</span></a></div></div><button class="contents-burger-btn flex flex--align-items-center flex--justify-content-center" onclick="document.body.classList.toggle('menu-is-open');document.documentElement.classList.remove('search-open');"><svg class="contents-burger-btn--menu" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 13.5"><path d="M19.25,16.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/><path d="M19.25,10.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/><path d="M19.25,4.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/></svg> <svg class="contents-burger-btn--close" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20.001"><g transform="translate(0 0.001)"><path d="M19.25,20a.744.744,0,0,1-.53-.22L.22,1.28A.75.75,0,1,1,1.281.219l18.5,18.5A.75.75,0,0,1,19.25,20Z" fill="#fff"/><path d="M.75,20a.751.751,0,0,1-.53-1.281L18.72.219A.75.75,0,1,1,19.781,1.28l-18.5,18.5A.748.748,0,0,1,.75,20Z" fill="#fff"/></g></svg></button></header><search-overlay></search-overlay><div class="notifications-container notifications-container--article no-lead-media notifications-container--tanane-leht"><cookie-notification :expires="new Date((new Date()).setFullYear((new Date()).getFullYear()+2))" class="section-font-color" notification-text="Tänu küpsistele saame me pakkuda Teile meeldivamat lugemiselamust ning personaalselt Teile suunatud kaasahaaravaid pakkumisi. Palume Teie luba küpsiste kasutamiseks. Loe täpsemalt" link-text="küpsiste kasutamisest" close="Sulge"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><div class="section-branding-container darkblue-header"></div><ad-block-detection eager></ad-block-detection><div class="root"><article itemscope itemtype="http://schema.org/NewsArticle" class="js-single-article selected-article" data-article-index="7" data-article-id="7133431"><div class="tanane-article container-720"><h1 class="tanane-article-headline" itemprop="headline name">Suur uuring: Eesti internet on naabritega võrreldes põrgukallis</h1><div class="tanane-article-authors flex flex--wrap authors-7133431"><a href="https://www.postimees.ee/author/104786" class="author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="author-image"><img src="//f12.pmo.ee/fMR1jXSldQIIOON8U6tt8SS4DNE=/30x30/smart/nginx/o/2016/01/28/4912581t1h98dc.jpg" srcset="//f12.pmo.ee/fMR1jXSldQIIOON8U6tt8SS4DNE=/30x30/smart/nginx/o/2016/01/28/4912581t1h98dc.jpg, //f12.pmo.ee/noH5QHZ4ItD2QeocVVYQbovp3ZI=/60x60/smart/nginx/o/2016/01/28/4912581t1h98dc.jpg 2x" itemprop="image" width="30" height="30"></div><div class="author-description"><span class="author-name" itemprop="name">Liina Laks</span> <span class="author-position" itemprop="jobTitle">reporter</span></div></a></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://leht.postimees.ee/7133431/suur-uuring-eesti-internet-on-naabritega-vorreldes-porgukallis%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7133431" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">2</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Suur%20uuring%3A%20Eesti%20internet%20on%20naabritega%20v%C3%B5rreldes%20p%C3%B5rgukallis&url=https://leht.postimees.ee/7133431/suur-uuring-eesti-internet-on-naabritega-vorreldes-porgukallis%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7133431"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://leht.postimees.ee/7133431/suur-uuring-eesti-internet-on-naabritega-vorreldes-porgukallis%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7133431&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://leht.postimees.ee/7133431/suur-uuring-eesti-internet-on-naabritega-vorreldes-porgukallis"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Suur%20uuring%3A%20Eesti%20internet%20on%20naabritega%20v%C3%B5rreldes%20p%C3%B5rgukallis&url=https://leht.postimees.ee/7133431/suur-uuring-eesti-internet-on-naabritega-vorreldes-porgukallis%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7133431"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://leht.postimees.ee/7133431/suur-uuring-eesti-internet-on-naabritega-vorreldes-porgukallis/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2020-12-15T00:01:00+02:00">15. detsember 2020, 0:01</div></div><span class="article-bookmark__reading-time">4 min lugemist</span></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7133431"><span class="article-bookmark__image"></span></div></div></div><div class="article-body article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--articleBullets"><ul class="article-bullets article-content"><li class="article-bullets__bullet section-bg-color-before">Lairibainteret on Eestis kallim kui teistes Balti riikides</li><li class="article-bullets__bullet section-bg-color-before">Eesti tarbija päästab mobiilne internet</li><li class="article-bullets__bullet section-bg-color-before">Telia: Balti riikides ongi erinev turusitatsioon</li></ul></div><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/gkV5-PtVZKXqUA8Yahu7PxVwvEA=/1370x820/smart/nginx/o/2020/12/14/13529848t1hfd61.jpg"><figure-fullscreen eager :image-id="13529848" image-url="//f7.pmo.ee/E35Cgt8viMzxz04xLKLyfeYohpg=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2020/12/14/13529848t1hfd61.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13529848)" src="//f7.pmo.ee/gkV5-PtVZKXqUA8Yahu7PxVwvEA=/1370x820/smart/nginx/o/2020/12/14/13529848t1hfd61.jpg" srcset="//f7.pmo.ee/gkV5-PtVZKXqUA8Yahu7PxVwvEA=/1370x820/smart/nginx/o/2020/12/14/13529848t1hfd61.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Miks maksab odavaim lairibanetipakett Leedus kolm, aga Eestis 15 eurot? <span class="figure__caption--name">FOTO: Arvo Meeks/Lõuna-Eesti Postimees</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Suurbritannia telekomiettevõtte Cable.co enam kui 200 riigis läbi viidud internetiuuring näitas, et Eesti telekomiettevõtjad suudavad siinselt rahvalt rohkem raha välja pigistada kui naaberriikides.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">Postimees digipaketi</a> tellijatele</span></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--ready"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-l5jjo1nbai" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="tanane-article container-720"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Suurbritannia telekomiettevõte Cable.co.uk viis läbi iga-aastase internetivõrgu uuringu 211 riigis ja järjestas nood internetiühenduse taskukohasuse poolest. Kuigi kõik Balti riigid mahuvad maailma järjestuses 60 soodsaima hulka, on Eesti siiski paketihinna poolest oma regiooni kalleim: kui maailma üldjärjestuses saavutas Eesti 55. koha, tähendab see siiski, et aastaga on riik kaks kohta kukkunud. See-eest leiab Leedu 19. kohalt ning Läti kindlustas omale 27. koha. Britid leidsid, et keskmiselt jääb Eestis lairibapaketi hind 25 euro kanti, ja kui kõige odavama variandi saab omale napilt 15 euroga, siis kõige kallim pakett maksab tervelt 99 eurot kuus. Kuna Skandinaavia telekomid tegutsevad Baltikumis laialdaselt, on tarbijal õigus küsida, kuidas on nii, et Leedu kõige kallim pakett maksab 24 eurot, Lätis aga 22 eurot ehk riigi parima teenuse saab kordades odavamalt kätte kui meil.</p></div></div><div paywall-component="paywall" article-id="7133431" secure-domain="https://secure.postimees.ee" section-color="#009EE2" return-to="https://leht.postimees.ee/7133431/suur-uuring-eesti-internet-on-naabritega-vorreldes-porgukallis" country="ee"></div></div><div class="container-1000"><commercial-block-with-ad-block-detection :section-id="2183" :ad-block-detection="false"></commercial-block-with-ad-block-detection></div></article><div class="container-720"><div class="article-loader" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="tanane-pagination article-pagination"><a href="https://leht.postimees.ee/7132467/riigikogu-valmistub-laupkokkuporkeks" rel="nofollow" class="tanane-pagination__link tanane-pagination__link--prev"><img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"> <span>14.12.2020</span> </a><a rel="nofollow" class="tanane-pagination__link tanane-pagination__link--next tanane-pagination__link--disabled"><span>15.12.2020</span> <img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"></a></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Fleht.postimees.ee%2F7133431%2Fsuur-uuring-eesti-internet-on-naabritega-vorreldes-porgukallis" class="tanane-leht-button">Logi sisse</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Fleht.postimees.ee%2F7133431%2Fsuur-uuring-eesti-internet-on-naabritega-vorreldes-porgukallis">Loo Postimees konto</a></div></div></div></div><footer class="footer-2"><div class="footer-2__container container-1030"><div class="flex flex--justify-content-space-between"><section class="flex--equal-width"><h3 class="footer-2__headline">Toimetus</h3><p class="footer-2__row">(+372) 666 2180</p><p class="footer-2__row"><a href="mailto:vihje@postimees.ee">vihje@postimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Tellimine</h3><p class="footer-2__row">(+372) 666 2525</p><p class="footer-2__row"><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Reklaam</h3><p class="footer-2__row">(+372) 666 2445</p><p class="footer-2__row"><a href="mailto:reklaam@postimees.ee">reklaam@postimees.ee</a></p></section></div><div class="footer-2__copy flex flex--justify-content-space-between"><div class="footer-2__company">&copy; Postimees Grupp AS 2020</div><div class="footer-2__links"><a href="https://www.postimees.ee/tingimused" target="_blank" class="footer-2__link">Kasutustingimused</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" class="footer-2__link">Reklaam</a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="footer-2__link">Kuulutused</a> <a href="https://tellimine.postimees.ee/" target="_blank" class="footer-2__link">Telli ajaleht</a></div></div></div></footer><div class="footer-2-mask"></div><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-f483ea0deb0257afce43.js" async></script></body></html>