<!DOCTYPE html><html lang="et" class="theme-tanane-leht device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/7-oLC4dmYWZP5XVd2Y6cfE2ltI8=/16x16/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Oc4KApuiSHXX66gU8dVR3mIHYa0=/32x32/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/4nqI_47JoXEwrm4ZKPPNsqwVt9o=/192x192/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/GkJk8B6TrzuhxJ8JeSg82NlNi2Y=/256x256/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/PtGROd7BTxVUzC0Roxqv3M-4kEg=/180x180/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/xsvvyRAUA2UgXUEVxkMKNIiKpRM=/1200x630/smart/nginx/o/2021/01/07/13565293t1hf6be.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/xsvvyRAUA2UgXUEVxkMKNIiKpRM=/1200x630/smart/nginx/o/2021/01/07/13565293t1hf6be.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Edasiminek, mida on hetkel keeruline hinnata"><meta property="twitter:title" content="Edasiminek, mida on hetkel keeruline hinnata"><meta property="og:url" content="https://leht.postimees.ee/7150383/edasiminek-mida-on-hetkel-keeruline-hinnata"><meta property="twitter:url" content="https://leht.postimees.ee/7150383/edasiminek-mida-on-hetkel-keeruline-hinnata"><meta property="og:site_name" content="Tänane leht"><meta property="og:description" content="Kolmapäeval pandi punkt tänavusele nelja hüppemäe turneele, mis tõi rõõmu Poola koondisele. Kolmandat korda sai ihaldatud trofee pea kohale tõsta Kamil Stoch, meie parim suusahüppaja Artti Aigro pidi kokkuvõttes leppima 43. kohaga."><meta property="twitter:description" content="Kolmapäeval pandi punkt tänavusele nelja hüppemäe turneele, mis tõi rõõmu Poola koondisele. Kolmandat korda sai ihaldatud trofee pea kohale tõsta Kamil Stoch, meie parim suusahüppaja Artti Aigro pidi kokkuvõttes leppima 43. kohaga."><meta property="og:type" content="article"><meta property="article:section" content="Tänane leht"><meta property="article:tag" content="artti aigro"><meta property="article:tag" content="kamil stoch"><meta property="article:tag" content="karl geiger"><meta name="article:published_time" content="2021-01-08T00:05:00+02:00"><meta name="article:modified_time" content="2021-01-07T19:14:56+02:00"><meta name="description" content="Kolmapäeval pandi punkt tänavusele nelja hüppemäe turneele, mis tõi rõõmu Poola koondisele. Kolmandat korda sai ihaldatud trofee pea kohale tõsta Kamil Stoch, meie parim suusahüppaja Artti Aigro pidi kokkuvõttes leppima 43. kohaga."><meta name="keywords" content="artti aigro, kamil stoch, karl geiger"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://leht.postimees.ee/7150383/edasiminek-mida-on-hetkel-keeruline-hinnata"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://leht.postimees.ee/rss"><title>Edasiminek, mida on hetkel keeruline hinnata - Tänane leht</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/tananeleht-d9fff4fd29643a8bf743.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #009EE2;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .list-article__feed-label {
    background-color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 158, 226, 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    
    const slist = !window.clist ? false : window.clist.filter(item => item.id === 'stat');    
    
    if ( slist &&
        slist[0] &&
        !slist[0].value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-674 article-7150383 tanane-article-view"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIkNPT0tJRV9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvY29va2llLWZhaXJ5XC92MVwvYXBpIiwiUkVBQ1RJTkdfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3JlYWdlZXJpXC92MSIsIlJFQ0VQVEVTX1VSTCI6Imh0dHBzOlwvXC9yZWNlcHRlcy50dm5ldC5sdlwvIiwiUE9SVCI6MzA5MCwiUFJPVE9DT0wiOiJodHRwcyIsIkVOVklST05NRU5UIjoicHJvZHVjdGlvbiIsIlRIVU1CT1JfS0VZIjoiYTQzNTg2YzIwZmMyOWE1YjgyOWI4ZGY4MGIyNTg2NjQ4ODFkY2ViZGMyOWIwMjM0ZmViMTMzOGIiLCJERUZBVUxUX01BWF9BR0UiOiIxNSIsIkRFRkFVTFRfU19NQVhfQUdFIjoiMTgwIiwiVkVSU0lPTiI6IjYuMC4wIiwiVk9USU5HX0FQUF9BUEkiOiJodHRwczpcL1wvdm90aW5nLnR2bmV0Lmx2XC9hcGkiLCJWT1RJTkdfQVBQX0FQSV9BUE9MTE8iOiJodHRwczpcL1wvdm90aW5nLmFwb2xsby5sdlwvYXBpIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJFU0NPQkFSX05BTV9BUElfVVJMIjoiaHR0cHM6XC9cL2VzY29iYXItbmFtLm9wZC5pb1wvYXBpIiwiTkFUSVZFX0FQUFMiOnsibGVnYWN5UmVnZXhTdHJpbmciOiJQb3N0aW1lZXMtTmF0aXZlOiAoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspIiwicmVnZXhTdHJpbmciOiJeKC4rPyktKFthLXpBLVpdKz8pXFxcLyguKz8pXFxzLisiLCJhcHBzIjp7Im1haW4iOnsiZnJvbnRQYWdlVXJsIjoid3d3LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXMifSwic3BvcnQiOnsiZnJvbnRQYWdlVXJsIjoic3BvcnQucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1Nwb3J0In0sInJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlc1J1cyJ9LCJlbHUyNCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuZWx1MjQuZWUiLCJuYW1lIjoiRWx1MjQifSwiaWxtYWphYW0iOnsiZnJvbnRQYWdlVXJsIjoiaWxtYWphYW0ucG9zdGltZWVzLmVlIiwibmFtZSI6IklsbWFqYWFtIn0sInByb2dub3oiOnsiZnJvbnRQYWdlVXJsIjoicHJvZ25vei5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUHJvZ25veiJ9LCJ0dm5ldCI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cudHZuZXQubHYiLCJuYW1lIjoiVFZOZXQifSwidHZuZXRydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0UnVzIn0sImFwb2xsbyI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cuYXBvbGxvLmx2IiwibmFtZSI6IkFwb2xsbyJ9fX0sIkFQUF9QUkVWSUVXX1ZFUlNJT04iOiI1LjQuNSIsIk1FTUNBQ0hFX0hPU1QiOiIxMC42Ni4yNy41OToxMTIxMSIsIk1FTUNBQ0hFX1BPT0xTSVpFIjo1MiwiTUVNQ0FDSEVfRlJFU0hfRk9SIjoxMCwiTUVNQ0FDSEVfVElNRU9VVCI6MTAwMH0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><digipakett-branding eager class="digipakett-branding-container--tall digipakett-branding-container--thin"></digipakett-branding><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://leht.postimees.ee/search" rel="noopener">R, 8.01.2021</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active menu-item--important">Tänane leht</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" rel="noopener" class="menu-item">Vihje</a></div><span class="menu-item--separator"></span><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://www.postimees.ee/" class="flex header-logo flex--align-items-center"><img width="206" src="https://f.pmo.ee/logos/674/4ae5e3e9c1d2875ae3d6e6b752b8ff7f.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item">Postimees</a></div><div><a href="https://leht.postimees.ee/section/698" target="_self" rel="noopener" class="menu-item">Arter</a></div><div><a href="https://leht.postimees.ee/section/699" target="_self" rel="noopener" class="menu-item">AK</a></div><div><a href="https://leht.postimees.ee/section/3103" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://leht.postimees.ee/section/696" target="_self" rel="noopener" class="menu-item">Tartu Postimees</a></div><div><a href="https://parnu.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Pärnu Postimees</a></div><div><a href="https://sakala.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Sakala</a></div><div><a href="https://lounapostimees.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Lõuna-Eesti Postimees</a></div><div><a href="https://virumaateataja.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Virumaa Teataja</a></div><div><a href="https://jarvateataja.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Järva Teataja</a></div></adjusting-menu></nav><nav-actions></nav-actions></div><div class="contents contents--darkblue" id="contents"><div class="schedule-date">08.01.2021</div><div class="contents-articles"><a href="https://leht.postimees.ee/7150503/kevin-holohan-usa-oli-tunnistajaks-riigipoordekatsele" data-article-id="7150503" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ob9i5O_Oc3UOEPSKxUaWirbd0WY=/40x40/smart/nginx/o/2021/01/07/13565685t1h9eee.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Ob9i5O_Oc3UOEPSKxUaWirbd0WY=/40x40/smart/nginx/o/2021/01/07/13565685t1h9eee.jpg"></div></span><span class="flex--equal-width">Kevin Holohan: USA oli tunnistajaks riigipöördekatsele </span></a><a href="https://leht.postimees.ee/section/676" class="contents-articles__block-title">Eesti</a> <a href="https://leht.postimees.ee/7150528/fiasko-riigikogus-loppes-istungi-katkemisega" data-article-id="7150528" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/gTCqLO5iEiDBdtOVYjnNVqqrKTU=/40x40/filters:focal(1113x371:1128x386)/nginx/o/2021/01/07/13565864t1h4729.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/gTCqLO5iEiDBdtOVYjnNVqqrKTU=/40x40/filters:focal(1113x371:1128x386)/nginx/o/2021/01/07/13565864t1h4729.jpg"></div></span><span class="flex--equal-width">Fiasko riigikogus lõppes istungi katkemisega </span></a><a href="https://leht.postimees.ee/7150522/eesti-luhiuudised" data-article-id="7150522" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/xMS3HdURk3-Bm_ATPPhHxvvm0xE=/40x40/filters:focal(710x369:725x384)/nginx/o/2021/01/07/13565799t1hd8ee.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/xMS3HdURk3-Bm_ATPPhHxvvm0xE=/40x40/filters:focal(710x369:725x384)/nginx/o/2021/01/07/13565799t1hd8ee.jpg"></div></span><span class="flex--equal-width">Eesti lühiuudised </span></a><a href="https://leht.postimees.ee/7150524/eile-sai-positiivse-covid-19-proovitulemuse-ule-1100-inimese" data-article-id="7150524" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/LPdtXB1qm6Y0SpkXZL0hYVJM2sc=/40x40/filters:focal(1017x396:1032x411)/nginx/o/2021/01/07/13565802t1hb93c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/LPdtXB1qm6Y0SpkXZL0hYVJM2sc=/40x40/filters:focal(1017x396:1032x411)/nginx/o/2021/01/07/13565802t1hb93c.jpg"></div></span><span class="flex--equal-width">Eile sai positiivse Covid-19 proovitulemuse üle 1100 inimese </span></a><a href="https://leht.postimees.ee/7150490/oigeusklikud-tahistasid-eile-esimest-joulupuha" data-article-id="7150490" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ouiEcf0j86XojIR-A4k2BTz9tew=/40x40/smart/nginx/o/2021/01/07/13565657t1he9ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ouiEcf0j86XojIR-A4k2BTz9tew=/40x40/smart/nginx/o/2021/01/07/13565657t1he9ab.jpg"></div></span><span class="flex--equal-width">Õigeusklikud tähistasid eile esimest jõulupüha </span></a><a href="https://leht.postimees.ee/7150519/politsei-sai-katte-161-reopalu-kalmistult-viidud-nimeplaati" data-article-id="7150519" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/LsiykJhYiSRkK4sP_ks615YAGYs=/40x40/filters:focal(902x243:917x258)/nginx/o/2021/01/07/13565792t1h20fd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/LsiykJhYiSRkK4sP_ks615YAGYs=/40x40/filters:focal(902x243:917x258)/nginx/o/2021/01/07/13565792t1h20fd.jpg"></div></span><span class="flex--equal-width">Politsei sai kätte 161 Reopalu kalmistult viidud nimeplaati </span></a><a href="https://leht.postimees.ee/section/680" class="contents-articles__block-title">Majandus</a> <a href="https://leht.postimees.ee/7150517/uus-tasuliik-tegi-ii-sambast-lhv-le-toelise-rahaallika" data-article-id="7150517" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vRkrqhNUJ-h56duTOdwpHaEE6_A=/40x40/smart/nginx/o/2021/01/07/13565788t1hd902.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/vRkrqhNUJ-h56duTOdwpHaEE6_A=/40x40/smart/nginx/o/2021/01/07/13565788t1hd902.jpg"></div></span><span class="flex--equal-width">Uus tasuliik tegi II sambast LHV-le tõelise rahaallika </span></a><a href="https://leht.postimees.ee/7150511/easi-nobedate-nappude-voorus-jai-enamik-kusijaid-pika-ninaga" data-article-id="7150511" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/2H4WH9s0IeLJlmawEMezjf5WqO4=/40x40/smart/nginx/o/2021/01/07/13565767t1h2c2c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/2H4WH9s0IeLJlmawEMezjf5WqO4=/40x40/smart/nginx/o/2021/01/07/13565767t1h2c2c.jpg"></div></span><span class="flex--equal-width">EASi nobedate näppude voorus jäi enamik küsijaid pika ninaga </span></a><a href="https://leht.postimees.ee/7150514/majanduse-luhiuudised" data-article-id="7150514" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/5KJpht6i8j5xQLB3irNoKoFgQ3Q=/40x40/smart/nginx/o/2021/01/07/13565771t1h21de.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/5KJpht6i8j5xQLB3irNoKoFgQ3Q=/40x40/smart/nginx/o/2021/01/07/13565771t1h21de.jpg"></div></span><span class="flex--equal-width">Majanduse lühiuudised </span></a><a href="https://leht.postimees.ee/section/678" class="contents-articles__block-title">Välismaa</a> <a href="https://leht.postimees.ee/7150477/tormijooks-kapitooliumile-kuidas-see-aset-leidis" data-article-id="7150477" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8vlVlXRgYqhjpjmwQAjnZG-OUhk=/40x40/smart/nginx/o/2021/01/07/13565635t1h2538.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/8vlVlXRgYqhjpjmwQAjnZG-OUhk=/40x40/smart/nginx/o/2021/01/07/13565635t1h2538.jpg"></div></span><span class="flex--equal-width">Tormijooks Kapitooliumile – kuidas see aset leidis? </span></a><a href="https://leht.postimees.ee/7150491/runnak-kapitooliumile-sokeeris-ameeriklasi-ja-maailma" data-article-id="7150491" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/GK9mh8IT35h9I0Hm565lUAVCNI4=/40x40/smart/nginx/o/2021/01/07/13565661t1h059e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/GK9mh8IT35h9I0Hm565lUAVCNI4=/40x40/smart/nginx/o/2021/01/07/13565661t1h059e.jpg"></div></span><span class="flex--equal-width">Rünnak Kapitooliumile šokeeris ameeriklasi ja maailma </span></a><a href="https://leht.postimees.ee/7150446/postimehe-tanavakusitlus-trump-loi-endale-naela-kirstu-ja-tema-aeg-on-labi" data-article-id="7150446" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/eFbiJg_vNsxRmRuRFCg7m5MBTOo=/40x40/smart/nginx/o/2021/01/07/13565574t1h6af7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/eFbiJg_vNsxRmRuRFCg7m5MBTOo=/40x40/smart/nginx/o/2021/01/07/13565574t1h6af7.jpg"></div></span><span class="flex--equal-width">Postimehe tänavaküsitlus: «Trump lõi endale naela kirstu ja tema aeg on läbi!» </span></a><a href="https://leht.postimees.ee/7150472/past-trump-andis-hagu-juurde" data-article-id="7150472" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zFrOaEnjqkJ9F-AVEmSVAH6PxXU=/40x40/filters:focal(1113x729:1128x744)/nginx/o/2021/01/07/13565626t1h5950.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/zFrOaEnjqkJ9F-AVEmSVAH6PxXU=/40x40/filters:focal(1113x729:1128x744)/nginx/o/2021/01/07/13565626t1h5950.jpg"></div></span><span class="flex--equal-width">Past: Trump andis hagu juurde </span></a><a href="https://leht.postimees.ee/7150470/valeria-jegisman-usa-naitab-et-mahajaanuid-ei-tohi-korvale-heita" data-article-id="7150470" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/p0vPT-R4DzzdxU58LE7enUBseIs=/40x40/filters:focal(1094x576:1109x591)/nginx/o/2021/01/07/13565620t1h0912.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/p0vPT-R4DzzdxU58LE7enUBseIs=/40x40/filters:focal(1094x576:1109x591)/nginx/o/2021/01/07/13565620t1h0912.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Intervjuu &#10217; </span>Valeria Jegisman: USA näitab, et mahajäänuid ei tohi kõrvale heita </span></a><a href="https://leht.postimees.ee/7150512/maailma-liidrite-reaktsioonid-uhendriikides-toimunule" data-article-id="7150512" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0d142BA4B28dGqgDwGhYOW-v6po=/40x40/filters:focal(883x460:898x475)/nginx/o/2021/01/07/13565760t1hf7bb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/0d142BA4B28dGqgDwGhYOW-v6po=/40x40/filters:focal(883x460:898x475)/nginx/o/2021/01/07/13565760t1hf7bb.jpg"></div></span><span class="flex--equal-width">Maailma liidrite reaktsioonid Ühendriikides toimunule </span></a><a href="https://leht.postimees.ee/7150505/javier-brandoli-trumpi-parandiks-on-toejargne-ajastu-ja-murastrateegia" data-article-id="7150505" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lPpuNPEJG3HDRjodMSF6tSaCYAo=/40x40/smart/nginx/o/2021/01/07/13565689t1h4576.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/lPpuNPEJG3HDRjodMSF6tSaCYAo=/40x40/smart/nginx/o/2021/01/07/13565689t1h4576.jpg"></div></span><span class="flex--equal-width">Javier Brandoli: Trumpi pärandiks on tõejärgne ajastu ja mürastrateegia </span></a><a href="https://leht.postimees.ee/7150506/rahvusvahelise-meedia-sissevaated-usa-kriisi" data-article-id="7150506" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/UE5onvaCg9E5iWYNWE_MiqfN7Ik=/40x40/smart/nginx/o/2021/01/07/13565706t1h7849.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/UE5onvaCg9E5iWYNWE_MiqfN7Ik=/40x40/smart/nginx/o/2021/01/07/13565706t1h7849.jpg"></div></span><span class="flex--equal-width">Rahvusvahelise meedia sissevaated USA kriisi </span></a><a href="https://leht.postimees.ee/section/679" class="contents-articles__block-title">Arvamus</a> <a href="https://leht.postimees.ee/7150501/tosine-hoiatus" data-article-id="7150501" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/oEK-1jLpx7nEthG4Kf5LKxb_zQ8=/40x40/smart/nginx/o/2021/01/07/13565683t1h7344.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/oEK-1jLpx7nEthG4Kf5LKxb_zQ8=/40x40/smart/nginx/o/2021/01/07/13565683t1h7344.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Juhtkiri &#10217; </span>Tõsine hoiatus </span></a><a href="https://leht.postimees.ee/7150426/indrek-leppik-reegliteta-meediasoda-savisaare-protsessis" data-article-id="7150426" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zVfFGHcjZlaO0ZW1IYj2lChSYiE=/40x40/filters:focal(1094x307:1109x322)/nginx/o/2021/01/07/13565545t1ha90f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/zVfFGHcjZlaO0ZW1IYj2lChSYiE=/40x40/filters:focal(1094x307:1109x322)/nginx/o/2021/01/07/13565545t1ha90f.jpg"></div></span><span class="flex--equal-width">Indrek Leppik: reegliteta meediasõda Savisaare protsessis </span></a><a href="https://leht.postimees.ee/7150468/mudlum-kas-elame-ikka-reaalses-maailmas" data-article-id="7150468" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/s-CzGd0rAGnIU6HaFvZUZUMDQEE=/40x40/filters:focal(686x225:701x240)/nginx/o/2021/01/07/13565609t1h357f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/s-CzGd0rAGnIU6HaFvZUZUMDQEE=/40x40/filters:focal(686x225:701x240)/nginx/o/2021/01/07/13565609t1h357f.jpg"></div></span><span class="flex--equal-width">Mudlum: kas elame ikka reaalses maailmas? </span></a><a href="https://leht.postimees.ee/7150480/merili-metsvahi-koroonapainaja-roovib-sisemise-turvatunde" data-article-id="7150480" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/71V1chW0Nxw1nWFMLUBIN1XvHaI=/40x40/filters:focal(144x193:159x208)/nginx/o/2021/01/07/13565642t1heac4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/71V1chW0Nxw1nWFMLUBIN1XvHaI=/40x40/filters:focal(144x193:159x208)/nginx/o/2021/01/07/13565642t1heac4.jpg"></div></span><span class="flex--equal-width">Merili Metsvahi: koroonapainaja röövib sisemise turvatunde </span></a><a href="https://leht.postimees.ee/7150443/andrus-karnau-kuhu-kroon-jaab" data-article-id="7150443" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ObysTBfMO5YOM5kFPAqr9GQ-1cA=/40x40/filters:focal(921x373:936x388)/nginx/o/2021/01/07/13565568t1hdae0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ObysTBfMO5YOM5kFPAqr9GQ-1cA=/40x40/filters:focal(921x373:936x388)/nginx/o/2021/01/07/13565568t1hdae0.jpg"></div></span><span class="flex--equal-width">Andrus Karnau: kuhu kroon jääb? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7150443/andrus-karnau-kuhu-kroon-jaab/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://leht.postimees.ee/section/681" class="contents-articles__block-title">Kultuur</a> <a href="https://leht.postimees.ee/7150348/seks-tehisintellektiga-utoopia-voi-dustoopia" data-article-id="7150348" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zLJivWUw4Ew0_nKu_pCjuOlSHBk=/40x40/filters:focal(537x331:552x346)/nginx/o/2021/01/07/13565402t1ha956.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/zLJivWUw4Ew0_nKu_pCjuOlSHBk=/40x40/filters:focal(537x331:552x346)/nginx/o/2021/01/07/13565402t1ha956.jpg"></div></span><span class="flex--equal-width">Seks tehisintellektiga – utoopia või düstoopia? </span></a><a href="https://leht.postimees.ee/7150406/vaesed-vaevatud-vanemad-ja-voimukad-lapsed" data-article-id="7150406" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/-aehx_lbUZnbzKspcSpxM2rnrUo=/40x40/smart/nginx/o/2021/01/07/13565493t1h824f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/-aehx_lbUZnbzKspcSpxM2rnrUo=/40x40/smart/nginx/o/2021/01/07/13565493t1h824f.jpg"></div></span><span class="flex--equal-width">Vaesed vaevatud vanemad ja võimukad lapsed </span></a><a href="https://leht.postimees.ee/section/677" class="contents-articles__block-title">Sport</a> <a href="https://leht.postimees.ee/7150205/sildaru-tasavagise-voistluse-jarel-mul-on-hea-meel-finaalis-olla-sest-konkurents-oli-kova" data-article-id="7150205" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ryg3r4T9CtonEjyIP0NEWLzr4ec=/40x40/filters:focal(1602x812:1832x1113)/nginx/o/2020/11/21/13488914t1h9427.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ryg3r4T9CtonEjyIP0NEWLzr4ec=/40x40/filters:focal(1602x812:1832x1113)/nginx/o/2020/11/21/13488914t1h9427.jpg"></div></span><span class="flex--equal-width">Sildaru tasavägise võistluse järel: mul on hea meel finaalis olla, sest konkurents oli kõva </span></a><a href="https://leht.postimees.ee/7150383/edasiminek-mida-on-hetkel-keeruline-hinnata" data-article-id="7150383" class="contents-list-article__headline selected-article flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dIrlRh3cULkMMHHtI3VRnGwdYRQ=/40x40/smart/nginx/o/2021/01/07/13565293t1hf6be.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/dIrlRh3cULkMMHHtI3VRnGwdYRQ=/40x40/smart/nginx/o/2021/01/07/13565293t1hf6be.jpg"></div></span><span class="flex--equal-width">Edasiminek, mida on hetkel keeruline hinnata </span></a><a href="https://leht.postimees.ee/7150279/vutikoondise-kireva-tasutaga-geriljasodalasest-abiline-eestlased-on-tahtmist-tais" data-article-id="7150279" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cf7jCEWFCBNilGcpfXk4BJyhqHI=/40x40/smart/nginx/o/2021/01/07/13565294t1hb90a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/cf7jCEWFCBNilGcpfXk4BJyhqHI=/40x40/smart/nginx/o/2021/01/07/13565294t1hb90a.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Intervjuu &#10217; </span>Vutikoondise kireva tasutaga geriljasõdalasest abiline: eestlased on tahtmist täis </span></a><a href="https://leht.postimees.ee/7150430/spordi-luhiuudised" data-article-id="7150430" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-fbJMq9S8HI9SjJRiZvzzEPY12o=/40x40/filters:focal(770x79:2289x943)/nginx/o/2021/01/07/13565274t1h5b5c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/-fbJMq9S8HI9SjJRiZvzzEPY12o=/40x40/filters:focal(770x79:2289x943)/nginx/o/2021/01/07/13565274t1h5b5c.jpg"></div></span><span class="flex--equal-width">Spordi lühiuudised </span></a><a href="https://leht.postimees.ee/section/696" class="contents-articles__block-title">Tartu</a> <a href="https://leht.postimees.ee/7150367/juri-saar-enesekiitmise-raske-too-rahva-raha-eest" data-article-id="7150367" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/65mCHbB7c7k26azb5mFXo16QHy8=/40x40/filters:focal(1056x941:1071x956)/nginx/o/2021/01/07/13565424t1hb4fa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/65mCHbB7c7k26azb5mFXo16QHy8=/40x40/filters:focal(1056x941:1071x956)/nginx/o/2021/01/07/13565424t1hb4fa.jpg"></div></span><span class="flex--equal-width">Jüri Saar: enesekiitmise raske töö rahva raha eest </span></a><a href="https://leht.postimees.ee/7150412/katlin-konstabel-raskused-aitavad-areneda-kas-tahame" data-article-id="7150412" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/EvQ0OC2fHkPHMZ2GChPv8UGM29U=/40x40/smart/nginx/o/2021/01/07/13565521t1h5eb1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/EvQ0OC2fHkPHMZ2GChPv8UGM29U=/40x40/smart/nginx/o/2021/01/07/13565521t1h5eb1.jpg"></div></span><span class="flex--equal-width">Kätlin Konstabel: Raskused aitavad areneda. Kas tahame? </span></a><a href="https://leht.postimees.ee/7150387/reovesi-naitab-et-inimesed-loid-puhade-ajal-piirangutele-kaega" data-article-id="7150387" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/-6n8rtSj_qUVvIhfY6Kc-04hHOM=/40x40/smart/nginx/o/2021/01/07/13565464t1h8528.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/-6n8rtSj_qUVvIhfY6Kc-04hHOM=/40x40/smart/nginx/o/2021/01/07/13565464t1h8528.jpg"></div></span><span class="flex--equal-width">Reovesi näitab, et inimesed lõid pühade ajal piirangutele käega </span></a><a href="https://leht.postimees.ee/7150420/elupaastja-randmel-tiksub-nimeline-kell" data-article-id="7150420" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lhQIwY97e1PiZ-lF8p0JUmsuZ3o=/40x40/filters:focal(921x942:936x957)/nginx/o/2021/01/07/13565536t1h3bbf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/lhQIwY97e1PiZ-lF8p0JUmsuZ3o=/40x40/filters:focal(921x942:936x957)/nginx/o/2021/01/07/13565536t1h3bbf.jpg"></div></span><span class="flex--equal-width">Elupäästja randmel tiksub nimeline kell </span></a><a href="https://leht.postimees.ee/7150361/tartu-luhiuudised" data-article-id="7150361" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/yeahN8eNzcFZxtLjlkThZzeLvng=/40x40/smart/nginx/o/2021/01/07/13565418t1h7f16.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/yeahN8eNzcFZxtLjlkThZzeLvng=/40x40/smart/nginx/o/2021/01/07/13565418t1h7f16.jpg"></div></span><span class="flex--equal-width">Tartu lühiuudised </span></a><a href="https://leht.postimees.ee/7150360/taimede-levikuatlas-tugineb-paarile-miljonile-vaatlusele" data-article-id="7150360" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6TSpwFc1Xrelx29CHOcebon0h8c=/40x40/smart/nginx/o/2021/01/07/13565415t1h1916.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/6TSpwFc1Xrelx29CHOcebon0h8c=/40x40/smart/nginx/o/2021/01/07/13565415t1h1916.jpg"></div></span><span class="flex--equal-width">Taimede levikuatlas tugineb paarile miljonile vaatlusele </span></a><a href="https://leht.postimees.ee/7150483/ei-ole-1-jaanuarist-tartu-ulikoolis-enam-uhtegi-dotsenti-ega-vanemteadurit" data-article-id="7150483" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cJ5c7YGrZao9X1YdTU8PvNeCOmg=/40x40/smart/nginx/o/2021/01/07/13565645t1h0a1e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/cJ5c7YGrZao9X1YdTU8PvNeCOmg=/40x40/smart/nginx/o/2021/01/07/13565645t1h0a1e.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Miks? &#10217; </span>...ei ole 1. jaanuarist Tartu ülikoolis enam ühtegi dotsenti ega vanemteadurit? </span></a><a href="https://leht.postimees.ee/7150417/eksootiline-lind-edestas-rebast-ja-ookulli" data-article-id="7150417" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/T0s__bjyTAMSs67he1fv9cBObd8=/40x40/smart/nginx/o/2021/01/07/13565530t1h62e7.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/T0s__bjyTAMSs67he1fv9cBObd8=/40x40/smart/nginx/o/2021/01/07/13565530t1h62e7.png"></div></span><span class="flex--equal-width">Eksootiline lind edestas rebast ja öökulli </span></a><a href="https://leht.postimees.ee/7150364/korvpalliesindus-mangis-viimasel-veerandil-eduseisu-maha" data-article-id="7150364" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jWD_WYRVuAWrORy7CGncc-TVWVk=/40x40/smart/nginx/o/2021/01/07/13565421t1hd09e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/jWD_WYRVuAWrORy7CGncc-TVWVk=/40x40/smart/nginx/o/2021/01/07/13565421t1hd09e.jpg"></div></span><span class="flex--equal-width">Korvpalliesindus mängis viimasel veerandil eduseisu maha </span></a><a href="https://leht.postimees.ee/7150363/selgus-tartu-maratoni-kohta-saabub-lahinadalatel" data-article-id="7150363" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/l4SqSuaCf0mmAh1wZYt-VzHWH_A=/40x40/smart/nginx/o/2021/01/07/13565420t1h6dd9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/l4SqSuaCf0mmAh1wZYt-VzHWH_A=/40x40/smart/nginx/o/2021/01/07/13565420t1h6dd9.jpg"></div></span><span class="flex--equal-width">Selgus Tartu maratoni kohta saabub lähinädalatel </span></a><a href="https://leht.postimees.ee/7150424/tartumaa-spordi-luhiuudised" data-article-id="7150424" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/hFEc52T61jSg4G9Td6xjgMA-AFo=/40x40/smart/nginx/o/2021/01/07/13565542t1hd896.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/hFEc52T61jSg4G9Td6xjgMA-AFo=/40x40/smart/nginx/o/2021/01/07/13565542t1hd896.jpg"></div></span><span class="flex--equal-width">Tartumaa spordi lühiuudised </span></a><span class="contents-articles__block-title">Meelelahutus</span> <a href="https://leht.postimees.ee/comics" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/comics2.jpg" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/comics2.jpg"></div></span><span class="flex--equal-width">Koomiks </span></a><a href="//leht.postimees.ee/sudoku" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/sudoku_2x.png" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/sudoku_2x.png"></div></span><span class="flex--equal-width">Sudoku</span></a></div></div></header><button class="contents-burger-btn flex flex--align-items-center flex--justify-content-center" onclick="document.body.classList.toggle('menu-is-open');document.documentElement.classList.remove('search-open');"><div class="contents-burger-btn--icon"><svg class="contents-burger-btn--menu" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 13.5"><path d="M19.25,16.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/><path d="M19.25,10.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/><path d="M19.25,4.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/></svg> <svg class="contents-burger-btn--close" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20.001"><g transform="translate(0 0.001)"><path d="M19.25,20a.744.744,0,0,1-.53-.22L.22,1.28A.75.75,0,1,1,1.281.219l18.5,18.5A.75.75,0,0,1,19.25,20Z" fill="#fff"/><path d="M.75,20a.751.751,0,0,1-.53-1.281L18.72.219A.75.75,0,1,1,19.781,1.28l-18.5,18.5A.748.748,0,0,1,.75,20Z" fill="#fff"/></g></svg></div><div class="contents-burger-btn--text">Kõik lood</div></button><search-overlay></search-overlay><div class="section-branding-container darkblue-header"></div><ad-block-detection eager></ad-block-detection><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="js-single-article selected-article" data-article-index="25" data-article-id="7150383"><div class="tanane-article container-720"><h1 class="tanane-article-headline" itemprop="headline name">Edasiminek, mida on hetkel keeruline hinnata</h1><div class="tanane-article-authors flex flex--wrap authors-7150383"><a href="https://www.postimees.ee/author/143274" class="author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="author-image"><img src="//f10.pmo.ee/-qukmhcMeZoq10xsarUxYEsCMvU=/30x30/filters:focal(72x32:236x278)/nginx/o/2019/07/18/12376713t1h81c9.jpg" srcset="//f10.pmo.ee/-qukmhcMeZoq10xsarUxYEsCMvU=/30x30/filters:focal(72x32:236x278)/nginx/o/2019/07/18/12376713t1h81c9.jpg, //f10.pmo.ee/NFJenFhJ2HqRgPSQiARgjTB9b1M=/60x60/filters:focal(72x32:236x278)/nginx/o/2019/07/18/12376713t1h81c9.jpg 2x" itemprop="image" width="30" height="30"></div><div class="author-description"><span class="author-name" itemprop="name">Karl-Joosep Küngas</span> <span class="author-position" itemprop="jobTitle">reporter</span></div></a></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://leht.postimees.ee/7150383/edasiminek-mida-on-hetkel-keeruline-hinnata%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7150383" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Edasiminek%2C%20mida%20on%20hetkel%20keeruline%20hinnata&url=https://leht.postimees.ee/7150383/edasiminek-mida-on-hetkel-keeruline-hinnata%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7150383"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://leht.postimees.ee/7150383/edasiminek-mida-on-hetkel-keeruline-hinnata%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7150383&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://leht.postimees.ee/7150383/edasiminek-mida-on-hetkel-keeruline-hinnata"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Edasiminek%2C%20mida%20on%20hetkel%20keeruline%20hinnata&url=https://leht.postimees.ee/7150383/edasiminek-mida-on-hetkel-keeruline-hinnata%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7150383"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://leht.postimees.ee/7150383/edasiminek-mida-on-hetkel-keeruline-hinnata/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-01-08T00:05:00+02:00">8. jaanuar 2021, 0:05</div></div><span class="article-bookmark__reading-time">2 min lugemist</span></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7150383"><span class="article-bookmark__image"></span></div></div></div><div class="article-body article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/COTmWHtCcIXjwkVvQStk_8mXJnY=/1370x820/smart/nginx/o/2021/01/07/13565293t1hf6be.jpg"><figure-fullscreen eager :image-id="13565293" image-url="//f11.pmo.ee/0pIzzA92F6h1iA982TtoYCpB6_M=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/01/07/13565293t1hf6be.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13565293)" src="//f11.pmo.ee/COTmWHtCcIXjwkVvQStk_8mXJnY=/1370x820/smart/nginx/o/2021/01/07/13565293t1hf6be.jpg" srcset="//f11.pmo.ee/COTmWHtCcIXjwkVvQStk_8mXJnY=/1370x820/smart/nginx/o/2021/01/07/13565293t1hf6be.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Artti Aigro laeks jäi tänavusel turneel 38. koht <span class="figure__caption--name">FOTO: Lukas Barth-tuttas/Epa/Scanpix</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kolmapäeval pandi punkt tänavusele nelja hüppemäe turneele, mis tõi rõõmu Poola koondisele. Kolmandat korda sai ihaldatud trofee pea kohale tõsta Kamil Stoch, meie parim suusahüppaja Artti Aigro pidi kokkuvõttes leppima 43. kohaga. </p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">Postimees digipaketi</a> tellijatele</span></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--ready"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-dexlp6oyfq" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="tanane-article container-720"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p>Kuigi peaeesmärk ehk mõnel osavõistlusel finaalvooru pääsemine jäi sel korral täitmata, pole eestlane oma esitusi tagantjärele analüüsides pettunud. Eelneval kahel aastal ei pääsenud ta kordagi isegi kvalifikatsioonist edasi, seega edasiminek oli tänavu ilmne.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>«Kohe pärast võistlust on raske hinnata, kuidas täpsemalt läks ning millest vajaka jäi. Vähemalt suutsin ennast kõikidel mägedel lõppvõistlusele murda,» tõdes parimal etapil 38. kohale platseerunud Aigro.</p></div></div><div paywall-component="paywall" article-id="7150383" secure-domain="https://secure.postimees.ee" section-color="#009EE2" return-to="https://leht.postimees.ee/7150383/edasiminek-mida-on-hetkel-keeruline-hinnata" country="ee"></div></div><div class="container-1000"><commercial-block-with-ad-block-detection :section-id="2183" :ad-block-detection="false"></commercial-block-with-ad-block-detection></div></article><div class="container-720"><div class="article-loader" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="tanane-pagination article-pagination"><a href="https://leht.postimees.ee/7149537/naaber-umera-tragoodiast-vaikesed-lapsed-ikka-larmavad-kuid-selle-eest-kedagi-tappa" rel="nofollow" class="tanane-pagination__link tanane-pagination__link--prev"><img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"> <span>07.01.2021</span> </a><a rel="nofollow" class="tanane-pagination__link tanane-pagination__link--next tanane-pagination__link--disabled"><span>08.01.2021</span> <img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"></a></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Fleht.postimees.ee%2F7150383%2Fedasiminek-mida-on-hetkel-keeruline-hinnata" class="tanane-leht-button">Logi sisse</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Fleht.postimees.ee%2F7150383%2Fedasiminek-mida-on-hetkel-keeruline-hinnata">Loo Postimees konto</a></div></div></div></div><footer class="footer-2"><div class="footer-2__container container-1030"><div class="flex flex--justify-content-space-between"><section class="flex--equal-width"><h3 class="footer-2__headline">Toimetus</h3><p class="footer-2__row">(+372) 666 2180</p><p class="footer-2__row"><a href="mailto:vihje@postimees.ee">vihje@postimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Tellimine</h3><p class="footer-2__row">(+372) 666 2525</p><p class="footer-2__row"><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Reklaam</h3><p class="footer-2__row">(+372) 666 2445</p><p class="footer-2__row"><a href="mailto:reklaam@postimees.ee">reklaam@postimees.ee</a></p></section></div><div class="footer-2__copy flex flex--justify-content-space-between"><div class="footer-2__company">&copy; Postimees Grupp AS 2021</div><div class="footer-2__links"><a href="https://www.postimees.ee/tingimused" target="_blank" class="footer-2__link">Kasutustingimused</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" class="footer-2__link">Reklaam</a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="footer-2__link">Kuulutused</a> <a href="https://tellimine.postimees.ee/" target="_blank" class="footer-2__link">Telli ajaleht</a></div></div></div></footer><div class="footer-2-mask"></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-db2805f6b2da40ab3bf8.js" async></script></body></html>