<!DOCTYPE html><html lang="et" class="theme-tanane-leht device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/7-oLC4dmYWZP5XVd2Y6cfE2ltI8=/16x16/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Oc4KApuiSHXX66gU8dVR3mIHYa0=/32x32/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/4nqI_47JoXEwrm4ZKPPNsqwVt9o=/192x192/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/GkJk8B6TrzuhxJ8JeSg82NlNi2Y=/256x256/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/PtGROd7BTxVUzC0Roxqv3M-4kEg=/180x180/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/AFy2RW94bgNKef4jM8NHu1rUd1s=/1200x630/filters:focal(748x512:763x527)/nginx/o/2021/02/19/13639924t1hb3a3.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/AFy2RW94bgNKef4jM8NHu1rUd1s=/1200x630/filters:focal(748x512:763x527)/nginx/o/2021/02/19/13639924t1hb3a3.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Laevamehed pahased: Eesti merendus on juhita jäänud"><meta property="twitter:title" content="Laevamehed pahased: Eesti merendus on juhita jäänud"><meta property="og:url" content="https://leht.postimees.ee/7184287/laevamehed-pahased-eesti-merendus-on-juhita-jaanud"><meta property="twitter:url" content="https://leht.postimees.ee/7184287/laevamehed-pahased-eesti-merendus-on-juhita-jaanud"><meta property="og:site_name" content="Tänane leht"><meta property="og:description" content="Sõbrapäeva õhtul saatis majandus- ja kommunikatsiooniministeeriumi (MKM) lennundus- ja merendusosakonna juhataja Taivo Linnamägi kolleegidele kirja, milles teatas viimasest tööpäevast ministeeriumi merendusvaldkonna juhina."><meta property="twitter:description" content="Sõbrapäeva õhtul saatis majandus- ja kommunikatsiooniministeeriumi (MKM) lennundus- ja merendusosakonna juhataja Taivo Linnamägi kolleegidele kirja, milles teatas viimasest tööpäevast ministeeriumi merendusvaldkonna juhina."><meta property="og:type" content="article"><meta property="article:section" content="Tänane leht"><meta property="article:tag" content="majandusministeerium"><meta property="article:tag" content="meremehed"><meta property="article:tag" content="merendus"><meta property="article:tag" content="TARMO KÕUTS"><meta name="article:published_time" content="2021-02-20T00:02:00+02:00"><meta name="article:modified_time" content="2021-02-20T08:07:14+02:00"><meta name="description" content="Sõbrapäeva õhtul saatis majandus- ja kommunikatsiooniministeeriumi (MKM) lennundus- ja merendusosakonna juhataja Taivo Linnamägi kolleegidele kirja, milles teatas viimasest tööpäevast ministeeriumi merendusvaldkonna juhina."><meta name="keywords" content="majandusministeerium, meremehed, merendus, TARMO KÕUTS"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://leht.postimees.ee/7184287/laevamehed-pahased-eesti-merendus-on-juhita-jaanud"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://leht.postimees.ee/rss"><title>Laevamehed pahased: Eesti merendus on juhita jäänud - Tänane leht</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/tananeleht-09e4f3a63ede22a713ad.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #009EE2;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .list-article__feed-label {
    background-color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 158, 226, 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>let npa =  1
    
    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(npa);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-674 article-7184287 tanane-article-view"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><digipakett eager class="digipakett-branding-container--tall digipakett-branding-container--thin"></digipakett><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://leht.postimees.ee/search" rel="noopener">L, 20.02.2021</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active menu-item--important">Tänane leht</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" rel="noopener" class="menu-item">Vihje</a></div><span class="menu-item--separator"></span><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://www.postimees.ee/" class="flex header-logo flex--align-items-center"><img width="206" src="https://f.pmo.ee/logos/674/4ae5e3e9c1d2875ae3d6e6b752b8ff7f.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">Postimees</a></div><div><a href="https://leht.postimees.ee/section/698" target="_self" rel="noopener" class="menu-item">Arter</a></div><div><a href="https://leht.postimees.ee/section/699" target="_self" rel="noopener" class="menu-item">AK</a></div><div><a href="https://leht.postimees.ee/section/3103" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://leht.postimees.ee/section/696" target="_self" rel="noopener" class="menu-item">Tartu Postimees</a></div><div><a href="https://parnu.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Pärnu Postimees</a></div><div><a href="https://sakala.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Sakala</a></div><div><a href="https://lounapostimees.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Lõuna-Eesti Postimees</a></div><div><a href="https://virumaateataja.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Virumaa Teataja</a></div><div><a href="https://jarvateataja.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Järva Teataja</a></div><div><a href="https://leht.postimees.ee/bookmarks" target="_self" rel="noopener" class="menu-item">Salvestatud lood</a></div></adjusting-menu></nav><nav-actions></nav-actions></div><div class="contents contents--darkblue" id="contents"><div class="schedule-date">20.02.2021</div><div class="contents-articles"><a href="https://leht.postimees.ee/7184435/pandeemia-pani-salajase-tumeveebi-kanepiari-oitsema" data-article-id="7184435" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/g7Nci7lGz0G8dFeiExArybxXqdE=/40x40/smart/nginx/o/2021/02/19/13640249t1h5b2b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/g7Nci7lGz0G8dFeiExArybxXqdE=/40x40/smart/nginx/o/2021/02/19/13640249t1h5b2b.jpg"></div></span><span class="flex--equal-width">Pandeemia pani salajase tumeveebi kanepiäri õitsema <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7184435/pandeemia-pani-salajase-tumeveebi-kanepiari-oitsema/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://leht.postimees.ee/section/676" class="contents-articles__block-title">Eesti</a> <a href="https://leht.postimees.ee/7184479/kracht-prokuratuur-tegi-uhe-suure-sou" data-article-id="7184479" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/INTIjcS3OZZDPKYpCF8plI3JlgQ=/40x40/smart/nginx/o/2021/02/19/13640365t1h0fb3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/INTIjcS3OZZDPKYpCF8plI3JlgQ=/40x40/smart/nginx/o/2021/02/19/13640365t1h0fb3.jpg"></div></span><span class="flex--equal-width">Kracht: prokuratuur tegi ühe suure sõu <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7184479/kracht-prokuratuur-tegi-uhe-suure-sou/comments" class="contents-list-article__comment section-font-color">(30) </span></span></a><a href="https://leht.postimees.ee/7184480/kas-halb-piirileping-on-parem-kui-selle-puudumine" data-article-id="7184480" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lpNUYDjMd0NTW_WXBUAMvKXsjko=/40x40/smart/nginx/o/2021/02/19/13640371t1he698.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/lpNUYDjMd0NTW_WXBUAMvKXsjko=/40x40/smart/nginx/o/2021/02/19/13640371t1he698.jpg"></div></span><span class="flex--equal-width">Kas halb piirileping on parem kui selle puudumine? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7184480/kas-halb-piirileping-on-parem-kui-selle-puudumine/comments" class="contents-list-article__comment section-font-color">(19) </span></span></a><a href="https://leht.postimees.ee/7184443/kaja-kallas-soitis-oma-ametiaja-esimesele-valisvisiidile-soome" data-article-id="7184443" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/iDD1RL5LDAyqTe1e938eELGcTMA=/40x40/smart/nginx/o/2021/02/19/13640304t1hbf01.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/iDD1RL5LDAyqTe1e938eELGcTMA=/40x40/smart/nginx/o/2021/02/19/13640304t1hbf01.jpg"></div></span><span class="flex--equal-width">Kaja Kallas sõitis oma ametiaja esimesele välisvisiidile Soome </span></a><a href="https://leht.postimees.ee/7184439/eesti-luhiuudised" data-article-id="7184439" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8M4C2CdQC0bb1wtrRqyFl_wbVRA=/40x40/filters:focal(940x729:955x744)/nginx/o/2021/02/19/13640298t1h0bba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/8M4C2CdQC0bb1wtrRqyFl_wbVRA=/40x40/filters:focal(940x729:955x744)/nginx/o/2021/02/19/13640298t1h0bba.jpg"></div></span><span class="flex--equal-width">Eesti lühiuudised </span></a><a href="https://leht.postimees.ee/7184449/loomaaias-krobedas-kulmas-ja-lumesajus" data-article-id="7184449" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_QPEDUH5ThR32bshwNhB1og215Q=/40x40/smart/nginx/o/2021/02/19/13640316t1h497b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/_QPEDUH5ThR32bshwNhB1og215Q=/40x40/smart/nginx/o/2021/02/19/13640316t1h497b.jpg"></div></span><span class="flex--equal-width">Loomaaias krõbedas külmas ja lumesajus </span></a><a href="https://leht.postimees.ee/7184455/euroliit-ei-alistu-aga-soda-facebookiga-ei-ole-veel-voidetud" data-article-id="7184455" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/lLTkIwn7Y6Ue16FAjvUsrSKTV20=/40x40/filters:focal(1305x540:1320x555)/nginx/o/2021/02/19/13640322t1h2c4f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/lLTkIwn7Y6Ue16FAjvUsrSKTV20=/40x40/filters:focal(1305x540:1320x555)/nginx/o/2021/02/19/13640322t1h2c4f.jpg"></div></span><span class="flex--equal-width">Euroliit ei alistu, aga sõda Facebookiga ei ole veel võidetud </span></a><a href="https://leht.postimees.ee/7184485/rakvere-abilinnapea-see-on-sudamlik-skulptuur" data-article-id="7184485" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pcHbYKlR97L7b-2Hv9wdbdEh6o4=/40x40/filters:focal(1132x460:1147x475)/nginx/o/2021/02/19/13640375t1h8efe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/pcHbYKlR97L7b-2Hv9wdbdEh6o4=/40x40/filters:focal(1132x460:1147x475)/nginx/o/2021/02/19/13640375t1h8efe.jpg"></div></span><span class="flex--equal-width">Rakvere abilinnapea: see on südamlik skulptuur </span></a><a href="https://leht.postimees.ee/7184486/ilmselt-tahtlikult-suudatud-narva-joesuu-kirik-paases-imekombel-halvimast" data-article-id="7184486" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/W_v32LjgKjdB8c4JdY_5ml3vj4Y=/40x40/smart/nginx/o/2021/02/19/13640380t1he06e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/W_v32LjgKjdB8c4JdY_5ml3vj4Y=/40x40/smart/nginx/o/2021/02/19/13640380t1he06e.jpg"></div></span><span class="flex--equal-width">Ilmselt tahtlikult süüdatud Narva-Jõesuu kirik pääses imekombel halvimast </span></a><a href="https://leht.postimees.ee/section/680" class="contents-articles__block-title">Majandus</a> <a href="https://leht.postimees.ee/7183722/wabariigi-algusaeg-elab-edasi-soolebakterites" data-article-id="7183722" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/x7vdpAXjHUbY0NVapjbZ_C9volQ=/40x40/smart/nginx/o/2021/02/19/13639492t1hab52.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/x7vdpAXjHUbY0NVapjbZ_C9volQ=/40x40/smart/nginx/o/2021/02/19/13639492t1hab52.jpg"></div></span><span class="flex--equal-width">Wabariigi algusaeg elab edasi soolebakterites </span></a><a href="https://leht.postimees.ee/7184425/tallink-ahvardab-purustada-eesti-ettevotlusajaloo-kahjumirekordi" data-article-id="7184425" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/i5VVtF7V2VPO_dCgGVgf4h7iPlc=/40x40/filters:focal(1056x500:1071x515)/nginx/o/2021/02/19/13640228t1h21b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/i5VVtF7V2VPO_dCgGVgf4h7iPlc=/40x40/filters:focal(1056x500:1071x515)/nginx/o/2021/02/19/13640228t1h21b1.jpg"></div></span><span class="flex--equal-width">Tallink ähvardab purustada Eesti ettevõtlusajaloo kahjumirekordi </span></a><a href="https://leht.postimees.ee/7184430/lhv-ja-swedbank-peavad-vaikeinvestorite-parast-tulist-hinnasoda" data-article-id="7184430" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/eyIKvJAoU2JmCL0dVHQB-_yyCsg=/40x40/smart/nginx/o/2021/02/19/13640239t1hbc26.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/eyIKvJAoU2JmCL0dVHQB-_yyCsg=/40x40/smart/nginx/o/2021/02/19/13640239t1hbc26.jpg"></div></span><span class="flex--equal-width">LHV ja Swedbank peavad väikeinvestorite pärast tulist hinnasõda </span></a><a href="https://leht.postimees.ee/7184475/tallink-ahvardab-purustada-eesti-ettevotlusajaloo-kahjumirekordi" data-article-id="7184475" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/i5VVtF7V2VPO_dCgGVgf4h7iPlc=/40x40/filters:focal(1056x500:1071x515)/nginx/o/2021/02/19/13640228t1h21b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/i5VVtF7V2VPO_dCgGVgf4h7iPlc=/40x40/filters:focal(1056x500:1071x515)/nginx/o/2021/02/19/13640228t1h21b1.jpg"></div></span><span class="flex--equal-width">Tallink ähvardab purustada Eesti ettevõtlusajaloo kahjumirekordi </span></a><a href="https://leht.postimees.ee/7184476/lhv-ja-swedbank-peavad-vaikeinvestorite-parast-tulist-hinnasoda" data-article-id="7184476" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VdRYb7g528mJGRbtKS_MQo5T984=/40x40/smart/nginx/o/2021/02/19/13639612t1h553f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/VdRYb7g528mJGRbtKS_MQo5T984=/40x40/smart/nginx/o/2021/02/19/13639612t1h553f.jpg"></div></span><span class="flex--equal-width">LHV ja Swedbank peavad väikeinvestorite pärast tulist hinnasõda </span></a><a href="https://leht.postimees.ee/section/678" class="contents-articles__block-title">Välismaa</a> <a href="https://leht.postimees.ee/7184400/el-valmistub-vene-sanktsioonideks" data-article-id="7184400" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NE6ydM0jG_dI_XGX5u_uZ5yt4s4=/40x40/smart/nginx/o/2021/02/19/13640148t1hef85.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/NE6ydM0jG_dI_XGX5u_uZ5yt4s4=/40x40/smart/nginx/o/2021/02/19/13640148t1hef85.jpg"></div></span><span class="flex--equal-width">EL valmistub Vene-sanktsioonideks </span></a><a href="https://leht.postimees.ee/7184402/berliini-loomaaias-sundis-ule-16-aasta-gorilla" data-article-id="7184402" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ddA8jFcK0uc1VDkxGiIKcopNouc=/40x40/filters:focal(783x1030:798x1045)/nginx/o/2021/02/19/13640152t1ha0b9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ddA8jFcK0uc1VDkxGiIKcopNouc=/40x40/filters:focal(783x1030:798x1045)/nginx/o/2021/02/19/13640152t1ha0b9.jpg"></div></span><span class="flex--equal-width">Berliini loomaaias sündis üle 16 aasta gorilla </span></a><a href="https://leht.postimees.ee/7184406/iisrael-paastis-salaparaselt-suuriasse-suundunud-naise" data-article-id="7184406" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/v6d-OVKXEqY7cpDuUxP3FhwEvFA=/40x40/smart/nginx/o/2021/02/19/13640165t1hdc22.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/v6d-OVKXEqY7cpDuUxP3FhwEvFA=/40x40/smart/nginx/o/2021/02/19/13640165t1hdc22.jpg"></div></span><span class="flex--equal-width">Iisrael päästis salapäraselt Süüriasse suundunud naise </span></a><a href="https://leht.postimees.ee/7184398/valismaa-luhiuudised" data-article-id="7184398" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/wBW8wBVx5rKMVghMzTAK_wO1HLg=/40x40/smart/nginx/o/2021/02/19/13640140t1h8224.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/wBW8wBVx5rKMVghMzTAK_wO1HLg=/40x40/smart/nginx/o/2021/02/19/13640140t1h8224.jpg"></div></span><span class="flex--equal-width">Välismaa lühiuudised </span></a><a href="https://leht.postimees.ee/7184426/ajalooline-maandumine-avab-marsil-elu-otsingud" data-article-id="7184426" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/TLV4W69M0nEnA7qd-NuMn53oey4=/40x40/smart/nginx/o/2021/02/19/13640231t1h54ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/TLV4W69M0nEnA7qd-NuMn53oey4=/40x40/smart/nginx/o/2021/02/19/13640231t1h54ab.jpg"></div></span><span class="flex--equal-width">Ajalooline maandumine avab Marsil elu otsingud </span></a><a href="https://leht.postimees.ee/7184384/terrorismi-ulistanud-rappari-vahistamine-toi-hispaaniale-kaela-suudistuse-sonavabaduse-piiramises" data-article-id="7184384" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/aN4SCcOr9N4dkqQd2G7FQNuOwII=/40x40/smart/nginx/o/2021/02/19/13640118t1heb94.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/aN4SCcOr9N4dkqQd2G7FQNuOwII=/40x40/smart/nginx/o/2021/02/19/13640118t1heb94.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">KOHALIK VAADE &#10217; </span>Terrorismi ülistanud räppari vahistamine tõi Hispaaniale kaela süüdistuse sõnavabaduse piiramises <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7184384/terrorismi-ulistanud-rappari-vahistamine-toi-hispaaniale-kaela-suudistuse-sonavabaduse-piiramises/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://leht.postimees.ee/7184391/soidujagamisteenust-noelas-suur-andmeleke" data-article-id="7184391" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1ulXdrajilAARaqg2IkLMx-p8W0=/40x40/smart/nginx/o/2021/02/19/13640129t1ha632.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/1ulXdrajilAARaqg2IkLMx-p8W0=/40x40/smart/nginx/o/2021/02/19/13640129t1ha632.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">KOHALIK VAADE &#10217; </span>Sõidujagamisteenust nõelas suur andmeleke </span></a><a href="https://leht.postimees.ee/section/679" class="contents-articles__block-title">Arvamus</a> <a href="https://leht.postimees.ee/7184487/peretuli-koigi-motteis" data-article-id="7184487" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/O9onGoimBPS3E7LN0idUqphkMY4=/40x40/smart/nginx/o/2021/02/19/13640386t1hac24.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/O9onGoimBPS3E7LN0idUqphkMY4=/40x40/smart/nginx/o/2021/02/19/13640386t1hac24.jpg"></div></span><span class="flex--equal-width">Peretüli kõigi mõtteis </span></a><a href="https://leht.postimees.ee/7184488/meie-eurooplane-peterburis" data-article-id="7184488" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/MOZ-b7ciG4r6dBKmVhihIqqZnaA=/40x40/filters:focal(1017x371:1032x386)/nginx/o/2021/02/19/13640387t1hbd7d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/MOZ-b7ciG4r6dBKmVhihIqqZnaA=/40x40/filters:focal(1017x371:1032x386)/nginx/o/2021/02/19/13640387t1hbd7d.jpg"></div></span><span class="flex--equal-width">Meie eurooplane Peterburis </span></a><a href="https://leht.postimees.ee/7184491/kunstimalu-kokkupanijad" data-article-id="7184491" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6klteru9Ysc3qgudqoS6asBUH2w=/40x40/smart/nginx/o/2021/02/19/13640389t1hb2a2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6klteru9Ysc3qgudqoS6asBUH2w=/40x40/smart/nginx/o/2021/02/19/13640389t1hb2a2.jpg"></div></span><span class="flex--equal-width">Kunstimälu kokkupanijad </span></a><a href="https://leht.postimees.ee/7184492/usume-voi-ei-usu" data-article-id="7184492" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/l51RvUt3M690nIRYkmg8XD58Vzk=/40x40/smart/nginx/o/2021/02/19/13640390t1hcc50.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/l51RvUt3M690nIRYkmg8XD58Vzk=/40x40/smart/nginx/o/2021/02/19/13640390t1hcc50.jpg"></div></span><span class="flex--equal-width">Usume või ei usu? </span></a><a href="https://leht.postimees.ee/section/681" class="contents-articles__block-title">Kultuur</a> <a href="https://leht.postimees.ee/7182661/miks-koik-armastavad-queeni" data-article-id="7182661" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Sd-caQRhSr2MO11toi_QWr9mPt8=/40x40/filters:focal(691x1382:706x1397)/nginx/o/2021/02/17/13635670t1ha762.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Sd-caQRhSr2MO11toi_QWr9mPt8=/40x40/filters:focal(691x1382:706x1397)/nginx/o/2021/02/17/13635670t1ha762.jpg"></div></span><span class="flex--equal-width">Miks kõik armastavad Queeni? </span></a><a href="https://leht.postimees.ee/section/677" class="contents-articles__block-title">Sport</a> <a href="https://leht.postimees.ee/7184409/30-minutit-hiilgavat-korvpalli-mis-viisid-valutu-oppetunni-saanud-eesti-emi-lavele" data-article-id="7184409" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nEuEie_26dbv5YBXnEW-hoUxqPs=/40x40/filters:focal(228x0:960x424)/nginx/o/2021/02/19/13640114t1h7e71.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/nEuEie_26dbv5YBXnEW-hoUxqPs=/40x40/filters:focal(228x0:960x424)/nginx/o/2021/02/19/13640114t1h7e71.jpg"></div></span><span class="flex--equal-width">30 minutit hiilgavat korvpalli, mis viisid valutu õppetunni saanud Eesti EMi lävele </span></a><a href="https://leht.postimees.ee/7184155/sildarude-valguses-keeruline-kaksikroll-ehk-kui-lapsevanem-on-ka-treener" data-article-id="7184155" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/uiNJEYwhasqmlXhQIb0p_tWFm4k=/40x40/smart/nginx/o/2021/02/19/13639618t1h3fcb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/uiNJEYwhasqmlXhQIb0p_tWFm4k=/40x40/smart/nginx/o/2021/02/19/13639618t1h3fcb.jpg"></div></span><span class="flex--equal-width">Sildarude valguses: keeruline kaksikroll ehk Kui lapsevanem on ka treener <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7184155/sildarude-valguses-keeruline-kaksikroll-ehk-kui-lapsevanem-on-ka-treener/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://leht.postimees.ee/7184436/spordi-luhiuudised" data-article-id="7184436" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zQjcqcL_0VW4PmHM4nZAXC2UadE=/40x40/filters:focal(706x286:1356x1002)/nginx/o/2020/11/15/13477740t1h1826.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/zQjcqcL_0VW4PmHM4nZAXC2UadE=/40x40/filters:focal(706x286:1356x1002)/nginx/o/2020/11/15/13477740t1h1826.jpg"></div></span><span class="flex--equal-width">Spordi lühiuudised </span></a><a href="https://leht.postimees.ee/section/5051" class="contents-articles__block-title">Merendus</a> <a href="https://leht.postimees.ee/7184287/laevamehed-pahased-eesti-merendus-on-juhita-jaanud" data-article-id="7184287" class="contents-list-article__headline selected-article flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8BQ0KG3f02MBzxoxy2IH4w4G4o0=/40x40/filters:focal(748x512:763x527)/nginx/o/2021/02/19/13639924t1hb3a3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/8BQ0KG3f02MBzxoxy2IH4w4G4o0=/40x40/filters:focal(748x512:763x527)/nginx/o/2021/02/19/13639924t1hb3a3.jpg"></div></span><span class="flex--equal-width">Laevamehed pahased: Eesti merendus on juhita jäänud </span></a><a href="https://leht.postimees.ee/section/699" class="contents-articles__block-title">AK</a> <a href="https://leht.postimees.ee/7183722/wabariigi-algusaeg-elab-edasi-soolebakterites" data-article-id="7183722" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/x7vdpAXjHUbY0NVapjbZ_C9volQ=/40x40/smart/nginx/o/2021/02/19/13639492t1hab52.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/x7vdpAXjHUbY0NVapjbZ_C9volQ=/40x40/smart/nginx/o/2021/02/19/13639492t1hab52.jpg"></div></span><span class="flex--equal-width">Wabariigi algusaeg elab edasi soolebakterites </span></a><a href="https://leht.postimees.ee/7183546/kuldavaart-amet-vaarib-parimat-tookeskkonda" data-article-id="7183546" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/9T9jGihnV-qLaGOn0dfN8CUOAU4=/40x40/smart/nginx/o/2021/02/18/13637818t1h7cf8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/9T9jGihnV-qLaGOn0dfN8CUOAU4=/40x40/smart/nginx/o/2021/02/18/13637818t1h7cf8.jpg"></div></span><span class="flex--equal-width">Kuldaväärt amet väärib parimat töökeskkonda </span></a><a href="https://leht.postimees.ee/7183922/andres-kraas-kakskeelne-koolisusteem-on-eesti-habilugu" data-article-id="7183922" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Tcsa85tuQ_q-GeuY00q6R1wSqas=/40x40/filters:focal(386x294:401x309)/nginx/o/2021/02/19/13638970t1h654a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Tcsa85tuQ_q-GeuY00q6R1wSqas=/40x40/filters:focal(386x294:401x309)/nginx/o/2021/02/19/13638970t1h654a.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">AK &#10217; </span>Andres Kraas: kakskeelne koolisüsteem on Eesti häbilugu <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7183922/andres-kraas-kakskeelne-koolisusteem-on-eesti-habilugu/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://leht.postimees.ee/7183940/eki-keelekool-teejuht-murdeilmas-ekslemiseks" data-article-id="7183940" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rcLlyvhL_82DdipGn_Orws_sSqU=/40x40/filters:focal(787x748:802x763)/nginx/o/2021/02/19/13638988t1hcaee.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/rcLlyvhL_82DdipGn_Orws_sSqU=/40x40/filters:focal(787x748:802x763)/nginx/o/2021/02/19/13638988t1hcaee.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">AK &#10217; </span>EKI keelekool: teejuht murdeilmas ekslemiseks </span></a><a href="https://leht.postimees.ee/7183424/keskkonnapsuhholoog-aitab-kujundada-ruumi-kus-elame" data-article-id="7183424" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/jWCC4SkphNSDc1VJc1EY0ElaOz0=/40x40/smart/nginx/o/2021/02/18/13637443t1h4747.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/jWCC4SkphNSDc1VJc1EY0ElaOz0=/40x40/smart/nginx/o/2021/02/18/13637443t1h4747.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">AK &#10217; </span>Keskkonnapsühholoog aitab kujundada ruumi, kus elame </span></a><a href="https://leht.postimees.ee/7184180/filmifestival-linnad-laotavad-end-kahemootmelisele-linale" data-article-id="7184180" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ZOniGpE4UAD2heZdWDeZXqj8bJM=/40x40/smart/nginx/o/2021/02/19/13639677t1h42a3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ZOniGpE4UAD2heZdWDeZXqj8bJM=/40x40/smart/nginx/o/2021/02/19/13639677t1h42a3.jpg"></div></span><span class="flex--equal-width">Filmifestival: linnad laotavad end kahemõõtmelisele linale </span></a><a href="https://leht.postimees.ee/7183681/viguriga-kaardid-iga-vesi-jouab-ukskord-jokke" data-article-id="7183681" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/13deVsgN7O19hfNGeMMfLL-XZAE=/40x40/smart/nginx/o/2021/02/19/13638444t1hb8a0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/13deVsgN7O19hfNGeMMfLL-XZAE=/40x40/smart/nginx/o/2021/02/19/13638444t1hb8a0.jpg"></div></span><span class="flex--equal-width">Viguriga kaardid: iga vesi jõuab ükskord jõkke... </span></a><a href="https://leht.postimees.ee/7184190/onne-13-hakklihakastme-filosoofia" data-article-id="7184190" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/45yQ8hamyf9hFINabbtwvvEXOUI=/40x40/filters:focal(1036x583:1051x598)/nginx/o/2021/02/19/13639746t1h60f9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/45yQ8hamyf9hFINabbtwvvEXOUI=/40x40/filters:focal(1036x583:1051x598)/nginx/o/2021/02/19/13639746t1h60f9.jpg"></div></span><span class="flex--equal-width">«Õnne 13» – hakklihakastme filosoofia </span></a><a href="https://leht.postimees.ee/7183574/uks-veetlev-katk-ja-koolera" data-article-id="7183574" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/H04e8q1DxExKjzbsbufmLrpl6wo=/40x40/filters:focal(643x272:658x287)/nginx/o/2021/02/18/13637854t1h09ea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/H04e8q1DxExKjzbsbufmLrpl6wo=/40x40/filters:focal(643x272:658x287)/nginx/o/2021/02/18/13637854t1h09ea.jpg"></div></span><span class="flex--equal-width">Üks veetlev katk ja koolera </span></a><a href="https://leht.postimees.ee/7183573/kalju-lepiku-uks-eesti-kirjandus" data-article-id="7183573" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/NeaP6oFFGyTEewbGpusLIaCtjsc=/40x40/filters:focal(806x1434:821x1449)/nginx/o/2021/02/18/13637851t1h0849.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/NeaP6oFFGyTEewbGpusLIaCtjsc=/40x40/filters:focal(806x1434:821x1449)/nginx/o/2021/02/18/13637851t1h0849.jpg"></div></span><span class="flex--equal-width">Kalju Lepiku üks eesti kirjandus </span></a><a href="https://leht.postimees.ee/7183569/ukskord-politseinik-alati-politseinik" data-article-id="7183569" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/E3Et2HKIyiBf9Qozc3RT-yeJroI=/40x40/filters:focal(521x540:536x555)/nginx/o/2021/02/18/13637843t1h3f3a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/E3Et2HKIyiBf9Qozc3RT-yeJroI=/40x40/filters:focal(521x540:536x555)/nginx/o/2021/02/18/13637843t1h3f3a.jpg"></div></span><span class="flex--equal-width">Ükskord politseinik, alati politseinik? </span></a><a href="https://leht.postimees.ee/7184185/aja-auk-kentuki-lovi" data-article-id="7184185" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FbMxpL8S_p7edwJCx8pZD3r9Csc=/40x40/filters:focal(672x365:687x380)/nginx/o/2021/02/19/13639742t1he1b5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FbMxpL8S_p7edwJCx8pZD3r9Csc=/40x40/filters:focal(672x365:687x380)/nginx/o/2021/02/19/13639742t1he1b5.jpg"></div></span><span class="flex--equal-width">Aja auk. Kentuki Lõvi </span></a><a href="https://leht.postimees.ee/7184035/juurikas-eesti-tanab-2021" data-article-id="7184035" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9TheaKoF6Fr9yQPkXA6IiaEvA0I=/40x40/smart/nginx/o/2021/02/19/13639261t1h1d5b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/9TheaKoF6Fr9yQPkXA6IiaEvA0I=/40x40/smart/nginx/o/2021/02/19/13639261t1h1d5b.jpg"></div></span><span class="flex--equal-width">Juurikas. Eesti tänab 2021 </span></a><a href="https://leht.postimees.ee/7184169/nadala-plaat-omad-pitsad-peksavad" data-article-id="7184169" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qE6QPeue2qJqiuvv8umgnK0nhmA=/40x40/filters:focal(1228x780:1243x795)/nginx/o/2021/02/19/13639650t1h983f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/qE6QPeue2qJqiuvv8umgnK0nhmA=/40x40/filters:focal(1228x780:1243x795)/nginx/o/2021/02/19/13639650t1h983f.jpg"></div></span><span class="flex--equal-width">Nädala plaat. Omad pitsad peksavad </span></a><a href="https://leht.postimees.ee/section/698" class="contents-articles__block-title">Arter</a> <a href="https://leht.postimees.ee/7182666/tartu-maratoni-boss-indrek-kelk-enesetapjate-klubi-meil-koos-ei-kai" data-article-id="7182666" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0w_DI9PAdFyoQHpkQ059nYfIgbE=/40x40/smart/nginx/o/2021/02/17/13635705t1hf5ef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/0w_DI9PAdFyoQHpkQ059nYfIgbE=/40x40/smart/nginx/o/2021/02/17/13635705t1hf5ef.jpg"></div></span><span class="flex--equal-width">Tartu maratoni boss Indrek Kelk: enesetapjate klubi meil koos ei käi! </span></a><a href="https://leht.postimees.ee/7183172/emotsionaalne-superlaks-soidame-imelisel-jaateel-ule-peipsi" data-article-id="7183172" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1kEVJCfeKVudgRp9sFAq_x9F42U=/40x40/smart/nginx/o/2021/02/18/13636734t1h69be.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/1kEVJCfeKVudgRp9sFAq_x9F42U=/40x40/smart/nginx/o/2021/02/18/13636734t1h69be.jpg"></div></span><span class="flex--equal-width">Emotsionaalne superlaks: sõidame imelisel jääteel üle Peipsi </span></a><a href="https://leht.postimees.ee/7182652/pulmad-katku-ajal" data-article-id="7182652" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/355au17B_KQ8-xIWI6nKal3SO4g=/40x40/filters:focal(940x294:955x309)/nginx/o/2021/02/17/13635645t1he140.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/355au17B_KQ8-xIWI6nKal3SO4g=/40x40/filters:focal(940x294:955x309)/nginx/o/2021/02/17/13635645t1he140.jpg"></div></span><span class="flex--equal-width">Pulmad katku ajal <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7182652/pulmad-katku-ajal/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://leht.postimees.ee/7182658/tulihing-teadlane-kokk-ja-kirves" data-article-id="7182658" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/64G0aCMiTaiJM_MZNz_hwZ9-ntw=/40x40/filters:focal(787x395:802x410)/nginx/o/2021/02/17/13635662t1h5752.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/64G0aCMiTaiJM_MZNz_hwZ9-ntw=/40x40/filters:focal(787x395:802x410)/nginx/o/2021/02/17/13635662t1h5752.jpg"></div></span><span class="flex--equal-width">Tulihing, teadlane, kokk ja kirves </span></a><a href="https://leht.postimees.ee/7183230/kuulus-jaamees-me-ei-opi-end-kaitsma-kui-ei-sea-end-kunagi-ohtude-katte" data-article-id="7183230" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ejw5n-dHjuOqXflqG70cVCQ32nQ=/40x40/smart/nginx/o/2021/02/18/13636857t1h329e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ejw5n-dHjuOqXflqG70cVCQ32nQ=/40x40/smart/nginx/o/2021/02/18/13636857t1h329e.jpg"></div></span><span class="flex--equal-width">Kuulus Jäämees: me ei õpi end kaitsma, kui ei sea end kunagi ohtude kätte <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7183230/kuulus-jaamees-me-ei-opi-end-kaitsma-kui-ei-sea-end-kunagi-ohtude-katte/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://leht.postimees.ee/7183251/valus-haigus-enne-pulma-andis-uue-elutouke" data-article-id="7183251" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/pqdaWD_4K_0jc_jCPBf3ig3AgaE=/40x40/smart/nginx/o/2021/02/18/13636950t1h5ace.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/pqdaWD_4K_0jc_jCPBf3ig3AgaE=/40x40/smart/nginx/o/2021/02/18/13636950t1h5ace.jpg"></div></span><span class="flex--equal-width">Valus haigus enne pulma andis uue elutõuke </span></a><a href="https://leht.postimees.ee/7183833/postkaardid-seiskunud-maailmast" data-article-id="7183833" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/uCTMO7aDFpbZsZh8g5xhjGhNbO0=/40x40/smart/nginx/o/2021/02/19/13638756t1h87e9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/uCTMO7aDFpbZsZh8g5xhjGhNbO0=/40x40/smart/nginx/o/2021/02/19/13638756t1h87e9.jpg"></div></span><span class="flex--equal-width">Postkaardid seiskunud maailmast </span></a><a href="https://leht.postimees.ee/7182272/ettevotlikud-eesti-kutid-kes-ajavad-vorseid" data-article-id="7182272" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/9ksKostmanEgKg1E5sdCnKkytuw=/40x40/smart/nginx/o/2021/02/17/13634903t1hb526.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/9ksKostmanEgKg1E5sdCnKkytuw=/40x40/smart/nginx/o/2021/02/17/13634903t1hb526.jpg"></div></span><span class="flex--equal-width">Ettevõtlikud Eesti kutid, kes ajavad võrseid </span></a><a href="https://leht.postimees.ee/7182975/elagu-eesti-tahista-pidupaeva-voileivatordiga" data-article-id="7182975" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/qsDV6T6-2aXAP4CbwBOFkUIU3Uo=/40x40/filters:focal(1094x711:1109x726)/nginx/o/2021/02/18/13636193t1h4352.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/qsDV6T6-2aXAP4CbwBOFkUIU3Uo=/40x40/filters:focal(1094x711:1109x726)/nginx/o/2021/02/18/13636193t1h4352.jpg"></div></span><span class="flex--equal-width">Elagu Eesti! Tähista pidupäeva võileivatordiga </span></a><a href="https://leht.postimees.ee/7183188/kas-eestlane-suusatab-toepoolest-marsil" data-article-id="7183188" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uhkBF86kadwmHEvwnY7MLs6UFg4=/40x40/smart/nginx/o/2021/02/18/13636768t1hcfa0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/uhkBF86kadwmHEvwnY7MLs6UFg4=/40x40/smart/nginx/o/2021/02/18/13636768t1hcfa0.jpg"></div></span><span class="flex--equal-width">Kas eestlane suusatab tõepoolest Marsil? </span></a><a href="https://leht.postimees.ee/7182906/hyundai-tucson-disainipidu-neljandal-ootunnil" data-article-id="7182906" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/NLHe1cqufdBqF6yDKGiUpM5zC1A=/40x40/smart/nginx/o/2021/02/18/13636092t1hdabb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/NLHe1cqufdBqF6yDKGiUpM5zC1A=/40x40/smart/nginx/o/2021/02/18/13636092t1hdabb.jpg"></div></span><span class="flex--equal-width">Hyundai Tucson: disainipidu neljandal öötunnil </span></a><a href="https://leht.postimees.ee/7182934/hyundai-i20-soidab-end-suureks" data-article-id="7182934" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pNUR9nkhbbJ_RWOfv52Q3tV5clI=/40x40/smart/nginx/o/2021/02/18/13636140t1hdf46.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/pNUR9nkhbbJ_RWOfv52Q3tV5clI=/40x40/smart/nginx/o/2021/02/18/13636140t1hdf46.jpg"></div></span><span class="flex--equal-width">Hyundai i20: sõidab end suureks </span></a><a href="https://leht.postimees.ee/7182661/miks-koik-armastavad-queeni" data-article-id="7182661" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Sd-caQRhSr2MO11toi_QWr9mPt8=/40x40/filters:focal(691x1382:706x1397)/nginx/o/2021/02/17/13635670t1ha762.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Sd-caQRhSr2MO11toi_QWr9mPt8=/40x40/filters:focal(691x1382:706x1397)/nginx/o/2021/02/17/13635670t1ha762.jpg"></div></span><span class="flex--equal-width">Miks kõik armastavad Queeni? </span></a><a href="https://leht.postimees.ee/7182431/suur-depressioon-eesti-moemajades" data-article-id="7182431" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/NUK8fyZg_7tcbyQbgdxrgYXsd7o=/40x40/filters:focal(921x259:936x274)/nginx/o/2021/02/17/13635223t1he54f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/NUK8fyZg_7tcbyQbgdxrgYXsd7o=/40x40/filters:focal(921x259:936x274)/nginx/o/2021/02/17/13635223t1he54f.jpg"></div></span><span class="flex--equal-width">Suur depressioon Eesti moemajades? </span></a><span class="contents-articles__block-title">Meelelahutus</span> <a href="https://leht.postimees.ee/comics" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/comics2.jpg" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/comics2.jpg"></div></span><span class="flex--equal-width">Koomiks </span></a><a href="//leht.postimees.ee/sudoku" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/sudoku_2x.png" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/sudoku_2x.png"></div></span><span class="flex--equal-width">Sudoku</span></a></div></div><script>function openQuantcast() {
      window.__tcfapi('displayConsentUi', 2, function() {});
      setTimeout(function() {
        document.getElementById('qc-cmp2-container').classList.add('full');
      }, 1000);
    }</script></header><button class="contents-burger-btn flex flex--align-items-center flex--justify-content-center" onclick="document.body.classList.toggle('menu-is-open');document.documentElement.classList.remove('search-open');"><div class="contents-burger-btn--icon"><svg class="contents-burger-btn--menu" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 13.5"><path d="M19.25,16.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/><path d="M19.25,10.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/><path d="M19.25,4.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/></svg> <svg class="contents-burger-btn--close" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20.001"><g transform="translate(0 0.001)"><path d="M19.25,20a.744.744,0,0,1-.53-.22L.22,1.28A.75.75,0,1,1,1.281.219l18.5,18.5A.75.75,0,0,1,19.25,20Z" fill="#fff"/><path d="M.75,20a.751.751,0,0,1-.53-1.281L18.72.219A.75.75,0,1,1,19.781,1.28l-18.5,18.5A.748.748,0,0,1,.75,20Z" fill="#fff"/></g></svg></div><div class="contents-burger-btn--text">Kõik lood</div></button><search-overlay></search-overlay><div class="section-branding-container darkblue-header"></div><ad-block-detection eager></ad-block-detection><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="js-single-article selected-article" data-article-index="29" data-premium="0" data-article-id="7184287"><div class="tanane-article container-720"><h1 class="tanane-article-headline next-article-headline-start" itemprop="headline name">Laevamehed pahased: Eesti merendus on juhita jäänud</h1><div class="tanane-article-authors flex flex--wrap authors-7184287"><a href="https://www.postimees.ee/author/77354" class="author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="author-image"><img src="//f10.pmo.ee/pDuFEu31ovY2gvh7awWFDJYmr8Q=/30x30/smart/nginx/o/2018/11/07/11554903t1h5e12.jpg" srcset="//f10.pmo.ee/pDuFEu31ovY2gvh7awWFDJYmr8Q=/30x30/smart/nginx/o/2018/11/07/11554903t1h5e12.jpg, //f10.pmo.ee/5FNMV9Rh_bWyinRR2OYyQKLyt6Y=/60x60/smart/nginx/o/2018/11/07/11554903t1h5e12.jpg 2x" itemprop="image" width="30" height="30"></div><div class="author-description"><span class="author-name" itemprop="name">Jaano Martin Ots</span> <span class="author-position" itemprop="jobTitle">toimetaja</span></div></a></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://leht.postimees.ee/7184287/laevamehed-pahased-eesti-merendus-on-juhita-jaanud%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7184287" class="article-share__item article-share__item--facebook section-bg-color-after article-share__item-with-count"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span><span class="article-share__item--count">1</span> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Laevamehed%20pahased%3A%20Eesti%20merendus%20on%20juhita%20j%C3%A4%C3%A4nud&url=https://leht.postimees.ee/7184287/laevamehed-pahased-eesti-merendus-on-juhita-jaanud%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7184287"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://leht.postimees.ee/7184287/laevamehed-pahased-eesti-merendus-on-juhita-jaanud%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7184287&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://leht.postimees.ee/7184287/laevamehed-pahased-eesti-merendus-on-juhita-jaanud"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Laevamehed%20pahased%3A%20Eesti%20merendus%20on%20juhita%20j%C3%A4%C3%A4nud&url=https://leht.postimees.ee/7184287/laevamehed-pahased-eesti-merendus-on-juhita-jaanud%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7184287"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://leht.postimees.ee/7184287/laevamehed-pahased-eesti-merendus-on-juhita-jaanud/comments" class="article-share__item article-share__item--comments article-share__item-with-count"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-02-20T00:02:00+02:00">20. veebruar 2021, 0:02</div></div><span class="article-bookmark__reading-time">4 min lugemist</span></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7184287"><span class="article-bookmark__image"></span></div></div></div><div class="article-body article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--articleBullets"><ul class="article-bullets article-content"><li class="article-bullets__bullet section-bg-color-before">Tarmo Kõuts: majandusministeerium pole suutnud ära hoida kriisi langemist</li><li class="article-bullets__bullet section-bg-color-before">Meremehed tahaksid valdkonnajuhiks inimest, kes ka nende huvide eest väljas on</li></ul></div><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/9wZ4R5oxlAstv8eDYplWUjWp2fg=/1370x820/filters:focal(748x512:763x527)/nginx/o/2021/02/19/13639924t1hb3a3.jpg"><figure-fullscreen eager :image-id="13639924" image-url="//f8.pmo.ee/7XRGrLmv_ozWI_0TUj4pVsVjZEU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/02/19/13639924t1hb3a3.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13639924)" src="//f8.pmo.ee/9wZ4R5oxlAstv8eDYplWUjWp2fg=/1370x820/filters:focal(748x512:763x527)/nginx/o/2021/02/19/13639924t1hb3a3.jpg" srcset="//f8.pmo.ee/9wZ4R5oxlAstv8eDYplWUjWp2fg=/1370x820/filters:focal(748x512:763x527)/nginx/o/2021/02/19/13639924t1hb3a3.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Eesti merenduses toimuv on mõnedki inimesed ära pahandanud: juhti ei ole ja isegi konkreetset plaani ei paista silmapiiril. foto: Peeter Langovits <span class="figure__caption--name">FOTO: PEETER LANGOVITS/PM/SCANPIX</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Sõbrapäeva õhtul saatis majandus- ja kommunikatsiooniministeeriumi (MKM) lennundus- ja merendusosakonna juhataja Taivo Linnamägi kolleegidele kirja, milles teatas viimasest tööpäevast ministeeriumi merendusvaldkonna juhina.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel on kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">digipaketi</a> tellijatele</span></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient dfp-ad--ready"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-achznga7an" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="tanane-article container-720"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p>15. veebruaril jõustusid MKMi põhimääruse muudatused, millega loodi merenduse asekantsleri ametikoht ja lahutati senine lennundus- ja merendusosakond eraldi osakondadeks. Linnamägi suundus lennundust juhtima, meremajandusosakonna töö täies mahus alustamiseni täidab merendusvaldkonna juhi ülesandeid transpordi asekantsler Ahti Kuningas (pildil). Mereosakonda jäid tööle kolm spetsialisti. Varem MKMi haldusalas tegutsenud veeteede amet liideti selle aasta alguses koos lennundusameti ja maanteeametiga ühtseks transpordiametiks ning ka sealt lahkus ümberkorralduste käigus mitu kogenud töötajat.</p></div><div class="article-body__item article-body__item--image article-body--teaser"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/mtnP2bnbny4Z8As08ki5MNQ_9iQ=/685x0/smart/nginx/o/2021/02/19/13639925t1h4a1c.jpg"><figure-fullscreen eager :image-id="13639925" image-url="//f12.pmo.ee/7-tgTANdoGJQiRBj5MEsOX1jSj4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/02/19/13639925t1h4a1c.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13639925)" src="//f12.pmo.ee/mtnP2bnbny4Z8As08ki5MNQ_9iQ=/685x0/smart/nginx/o/2021/02/19/13639925t1h4a1c.jpg" srcset="//f12.pmo.ee/mtnP2bnbny4Z8As08ki5MNQ_9iQ=/685x0/smart/nginx/o/2021/02/19/13639925t1h4a1c.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Aviesi tegevuse peatamist selgitav pressikonverents lennuametis, majandus- ja kommunikatsiooniministeeriumi lennundus- ja merendusosakonna juhataja Taivo Linnamägi FOTO: <span class="figure__caption--name">FOTO: Liis Treimann</span></span></figcaption></figure></div></div><div paywall-component="paywall" article-id="7184287" secure-domain="https://secure.postimees.ee" section-color="#009EE2" return-to="https://leht.postimees.ee/7184287/laevamehed-pahased-eesti-merendus-on-juhita-jaanud" country="ee"></div></div><div class="container-1000"><commercial-block-with-ad-block-detection :section-id="2183" :ad-block-detection="false"></commercial-block-with-ad-block-detection></div><sticky-next-article :order-index="29"></sticky-next-article></article><div class="container-720"><div class="article-loader" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="tanane-pagination article-pagination"><a href="https://leht.postimees.ee/7183533/tanel-kiik-uhiskonna-sulgemisel-on-rank-hind-ja-see-saab-olla-vaid-ajutine-meede" rel="nofollow" class="tanane-pagination__link tanane-pagination__link--prev"><img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"> <span>19.02.2021</span> </a><a rel="nofollow" class="tanane-pagination__link tanane-pagination__link--next tanane-pagination__link--disabled"><span>20.02.2021</span> <img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"></a></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Fleht.postimees.ee%2F7184287%2Flaevamehed-pahased-eesti-merendus-on-juhita-jaanud" class="tanane-leht-button">Logi sisse</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Fleht.postimees.ee%2F7184287%2Flaevamehed-pahased-eesti-merendus-on-juhita-jaanud">Loo Postimees konto</a></div></div></div></div><footer class="footer-2"><div class="footer-2__container container-1030"><div class="flex flex--justify-content-space-between"><section class="flex--equal-width"><h3 class="footer-2__headline">Toimetus</h3><p class="footer-2__row">(+372) 666 2180</p><p class="footer-2__row"><a href="mailto:vihje@postimees.ee">vihje@postimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Tellimine</h3><p class="footer-2__row">(+372) 666 2525</p><p class="footer-2__row"><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Reklaam</h3><p class="footer-2__row">(+372) 666 2445</p><p class="footer-2__row"><a href="mailto:reklaam@postimees.ee">reklaam@postimees.ee</a></p></section></div><div class="footer-2__copy flex flex--justify-content-space-between"><div class="footer-2__company">&copy; Postimees Grupp AS 2021</div><div class="footer-2__links"><a href="https://www.postimees.ee/tingimused" target="_blank" class="footer-2__link">Kasutustingimused</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" class="footer-2__link">Reklaam</a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="footer-2__link">Kuulutused</a> <a href="https://tellimine.postimees.ee/" target="_blank" class="footer-2__link">Telli ajaleht</a></div></div></div></footer><div class="footer-2-mask"></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-9e5772f53136b5d30a7c.js" async></script></body></html>