<!DOCTYPE html><html lang="et" class="theme-tanane-leht device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/7-oLC4dmYWZP5XVd2Y6cfE2ltI8=/16x16/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Oc4KApuiSHXX66gU8dVR3mIHYa0=/32x32/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/4nqI_47JoXEwrm4ZKPPNsqwVt9o=/192x192/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/GkJk8B6TrzuhxJ8JeSg82NlNi2Y=/256x256/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/PtGROd7BTxVUzC0Roxqv3M-4kEg=/180x180/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f9.pmo.ee/ahLEZZjPsROml6kCl0FHh48gz6Y=/1200x630/smart/nginx/o/2021/03/23/13693084t1h0bd2.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/ahLEZZjPsROml6kCl0FHh48gz6Y=/1200x630/smart/nginx/o/2021/03/23/13693084t1h0bd2.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Noor mees sai süüdistuse surma põhjustamises"><meta property="twitter:title" content="Noor mees sai süüdistuse surma põhjustamises"><meta property="og:url" content="https://leht.postimees.ee/7208636/noor-mees-sai-suudistuse-surma-pohjustamises"><meta property="twitter:url" content="https://leht.postimees.ee/7208636/noor-mees-sai-suudistuse-surma-pohjustamises"><meta property="og:site_name" content="Tänane leht"><meta property="og:description" content="Põhja ringkonnaprokuratuur süüdistab 23-aastast meest raske tervisekahjustuse tekitamises, millega põhjustas ettevaatamatusest teise mehe surma. Mullu suvel võõraste meeste vahel tekkinud juhuslik sõnelus lõppes süüdistuse järgi rusikahoopidega. Selle tagajärjel kaotas elu ärimees Mihkel Haavel."><meta property="twitter:description" content="Põhja ringkonnaprokuratuur süüdistab 23-aastast meest raske tervisekahjustuse tekitamises, millega põhjustas ettevaatamatusest teise mehe surma. Mullu suvel võõraste meeste vahel tekkinud juhuslik sõnelus lõppes süüdistuse järgi rusikahoopidega. Selle tagajärjel kaotas elu ärimees Mihkel Haavel."><meta property="og:type" content="article"><meta property="article:section" content="Tänane leht"><meta property="article:tag" content="surm"><meta name="article:published_time" content="2021-03-24T00:01:00+02:00"><meta name="article:modified_time" content="2021-03-23T22:57:16+02:00"><meta name="description" content="Põhja ringkonnaprokuratuur süüdistab 23-aastast meest raske tervisekahjustuse tekitamises, millega põhjustas ettevaatamatusest teise mehe surma. Mullu suvel võõraste meeste vahel tekkinud juhuslik sõnelus lõppes süüdistuse järgi rusikahoopidega. Selle tagajärjel kaotas elu ärimees Mihkel Haavel."><meta name="keywords" content="surm"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://leht.postimees.ee/7208636/noor-mees-sai-suudistuse-surma-pohjustamises"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://leht.postimees.ee/rss"><title>Noor mees sai süüdistuse surma põhjustamises - Tänane leht</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/tananeleht-4d77bc4dd025f75589d8.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #009EE2;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .list-article__feed-label {
    background-color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 158, 226, 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>let npa =  1
    
    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(npa);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-674 article-7208636 tanane-article-view"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><digipakett eager class="digipakett-branding-container--tall digipakett-branding-container--thin"></digipakett><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://leht.postimees.ee/search" rel="noopener">K, 24.03.2021</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active menu-item--important">Tänane leht</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" rel="noopener" class="menu-item">Vihje</a></div><span class="menu-item--separator"></span><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://www.postimees.ee/" class="flex header-logo flex--align-items-center"><img width="206" src="https://f.pmo.ee/logos/674/4ae5e3e9c1d2875ae3d6e6b752b8ff7f.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">Postimees</a></div><div><a href="https://leht.postimees.ee/section/698" target="_self" rel="noopener" class="menu-item">Arter</a></div><div><a href="https://leht.postimees.ee/section/699" target="_self" rel="noopener" class="menu-item">Arvamus/Kultuur</a></div><div><a href="https://leht.postimees.ee/section/3103" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://leht.postimees.ee/section/696" target="_self" rel="noopener" class="menu-item">Tartu Postimees</a></div><div><a href="https://parnu.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Pärnu Postimees</a></div><div><a href="https://sakala.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Sakala</a></div><div><a href="https://lounapostimees.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Lõuna-Eesti Postimees</a></div><div><a href="https://virumaateataja.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Virumaa Teataja</a></div><div><a href="https://jarvateataja.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Järva Teataja</a></div><div><a href="https://leht.postimees.ee/bookmarks" target="_self" rel="noopener" class="menu-item">Salvestatud lood</a></div></adjusting-menu></nav><nav-actions></nav-actions></div><div class="contents contents--darkblue" id="contents"><div class="schedule-date">24.03.2021</div><div class="contents-articles"><a href="https://leht.postimees.ee/7208620/prugipoletaja-maksab-tagasi-alusetult-saadud-ligi-400-000-eurot" data-article-id="7208620" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/dyapmp4T0nowTf8-bePqiHfQf4k=/40x40/filters:focal(364x486:379x501)/nginx/o/2021/03/23/13693048t1h802a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/dyapmp4T0nowTf8-bePqiHfQf4k=/40x40/filters:focal(364x486:379x501)/nginx/o/2021/03/23/13693048t1h802a.jpg"></div></span><span class="flex--equal-width">Prügipõletaja maksab tagasi alusetult saadud ligi 400 000 eurot </span></a><a href="https://leht.postimees.ee/section/676" class="contents-articles__block-title">Eesti</a> <a href="https://leht.postimees.ee/7208630/mulgi-villa-juhtum-sokeerib-hooldekodude-juhte" data-article-id="7208630" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/zCzhkEIGvJjCgBWRY4_CsF_BKN4=/40x40/smart/nginx/o/2021/03/23/13693069t1h7fe9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/zCzhkEIGvJjCgBWRY4_CsF_BKN4=/40x40/smart/nginx/o/2021/03/23/13693069t1h7fe9.jpg"></div></span><span class="flex--equal-width">Mulgi villa juhtum šokeerib hooldekodude juhte <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7208630/mulgi-villa-juhtum-sokeerib-hooldekodude-juhte/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://leht.postimees.ee/7208633/kohus-tolk-omarile-tehti-valjasaatmisega-liiga" data-article-id="7208633" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UW-vdvbnnj20RpVC2nG9q4SNSrQ=/40x40/filters:focal(902x128:917x143)/nginx/o/2021/03/23/13693075t1hd8e3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/UW-vdvbnnj20RpVC2nG9q4SNSrQ=/40x40/filters:focal(902x128:917x143)/nginx/o/2021/03/23/13693075t1hd8e3.jpg"></div></span><span class="flex--equal-width">Kohus: tõlk Omarile tehti väljasaatmisega liiga </span></a><a href="https://leht.postimees.ee/7208607/eesti-luhuudised" data-article-id="7208607" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/viraLq-T1WIRlc7uzCh0nCT7Wtw=/40x40/filters:focal(883x563:898x578)/nginx/o/2021/03/23/13693011t1hcb73.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/viraLq-T1WIRlc7uzCh0nCT7Wtw=/40x40/filters:focal(883x563:898x578)/nginx/o/2021/03/23/13693011t1hcb73.jpg"></div></span><span class="flex--equal-width">Eesti lühuudised <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7208607/eesti-luhuudised/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://leht.postimees.ee/7208610/peaminister-kallas-kui-viiruse-levik-ei-peatu-jaab-riik-kogu-suveks-lukku" data-article-id="7208610" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/M6VTA0FZkPNZeGNRpwhJRrK2qjk=/40x40/filters:focal(1075x698:1090x713)/nginx/o/2021/03/23/13693016t1h8268.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/M6VTA0FZkPNZeGNRpwhJRrK2qjk=/40x40/filters:focal(1075x698:1090x713)/nginx/o/2021/03/23/13693016t1h8268.jpg"></div></span><span class="flex--equal-width">Peaminister Kallas: kui viiruse levik ei peatu, jääb riik kogu suveks lukku </span></a><a href="https://leht.postimees.ee/7208615/soira-nimetusest-saab-geograafiline-tahis" data-article-id="7208615" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3AGFi6x6iVZA5wrvDU3Tc84eI4I=/40x40/smart/nginx/o/2021/03/23/13693026t1hb2f6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/3AGFi6x6iVZA5wrvDU3Tc84eI4I=/40x40/smart/nginx/o/2021/03/23/13693026t1hb2f6.jpg"></div></span><span class="flex--equal-width">Sõira nimetusest saab geograafiline tähis </span></a><a href="https://leht.postimees.ee/7208635/rakvere-pakub-konkurentsi-narvale-ja-heimtali-tartule" data-article-id="7208635" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/vNkCNsQ_TKofphFX3hSzV2ZjCrQ=/40x40/smart/nginx/o/2021/03/23/13693079t1h0fc4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/vNkCNsQ_TKofphFX3hSzV2ZjCrQ=/40x40/smart/nginx/o/2021/03/23/13693079t1h0fc4.jpg"></div></span><span class="flex--equal-width">Rakvere pakub konkurentsi Narvale ja Heimtali Tartule </span></a><a href="https://leht.postimees.ee/7208636/noor-mees-sai-suudistuse-surma-pohjustamises" data-article-id="7208636" class="contents-list-article__headline selected-article flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/FO0zyXVuHFjnytTB1RSb3sCp840=/40x40/smart/nginx/o/2021/03/23/13693084t1h0bd2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/FO0zyXVuHFjnytTB1RSb3sCp840=/40x40/smart/nginx/o/2021/03/23/13693084t1h0bd2.jpg"></div></span><span class="flex--equal-width">Noor mees sai süüdistuse surma põhjustamises </span></a><a href="https://leht.postimees.ee/section/680" class="contents-articles__block-title">Majandus</a> <a href="https://leht.postimees.ee/7208583/kaupmehed-tavapoed-paastab-ainult-meelelahutus" data-article-id="7208583" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/M6gu-n1w9rI_1Idsj6wmhPEW2e8=/40x40/smart/nginx/o/2021/03/23/13692976t1h5a36.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/M6gu-n1w9rI_1Idsj6wmhPEW2e8=/40x40/smart/nginx/o/2021/03/23/13692976t1h5a36.jpg"></div></span><span class="flex--equal-width">Kaupmehed: tavapoed päästab ainult meelelahutus <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7208583/kaupmehed-tavapoed-paastab-ainult-meelelahutus/comments" class="contents-list-article__comment section-font-color">(4) </span></span></a><a href="https://leht.postimees.ee/section/678" class="contents-articles__block-title">Välismaa</a> <a href="https://leht.postimees.ee/7208581/eli-sanktsioonid-vihastasid-hiinat" data-article-id="7208581" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/E8mmanlz8mJMlbQMQUMK7XsgeFs=/40x40/smart/nginx/o/2021/03/23/13692969t1hf3ce.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/E8mmanlz8mJMlbQMQUMK7XsgeFs=/40x40/smart/nginx/o/2021/03/23/13692969t1hf3ce.jpg"></div></span><span class="flex--equal-width">ELi sanktsioonid vihastasid Hiinat </span></a><a href="https://leht.postimees.ee/7208531/bideni-koerad-viidi-koolitamisele" data-article-id="7208531" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/NSm8u6zJ8ZJP2yimmzRZOUZ6kNs=/40x40/smart/nginx/o/2021/03/23/13692859t1h234c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/NSm8u6zJ8ZJP2yimmzRZOUZ6kNs=/40x40/smart/nginx/o/2021/03/23/13692859t1h234c.jpg"></div></span><span class="flex--equal-width">Bideni koerad viidi koolitamisele </span></a><a href="https://leht.postimees.ee/7208502/poola-kirjanikku-suudistatakse-presidendi-solvamises" data-article-id="7208502" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/SmnO5ABuNIIZ6Sfz03OyhNG6Y3M=/40x40/filters:focal(416x490:431x505)/nginx/o/2021/03/23/13692803t1hc1a3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/SmnO5ABuNIIZ6Sfz03OyhNG6Y3M=/40x40/filters:focal(416x490:431x505)/nginx/o/2021/03/23/13692803t1hc1a3.jpg"></div></span><span class="flex--equal-width">Poola kirjanikku süüdistatakse presidendi solvamises </span></a><a href="https://leht.postimees.ee/7208509/valismaa-luhiuudised" data-article-id="7208509" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/D2kVTbyeCsn9ysMugN1M6EhW2AA=/40x40/smart/nginx/o/2021/03/23/13692821t1h80bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/D2kVTbyeCsn9ysMugN1M6EhW2AA=/40x40/smart/nginx/o/2021/03/23/13692821t1h80bd.jpg"></div></span><span class="flex--equal-width">Välismaa lühiuudised </span></a><a href="https://leht.postimees.ee/7208512/kogenud-londoni-politseiulem-voitleb-poliitilise-survega" data-article-id="7208512" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-zUTLiOq31iwE5kX9FN3hFMREpo=/40x40/smart/nginx/o/2021/03/23/13692824t1hbcd9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/-zUTLiOq31iwE5kX9FN3hFMREpo=/40x40/smart/nginx/o/2021/03/23/13692824t1hbcd9.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">PERSOON &#10217; </span>Kogenud Londoni politseiülem võitleb poliitilise survega </span></a><a href="https://leht.postimees.ee/7208495/itaalia-laks-seekord-lukku-vabadust-nautides" data-article-id="7208495" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/4rjW6ZOWXupoxLEithWXswM2ZbU=/40x40/smart/nginx/o/2021/03/23/13692786t1h7d68.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/4rjW6ZOWXupoxLEithWXswM2ZbU=/40x40/smart/nginx/o/2021/03/23/13692786t1h7d68.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">KOHALIK VAADE &#10217; </span>Itaalia läks seekord lukku vabadust nautides </span></a><a href="https://leht.postimees.ee/section/679" class="contents-articles__block-title">Arvamus</a> <a href="https://leht.postimees.ee/7208627/teeme-ara-ei-tee-ara" data-article-id="7208627" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/iUy99QYb1Ug6y_xHYrt-ydMwApc=/40x40/filters:focal(877x510:892x525)/nginx/o/2021/03/23/13693063t1hd8a3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/iUy99QYb1Ug6y_xHYrt-ydMwApc=/40x40/filters:focal(877x510:892x525)/nginx/o/2021/03/23/13693063t1hd8a3.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Juhtkiri &#10217; </span>Teeme ära, ei tee ära </span></a><a href="https://leht.postimees.ee/7208619/mari-klein-loodushoid-pealinna-moodi" data-article-id="7208619" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_8Dq5vPT_E6Bmm_wj-N5JDe3u5A=/40x40/filters:focal(28x285:1663x1828)/nginx/o/2021/03/23/13693040t1h6096.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/_8Dq5vPT_E6Bmm_wj-N5JDe3u5A=/40x40/filters:focal(28x285:1663x1828)/nginx/o/2021/03/23/13693040t1h6096.jpg"></div></span><span class="flex--equal-width">Mari Klein: loodushoid pealinna moodi </span></a><a href="https://leht.postimees.ee/7208587/mart-raudsaar-postimees-pakub-abikasi-oppimiseks" data-article-id="7208587" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/83ny_jQ-ypMlCB4FiJy-9OlfXCE=/40x40/filters:focal(787x374:802x389)/nginx/o/2021/03/23/13692985t1h99d5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/83ny_jQ-ypMlCB4FiJy-9OlfXCE=/40x40/filters:focal(787x374:802x389)/nginx/o/2021/03/23/13692985t1h99d5.jpg"></div></span><span class="flex--equal-width">Mart Raudsaar: Postimees pakub abikäsi õppimiseks </span></a><a href="https://leht.postimees.ee/7208565/endel-kraav-eakadki-tahavad-elada" data-article-id="7208565" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/uT0PVI8NhRaJEIQVYMnNzuxUDsI=/40x40/filters:focal(940x658:955x673)/nginx/o/2021/03/23/13692933t1hd46f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/uT0PVI8NhRaJEIQVYMnNzuxUDsI=/40x40/filters:focal(940x658:955x673)/nginx/o/2021/03/23/13692933t1hd46f.jpg"></div></span><span class="flex--equal-width">Endel Kraav: eakadki tahavad elada </span></a><a href="https://leht.postimees.ee/7208441/keit-pentus-rosimannus-riigi-tugi-pole-tasuta-louna" data-article-id="7208441" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/m6ohRGaAUVFqPOlsQvgX2jTemXA=/40x40/filters:focal(902x928:917x943)/nginx/o/2021/03/23/13692719t1hf76e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/m6ohRGaAUVFqPOlsQvgX2jTemXA=/40x40/filters:focal(902x928:917x943)/nginx/o/2021/03/23/13692719t1hf76e.jpg"></div></span><span class="flex--equal-width">Keit Pentus-Rosimannus: riigi tugi pole tasuta lõuna </span></a><a href="https://leht.postimees.ee/7208454/vahur-afanasjev-jatkuvusmuudid" data-article-id="7208454" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/fG-3GSFOyAmQOK4xKtBYmS_cZyw=/40x40/filters:focal(825x1152:840x1167)/nginx/o/2021/03/23/13692733t1h6b3a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/fG-3GSFOyAmQOK4xKtBYmS_cZyw=/40x40/filters:focal(825x1152:840x1167)/nginx/o/2021/03/23/13692733t1h6b3a.jpg"></div></span><span class="flex--equal-width">Vahur Afanasjev: jätkuvusmüüdid </span></a><a href="https://leht.postimees.ee/7208335/mari-koik-kellele-on-vaja-propageerida-mitmekeelsust" data-article-id="7208335" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/po4UW0ttaGamHkCeofy58kf7fBw=/40x40/smart/nginx/o/2021/03/23/13692495t1hb4da.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/po4UW0ttaGamHkCeofy58kf7fBw=/40x40/smart/nginx/o/2021/03/23/13692495t1hb4da.jpg"></div></span><span class="flex--equal-width">Mari Koik: kellele on vaja propageerida mitmekeelsust? </span></a><a href="https://leht.postimees.ee/section/5345" class="contents-articles__block-title">Fookus</a> <a href="https://leht.postimees.ee/7208553/kadri-magi-lehtsi-ravimid-on-osa-inimkesksest-tervishoiust" data-article-id="7208553" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/76DO200A5kU0LTZ2ooU1viAQ0B0=/40x40/smart/nginx/o/2021/03/23/13692910t1hec4b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/76DO200A5kU0LTZ2ooU1viAQ0B0=/40x40/smart/nginx/o/2021/03/23/13692910t1hec4b.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">TERVISHOID &#10217; </span>Kadri Mägi-Lehtsi: ravimid on osa inimkesksest tervishoiust </span></a><a href="https://leht.postimees.ee/7207319/erki-laidmae-riigi-ravimivalik-peegeldab-rahvusliku-rikkuse-taset" data-article-id="7207319" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wzosyVwSTs844PJ2YH0UBOlKHes=/40x40/filters:focal(4x5:1919x1415)/nginx/o/2021/03/22/13690627t1h8f71.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/wzosyVwSTs844PJ2YH0UBOlKHes=/40x40/filters:focal(4x5:1919x1415)/nginx/o/2021/03/22/13690627t1h8f71.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">TERVISHOID &#10217; </span>Erki Laidmäe: riigi ravimivalik peegeldab rahvusliku rikkuse taset </span></a><a href="https://leht.postimees.ee/7208571/kadri-tammepuu-salaplaani-erinevus-parsib-koostood" data-article-id="7208571" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LnC2LSHVkeIAe3ahejA8M5SQ5C4=/40x40/smart/nginx/o/2021/03/23/13692947t1hac46.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/LnC2LSHVkeIAe3ahejA8M5SQ5C4=/40x40/smart/nginx/o/2021/03/23/13692947t1hac46.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">TERVISHOID &#10217; </span>Kadri Tammepuu: salaplaani erinevus pärsib koostööd </span></a><a href="https://leht.postimees.ee/section/681" class="contents-articles__block-title">Kultuur</a> <a href="https://leht.postimees.ee/7208532/kultuuri-luhiuudised" data-article-id="7208532" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/hDceLHbH00q4uIlMF9b9KEVcajU=/40x40/smart/nginx/o/2021/03/23/13692862t1ha5fe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/hDceLHbH00q4uIlMF9b9KEVcajU=/40x40/smart/nginx/o/2021/03/23/13692862t1ha5fe.jpg"></div></span><span class="flex--equal-width">Kultuuri lühiuudised </span></a><a href="https://leht.postimees.ee/7208556/neid-oscarile-kandideerivaid-filme-void-kohe-oma-telerist-vaatama-hakata" data-article-id="7208556" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/t6ZuiQ4znw2UPGDfhN-7LFZBOFk=/40x40/smart/nginx/o/2021/03/23/13692917t1h894b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/t6ZuiQ4znw2UPGDfhN-7LFZBOFk=/40x40/smart/nginx/o/2021/03/23/13692917t1h894b.jpg"></div></span><span class="flex--equal-width">Neid Oscarile kandideerivaid filme võid kohe oma telerist vaatama hakata </span></a><a href="https://leht.postimees.ee/7208579/mangumuut-jaapanlaste-jutustatud-ruutlilegend" data-article-id="7208579" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/SZxaFJcehDZHT9LAeW5cmFDphZY=/40x40/smart/nginx/o/2021/03/23/13692957t1ha4c0.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/SZxaFJcehDZHT9LAeW5cmFDphZY=/40x40/smart/nginx/o/2021/03/23/13692957t1ha4c0.png"></div></span><span class="flex--equal-width">Mängumüüt: Jaapanlaste jutustatud rüütlilegend </span></a><a href="https://leht.postimees.ee/section/677" class="contents-articles__block-title">Sport</a> <a href="https://leht.postimees.ee/7208625/spordi-luhiuudised-hyundai-koosseis-horvaatias-ja-kangert-vs-taaramae" data-article-id="7208625" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/bVHS_FRnOv_1mdHY6KjeQMYzUSc=/40x40/filters:focal(844x678:859x693)/nginx/o/2021/03/23/13693059t1ha13b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/bVHS_FRnOv_1mdHY6KjeQMYzUSc=/40x40/filters:focal(844x678:859x693)/nginx/o/2021/03/23/13693059t1ha13b.jpg"></div></span><span class="flex--equal-width">Spordi lühiuudised: Hyundai koosseis Horvaatias ja Kangert vs Taaramäe </span></a><a href="https://leht.postimees.ee/7207862/positiivne-koroonaproov-tekitas-jalgpallikoondises-kaose-koosseisu-nimetati-10-uut-mangijat-reim-asendab-haberlit" data-article-id="7207862" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/M-Pim4UrrrZkJx-lW3DhajLl_CY=/40x40/smart/nginx/o/2021/03/22/13690502t1h9770.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/M-Pim4UrrrZkJx-lW3DhajLl_CY=/40x40/smart/nginx/o/2021/03/22/13690502t1h9770.jpg"></div></span><span class="flex--equal-width">Positiivne koroonaproov tekitas jalgpallikoondises kaose: koosseisu nimetati 10 uut mängijat, Reim asendab Häberlit </span></a><a href="https://leht.postimees.ee/7207906/henry-sildaru-mm-debuudist-loen-voistlused-onnestunuks-sest-voitsin-kaks-medalit-ja-tegin-rekordi" data-article-id="7207906" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fNHC35HDNYS5J9w2oSVw21Lco1w=/40x40/smart/nginx/o/2021/03/18/13684844t1hfef5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/fNHC35HDNYS5J9w2oSVw21Lco1w=/40x40/smart/nginx/o/2021/03/18/13684844t1hfef5.jpg"></div></span><span class="flex--equal-width">Henry Sildaru MM-debüüdist: loen võistlused õnnestunuks, sest võitsin kaks medalit ja tegin rekordi <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7207906/henry-sildaru-mm-debuudist-loen-voistlused-onnestunuks-sest-voitsin-kaks-medalit-ja-tegin-rekordi/comments" class="contents-list-article__comment section-font-color">(2) </span></span></a><a href="https://leht.postimees.ee/7208161/reim-kartis-et-pohlak-teeb-talle-aprillinalja" data-article-id="7208161" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3GBF-ngFPI5sjcQSAVMGUghT8_Q=/40x40/filters:focal(767x57:1292x489)/nginx/o/2020/11/09/13465871t1h6f9e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/3GBF-ngFPI5sjcQSAVMGUghT8_Q=/40x40/filters:focal(767x57:1292x489)/nginx/o/2020/11/09/13465871t1h6f9e.jpg"></div></span><span class="flex--equal-width">Reim kartis, et Pohlak teeb talle aprillinalja </span></a><a href="https://leht.postimees.ee/7208208/kaido-kaaberma-tunded-on-kahetised-aga-olumpiapileti-jarele-me-siia-tulime" data-article-id="7208208" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/C5LJQWecgklHgnGFndbWm-pHcYE=/40x40/filters:focal(1246x498:4494x2434)/nginx/o/2019/11/03/12712455t1hed01.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/C5LJQWecgklHgnGFndbWm-pHcYE=/40x40/filters:focal(1246x498:4494x2434)/nginx/o/2019/11/03/12712455t1hed01.jpg"></div></span><span class="flex--equal-width">Kaido Kaaberma: tunded on kahetised, aga olümpiapileti järele me siia tulime </span></a><a href="https://leht.postimees.ee/7208235/karjaari-parima-hooaja-teinud-ilves-mk-sarja-elust-koroonaajal-vahemalt-ei-lainud-nagu-jaapanlastel" data-article-id="7208235" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Fc9nw0YA4eb6bg6-vQ96e4-7Xwo=/40x40/filters:focal(2135x241:3040x1387)/nginx/o/2021/03/23/13692260t1h7cf1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Fc9nw0YA4eb6bg6-vQ96e4-7Xwo=/40x40/filters:focal(2135x241:3040x1387)/nginx/o/2021/03/23/13692260t1h7cf1.jpg"></div></span><span class="flex--equal-width">Karjääri parima hooaja teinud Ilves MK-sarja elust koroonaajal: vähemalt ei läinud nagu jaapanlastel </span></a><a href="https://leht.postimees.ee/7208341/treener-koitla-kae-all-manginu-talle-meeldisid-nooremad-12-13-aastased-neiud" data-article-id="7208341" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SMLcfbDpp9LPb_Sw50vlkziPW6A=/40x40/filters:focal(1095x312:2530x1235)/nginx/o/2021/03/23/13692611t1h94f4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/SMLcfbDpp9LPb_Sw50vlkziPW6A=/40x40/filters:focal(1095x312:2530x1235)/nginx/o/2021/03/23/13692611t1h94f4.jpg"></div></span><span class="flex--equal-width">Treener Koitla käe all mänginu: talle meeldisid nooremad, 12–13-aastased neiud <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7208341/treener-koitla-kae-all-manginu-talle-meeldisid-nooremad-12-13-aastased-neiud/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://leht.postimees.ee/section/696" class="contents-articles__block-title">Tartu</a> <a href="https://leht.postimees.ee/7208462/andres-siplane-kulgeommeldava-mantli-abil-koera-liputamisest" data-article-id="7208462" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/25CdOfsgpy18AvAxC1mxVN2RP7Q=/40x40/filters:focal(503x618:518x633)/nginx/o/2021/03/23/13692745t1ha802.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/25CdOfsgpy18AvAxC1mxVN2RP7Q=/40x40/filters:focal(503x618:518x633)/nginx/o/2021/03/23/13692745t1ha802.jpg"></div></span><span class="flex--equal-width">Andres Siplane: külgeõmmeldava mantli abil koera liputamisest </span></a><a href="https://leht.postimees.ee/7208449/ants-kask-me-ei-sure-enne-kui-sureme" data-article-id="7208449" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7CVxFWQh6f3MkWGgM6sXbsGcdK8=/40x40/filters:focal(1017x332:1032x347)/nginx/o/2021/03/23/13692728t1h71c5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/7CVxFWQh6f3MkWGgM6sXbsGcdK8=/40x40/filters:focal(1017x332:1032x347)/nginx/o/2021/03/23/13692728t1h71c5.jpg"></div></span><span class="flex--equal-width">Ants Kask: me ei sure enne, kui sureme </span></a><a href="https://leht.postimees.ee/7208463/lisete-reineberg-neile-kes-laupaeval-autokolonnis-osalesid" data-article-id="7208463" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/iUKwmzUbzPgnzp4ZwZdMKX2tklU=/40x40/filters:focal(902x1123:917x1138)/nginx/o/2021/03/23/13692749t1hb16b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/iUKwmzUbzPgnzp4ZwZdMKX2tklU=/40x40/filters:focal(902x1123:917x1138)/nginx/o/2021/03/23/13692749t1hb16b.jpg"></div></span><span class="flex--equal-width">Lisete Reineberg: neile, kes laupäeval autokolonnis osalesid </span></a><a href="https://leht.postimees.ee/7208451/sartsurattad-said-uueks-hooajaks-soidukorda-varuosi-tuleb-juurde" data-article-id="7208451" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/C4DnJJ9e1B6DMKOqJOLb_3jcFsM=/40x40/filters:focal(1075x665:1090x680)/nginx/o/2021/03/23/13692732t1habf7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/C4DnJJ9e1B6DMKOqJOLb_3jcFsM=/40x40/filters:focal(1075x665:1090x680)/nginx/o/2021/03/23/13692732t1habf7.jpg"></div></span><span class="flex--equal-width">Särtsurattad said uueks hooajaks sõidukorda, varuosi tuleb juurde </span></a><a href="https://leht.postimees.ee/7208457/uus-omanik-ehitab-vanasse-vahihaiglasse-korterid" data-article-id="7208457" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/cFSOYjW5XQSs3lwOOca0NwXEqjw=/40x40/smart/nginx/o/2021/03/23/13692734t1hd216.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/cFSOYjW5XQSs3lwOOca0NwXEqjw=/40x40/smart/nginx/o/2021/03/23/13692734t1hd216.jpg"></div></span><span class="flex--equal-width">Uus omanik ehitab vanasse vähihaiglasse korterid </span></a><a href="https://leht.postimees.ee/7208460/tartu-luhiuudised" data-article-id="7208460" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/GTKCcyu4sDVqH4j84W4AugB8Bw0=/40x40/smart/nginx/o/2021/03/23/13692736t1h2724.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/GTKCcyu4sDVqH4j84W4AugB8Bw0=/40x40/smart/nginx/o/2021/03/23/13692736t1h2724.jpg"></div></span><span class="flex--equal-width">Tartu lühiuudised </span></a><a href="https://leht.postimees.ee/7208467/kesklinnas-askeldab-kartmatu-kobras" data-article-id="7208467" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rsQ1RaTfiTkKiUEYWxjVyY-3Eac=/40x40/filters:focal(1017x819:1032x834)/nginx/o/2021/03/23/13692753t1hf0ec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/rsQ1RaTfiTkKiUEYWxjVyY-3Eac=/40x40/filters:focal(1017x819:1032x834)/nginx/o/2021/03/23/13692753t1hf0ec.jpg"></div></span><span class="flex--equal-width">Kesklinnas askeldab kartmatu kobras </span></a><a href="https://leht.postimees.ee/7208473/koolid-pingutavad-et-hoida-alles-laste-ja-noorte-kooliroomu" data-article-id="7208473" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LScFzT1MTxe1dUAIZbK_n8S2sOY=/40x40/filters:focal(902x382:917x397)/nginx/o/2021/03/23/13692761t1hd17e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/LScFzT1MTxe1dUAIZbK_n8S2sOY=/40x40/filters:focal(902x382:917x397)/nginx/o/2021/03/23/13692761t1hd17e.jpg"></div></span><span class="flex--equal-width">Koolid pingutavad, et hoida alles laste ja noorte koolirõõmu </span></a><a href="https://leht.postimees.ee/7208438/tuletorjes-valitses-hulljulgus-ma-endast-ei-hooli-pigem-lahen-ja-paastan-teisi" data-article-id="7208438" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/u3C-Ivn4Z1-QX1uTSfzRuXXUtAg=/40x40/filters:focal(1209x302:1224x317)/nginx/o/2021/03/23/13692699t1h37c5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/u3C-Ivn4Z1-QX1uTSfzRuXXUtAg=/40x40/filters:focal(1209x302:1224x317)/nginx/o/2021/03/23/13692699t1h37c5.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">30 aastat varem &#10217; </span>Tuletõrjes valitses hulljulgus: ma endast ei hooli, pigem lähen ja päästan teisi </span></a><span class="contents-articles__block-title">Meelelahutus</span> <a href="https://leht.postimees.ee/comics" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/comics2.jpg" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/comics2.jpg"></div></span><span class="flex--equal-width">Koomiks </span></a><a href="//leht.postimees.ee/sudoku" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/sudoku_2x.png" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/sudoku_2x.png"></div></span><span class="flex--equal-width">Sudoku</span></a></div></div><script>function openQuantcast() {
      window.__tcfapi('displayConsentUi', 2, function() {});
      setTimeout(function() {
        document.getElementById('qc-cmp2-container').classList.add('full');
      }, 1000);
    }</script></header><button class="contents-burger-btn flex flex--align-items-center flex--justify-content-center" onclick="document.body.classList.toggle('menu-is-open');document.documentElement.classList.remove('search-open');"><div class="contents-burger-btn--icon"><svg class="contents-burger-btn--menu" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 13.5"><path d="M19.25,16.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/><path d="M19.25,10.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/><path d="M19.25,4.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/></svg> <svg class="contents-burger-btn--close" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20.001"><g transform="translate(0 0.001)"><path d="M19.25,20a.744.744,0,0,1-.53-.22L.22,1.28A.75.75,0,1,1,1.281.219l18.5,18.5A.75.75,0,0,1,19.25,20Z" fill="#fff"/><path d="M.75,20a.751.751,0,0,1-.53-1.281L18.72.219A.75.75,0,1,1,19.781,1.28l-18.5,18.5A.748.748,0,0,1,.75,20Z" fill="#fff"/></g></svg></div><div class="contents-burger-btn--text">Kõik lood</div></button><search-overlay></search-overlay><div class="section-branding-container darkblue-header"></div><ad-block-detection eager></ad-block-detection><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="js-single-article selected-article" data-article-index="7" data-premium="1" data-article-id="7208636"><div class="tanane-article container-720"><h1 class="tanane-article-headline next-article-headline-start" itemprop="headline name">Noor mees sai süüdistuse surma põhjustamises</h1><div class="tanane-article-authors flex flex--wrap authors-7208636"><a href="https://www.postimees.ee/author/55078" class="author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="author-image"><img src="//f11.pmo.ee/WTwV5QjbGN3ptY4kzNZFERg_HMg=/30x30/smart/nginx/o/2016/12/08/6155223t1h3713.png" srcset="//f11.pmo.ee/WTwV5QjbGN3ptY4kzNZFERg_HMg=/30x30/smart/nginx/o/2016/12/08/6155223t1h3713.png, //f11.pmo.ee/YaxyedWM_j1nIzaZS66f8joRqyI=/60x60/smart/nginx/o/2016/12/08/6155223t1h3713.png 2x" itemprop="image" width="30" height="30"></div><div class="author-description"><span class="author-name" itemprop="name">PM</span></div></a></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://leht.postimees.ee/7208636/noor-mees-sai-suudistuse-surma-pohjustamises%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7208636" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Noor%20mees%20sai%20s%C3%BC%C3%BCdistuse%20surma%20p%C3%B5hjustamises&url=https://leht.postimees.ee/7208636/noor-mees-sai-suudistuse-surma-pohjustamises%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7208636"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://leht.postimees.ee/7208636/noor-mees-sai-suudistuse-surma-pohjustamises%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7208636&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://leht.postimees.ee/7208636/noor-mees-sai-suudistuse-surma-pohjustamises"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Noor%20mees%20sai%20s%C3%BC%C3%BCdistuse%20surma%20p%C3%B5hjustamises&url=https://leht.postimees.ee/7208636/noor-mees-sai-suudistuse-surma-pohjustamises%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7208636"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://leht.postimees.ee/7208636/noor-mees-sai-suudistuse-surma-pohjustamises/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-03-24T00:01:00+02:00">24. märts 2021, 0:01</div></div></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7208636"><span class="article-bookmark__image"></span></div></div></div><div class="article-body article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/uANgpCZ4EhOqqSpRDNL_-Tf8PHQ=/1370x820/smart/nginx/o/2021/03/23/13693084t1h0bd2.jpg"><figure-fullscreen eager :image-id="13693084" image-url="//f9.pmo.ee/-dpzdDGCvI-clpqt1ziklQ_cMac=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/03/23/13693084t1h0bd2.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13693084)" src="//f9.pmo.ee/uANgpCZ4EhOqqSpRDNL_-Tf8PHQ=/1370x820/smart/nginx/o/2021/03/23/13693084t1h0bd2.jpg" srcset="//f9.pmo.ee/uANgpCZ4EhOqqSpRDNL_-Tf8PHQ=/1370x820/smart/nginx/o/2021/03/23/13693084t1h0bd2.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Sündmuskohale saabunud politseinikele väitsid raskelt viga saanud mehega koos olnud inimesed, et too kukkus ise. <span class="figure__caption--name">FOTO: Madis Veltman</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Põhja ringkonnaprokuratuur süüdistab 23-aastast meest raske tervisekahjustuse tekitamises, millega põhjustas ettevaatamatusest teise mehe surma. Mullu suvel võõraste meeste vahel tekkinud juhuslik sõnelus lõppes süüdistuse järgi rusikahoopidega. Selle tagajärjel kaotas elu ärimees Mihkel Haavel.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel on kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">digipaketi</a> tellijatele</span></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-vjuvec7ytn" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="tanane-article container-720"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p>6. juuni öösel viibis 39-aastane Kuressaares apteeginduses tegutsenud ärimees Mihkel Haavel Tallinnas Vana-Viru tänaval asuvas baaris, kus ta tarvitas alkoholi.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Prokuratuuri andmetel läks Haavel hiljem baari ette õue, kus tal tekkis sõnelus läheduses viibinud 23-aastase mehega. Esialgse info järgi Haavel kukkus, sai viga ning suri hiljem saadud vigastustesse haiglas.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Sündmuskohale saabunud politseipatrullile väitsid kannatanuga koos viibinud inimesed, et Haavel oli ise kukkunud ega andnud märku, et tema suhtes oleks toime pandud kuritegu.</p></div></div><div paywall-component="paywall" article-id="7208636" secure-domain="https://secure.postimees.ee" section-color="#009EE2" return-to="https://leht.postimees.ee/7208636/noor-mees-sai-suudistuse-surma-pohjustamises" country="ee"></div></div><div class="container-1000"><commercial-block-with-ad-block-detection :section-id="2183" :ad-block-detection="false"></commercial-block-with-ad-block-detection></div><sticky-next-article :order-index="7"></sticky-next-article></article><div class="container-720"><div class="article-loader" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="tanane-pagination article-pagination"><a href="https://leht.postimees.ee/7207732/viiruse-levik-eestis-jatab-piirangud-kehtima-veel-pikaks-ajaks" rel="nofollow" class="tanane-pagination__link tanane-pagination__link--prev"><img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"> <span>23.03.2021</span> </a><a rel="nofollow" class="tanane-pagination__link tanane-pagination__link--next tanane-pagination__link--disabled"><span>24.03.2021</span> <img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"></a></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Fleht.postimees.ee%2F7208636%2Fnoor-mees-sai-suudistuse-surma-pohjustamises" class="tanane-leht-button">Logi sisse</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Fleht.postimees.ee%2F7208636%2Fnoor-mees-sai-suudistuse-surma-pohjustamises">Loo Postimees konto</a></div></div></div></div><footer class="footer-2"><div class="footer-2__container container-1030"><div class="flex flex--justify-content-space-between"><section class="flex--equal-width"><h3 class="footer-2__headline">Toimetus</h3><p class="footer-2__row">(+372) 666 2180</p><p class="footer-2__row"><a href="mailto:vihje@postimees.ee">vihje@postimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Tellimine</h3><p class="footer-2__row">(+372) 666 2525</p><p class="footer-2__row"><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Reklaam</h3><p class="footer-2__row">(+372) 666 2445</p><p class="footer-2__row"><a href="mailto:reklaam@postimees.ee">reklaam@postimees.ee</a></p></section></div><div class="footer-2__copy flex flex--justify-content-space-between"><div class="footer-2__company">&copy; Postimees Grupp AS 2021</div><div class="footer-2__links"><a href="https://www.postimees.ee/tingimused" target="_blank" class="footer-2__link">Kasutustingimused</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" class="footer-2__link">Reklaam</a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="footer-2__link">Kuulutused</a> <a href="https://tellimine.postimees.ee/" target="_blank" class="footer-2__link">Telli ajaleht</a></div></div></div></footer><div class="footer-2-mask"></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-3682ce3fccf3e3fe602d.js" async></script></body></html>