<!DOCTYPE html><html lang="et" class="theme-tanane-leht device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/7-oLC4dmYWZP5XVd2Y6cfE2ltI8=/16x16/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Oc4KApuiSHXX66gU8dVR3mIHYa0=/32x32/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/4nqI_47JoXEwrm4ZKPPNsqwVt9o=/192x192/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/GkJk8B6TrzuhxJ8JeSg82NlNi2Y=/256x256/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/PtGROd7BTxVUzC0Roxqv3M-4kEg=/180x180/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f10.pmo.ee/X8X-PZ5c9vH2KQ7tZS_Oz-P2Lp8=/1200x630/filters:focal(1132x918:1147x933)/nginx/o/2021/04/26/13748342t1hc576.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/X8X-PZ5c9vH2KQ7tZS_Oz-P2Lp8=/1200x630/filters:focal(1132x918:1147x933)/nginx/o/2021/04/26/13748342t1hc576.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Prokurör küsis Mikk Tarrastele eluaegset vangistust"><meta property="twitter:title" content="Prokurör küsis Mikk Tarrastele eluaegset vangistust"><meta property="og:url" content="https://leht.postimees.ee/7234219/prokuror-kusis-mikk-tarrastele-eluaegset-vangistust"><meta property="twitter:url" content="https://leht.postimees.ee/7234219/prokuror-kusis-mikk-tarrastele-eluaegset-vangistust"><meta property="og:site_name" content="Tänane leht"><meta property="og:description" content="Tšornobõli tuumakatastroofi 35. aastapäeval jätkus kohtuprotsess mullu suvel ühe teise katastroofi korraldanud Mikk Tarraste üle. Ühtlasi oli see viimane istung, mille lõpus avaldas kohtunik Rubo Kikerpill, et teeb otsuse teatavaks 20. mail."><meta property="twitter:description" content="Tšornobõli tuumakatastroofi 35. aastapäeval jätkus kohtuprotsess mullu suvel ühe teise katastroofi korraldanud Mikk Tarraste üle. Ühtlasi oli see viimane istung, mille lõpus avaldas kohtunik Rubo Kikerpill, et teeb otsuse teatavaks 20. mail."><meta property="og:type" content="article"><meta property="article:section" content="Tänane leht"><meta property="article:tag" content="mikk tarraste"><meta property="article:tag" content="kohus"><meta name="article:published_time" content="2021-04-27T12:02:00+03:00"><meta name="article:modified_time" content="2021-04-26T22:50:00+03:00"><meta name="description" content="Tšornobõli tuumakatastroofi 35. aastapäeval jätkus kohtuprotsess mullu suvel ühe teise katastroofi korraldanud Mikk Tarraste üle. Ühtlasi oli see viimane istung, mille lõpus avaldas kohtunik Rubo Kikerpill, et teeb otsuse teatavaks 20. mail."><meta name="keywords" content="mikk tarraste, kohus"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://leht.postimees.ee/7234219/prokuror-kusis-mikk-tarrastele-eluaegset-vangistust"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://leht.postimees.ee/rss"><title>Prokurör küsis Mikk Tarrastele eluaegset vangistust - Tänane leht</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/tananeleht-6254576c6332be458c84.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #009EE2;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .list-article__feed-label {
    background-color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 158, 226, 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-674 article-7234219 tanane-article-view"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><digipakett eager class="digipakett-branding-container--tall digipakett-branding-container--thin"></digipakett><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://leht.postimees.ee/search" rel="noopener">T, 27.04.2021</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active menu-item--important">Tänane leht</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/uudiskiri/" target="_blank" rel="noopener" class="menu-item">Telli uudiskiri</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" rel="noopener" class="menu-item">Vihje</a></div><span class="menu-item--separator"></span><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://www.postimees.ee/" class="flex header-logo flex--align-items-center"><img width="206" src="https://f.pmo.ee/logos/674/4ae5e3e9c1d2875ae3d6e6b752b8ff7f.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">Postimees</a></div><div><a href="https://leht.postimees.ee/section/698" target="_self" rel="noopener" class="menu-item">Arter</a></div><div><a href="https://leht.postimees.ee/section/699" target="_self" rel="noopener" class="menu-item">Arvamus/Kultuur</a></div><div><a href="https://leht.postimees.ee/section/3103" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://leht.postimees.ee/section/696" target="_self" rel="noopener" class="menu-item">Tartu Postimees</a></div><div><a href="https://parnu.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Pärnu Postimees</a></div><div><a href="https://sakala.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Sakala</a></div><div><a href="https://lounapostimees.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Lõuna-Eesti Postimees</a></div><div><a href="https://virumaateataja.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Virumaa Teataja</a></div><div><a href="https://jarvateataja.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Järva Teataja</a></div><div><a href="https://leht.postimees.ee/bookmarks" target="_self" rel="noopener" class="menu-item">Salvestatud lood</a></div></adjusting-menu></nav><nav-actions></nav-actions></div><div class="contents contents--darkblue" id="contents"><div class="schedule-date">27.04.2021</div><div class="contents-articles"><a href="https://leht.postimees.ee/7234126/brasiilia-uus-koroonatuvi-mojub-rasedatele-rangemalt" data-article-id="7234126" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/VLLb2lksVZa2jZQEpznvk7wxCjw=/40x40/smart/nginx/o/2021/04/26/13748107t1hf291.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/VLLb2lksVZa2jZQEpznvk7wxCjw=/40x40/smart/nginx/o/2021/04/26/13748107t1hf291.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">ülevaade &#10217; </span>Brasiilia uus koroonatüvi mõjub rasedatele rängemalt <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7234126/brasiilia-uus-koroonatuvi-mojub-rasedatele-rangemalt/comments" class="contents-list-article__comment section-font-color">(2) </span></span></a><a href="https://leht.postimees.ee/section/676" class="contents-articles__block-title">Eesti</a> <a href="https://leht.postimees.ee/7234196/ees-voib-oodata-balti-mulli-taastamine" data-article-id="7234196" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/HSDObi5Uy_pkaWNpfcvFV6ueERo=/40x40/filters:focal(825x729:840x744)/nginx/o/2021/04/26/13748287t1ha853.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/HSDObi5Uy_pkaWNpfcvFV6ueERo=/40x40/filters:focal(825x729:840x744)/nginx/o/2021/04/26/13748287t1ha853.jpg"></div></span><span class="flex--equal-width">Ees võib oodata Balti mulli taastamine <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7234196/ees-voib-oodata-balti-mulli-taastamine/comments" class="contents-list-article__comment section-font-color">(29) </span></span></a><a href="https://leht.postimees.ee/7234193/valga-opositsioonil-onnestus-teisel-katsel-voim-haarata" data-article-id="7234193" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OSC_7vcBXta9jqpyq_v9V7VEQa4=/40x40/filters:focal(979x627:994x642)/nginx/o/2021/04/26/13748280t1hd1c5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/OSC_7vcBXta9jqpyq_v9V7VEQa4=/40x40/filters:focal(979x627:994x642)/nginx/o/2021/04/26/13748280t1hd1c5.jpg"></div></span><span class="flex--equal-width">Valga opositsioonil õnnestus teisel katsel võim haarata </span></a><a href="https://leht.postimees.ee/7234219/prokuror-kusis-mikk-tarrastele-eluaegset-vangistust" data-article-id="7234219" class="contents-list-article__headline selected-article flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JD8IrYCEAi4JRYvZMJQWvAj8Ds4=/40x40/filters:focal(1132x918:1147x933)/nginx/o/2021/04/26/13748342t1hc576.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/JD8IrYCEAi4JRYvZMJQWvAj8Ds4=/40x40/filters:focal(1132x918:1147x933)/nginx/o/2021/04/26/13748342t1hc576.jpg"></div></span><span class="flex--equal-width">Prokurör küsis Mikk Tarrastele eluaegset vangistust </span></a><a href="https://leht.postimees.ee/7234214/uksteist-kultuuriehitist-on-rahaootuses-tardunud" data-article-id="7234214" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/nDVgglpl9Dfam9mbNLT3KX8dnX4=/40x40/smart/nginx/o/2021/04/26/13748315t1hd83f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/nDVgglpl9Dfam9mbNLT3KX8dnX4=/40x40/smart/nginx/o/2021/04/26/13748315t1hd83f.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">FOTOD &#10217; </span>Üksteist kultuuriehitist on rahaootuses tardunud </span></a><a href="https://leht.postimees.ee/7234217/eesti-luhiuudised" data-article-id="7234217" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/msrVIAMBD6o34eNi8whKYFT4IgI=/40x40/smart/nginx/o/2021/04/26/13748335t1h4081.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/msrVIAMBD6o34eNi8whKYFT4IgI=/40x40/smart/nginx/o/2021/04/26/13748335t1h4081.jpg"></div></span><span class="flex--equal-width">Eesti lühiuudised </span></a><a href="https://leht.postimees.ee/7234218/eesti-rahva-muuseumi-naitus-jai-vene-tolli-toppama" data-article-id="7234218" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/l1yJl18kK-QsEdmtNt9vtHmaTok=/40x40/smart/nginx/o/2021/04/26/13748338t1h7e02.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/l1yJl18kK-QsEdmtNt9vtHmaTok=/40x40/smart/nginx/o/2021/04/26/13748338t1h7e02.jpg"></div></span><span class="flex--equal-width">Eesti Rahva Muuseumi näitus jäi Vene tolli toppama </span></a><a href="https://leht.postimees.ee/7234209/estonia-peadirektor-uue-maja-ehitusel-kultuurkapitali-vahenditest-ei-piisa" data-article-id="7234209" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/0UOK7VGejC_8hpI_LkNzQYRLDkI=/40x40/smart/nginx/o/2021/04/26/13748307t1h3c5e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/0UOK7VGejC_8hpI_LkNzQYRLDkI=/40x40/smart/nginx/o/2021/04/26/13748307t1h3c5e.jpg"></div></span><span class="flex--equal-width">Estonia peadirektor: uue maja ehitusel kultuurkapitali vahenditest ei piisa </span></a><a href="https://leht.postimees.ee/7234176/nad-ei-lahe-ara-ega-jaa-vait" data-article-id="7234176" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ro5fin0Uzlsy-tngOTO92DizmUI=/40x40/filters:focal(748x722:763x737)/nginx/o/2021/04/26/13748200t1h0132.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Ro5fin0Uzlsy-tngOTO92DizmUI=/40x40/filters:focal(748x722:763x737)/nginx/o/2021/04/26/13748200t1h0132.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Analüüs &#10217; </span>Nad ei lähe ära ega jää vait <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7234176/nad-ei-lahe-ara-ega-jaa-vait/comments" class="contents-list-article__comment section-font-color">(30) </span></span></a><a href="https://leht.postimees.ee/section/3565" class="contents-articles__block-title">Tervis</a> <a href="https://leht.postimees.ee/7234224/tervisest-luhidalt" data-article-id="7234224" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/yceipenQ_n3pPEdZar1-Qhj77u8=/40x40/smart/nginx/o/2021/04/26/13748355t1h8696.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/yceipenQ_n3pPEdZar1-Qhj77u8=/40x40/smart/nginx/o/2021/04/26/13748355t1h8696.jpg"></div></span><span class="flex--equal-width">Tervisest lühidalt </span></a><a href="https://leht.postimees.ee/section/680" class="contents-articles__block-title">Majandus</a> <a href="https://leht.postimees.ee/7234133/rootsi-akutootja-tehas-loob-eestisse-sadu-tookohti" data-article-id="7234133" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/iL5QvyYjyW0onIf4pMa2FgTZVE0=/40x40/filters:focal(921x1756:936x1771)/nginx/o/2021/04/26/13748123t1h927d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/iL5QvyYjyW0onIf4pMa2FgTZVE0=/40x40/filters:focal(921x1756:936x1771)/nginx/o/2021/04/26/13748123t1h927d.jpg"></div></span><span class="flex--equal-width">Rootsi akutootja tehas loob Eestisse sadu töökohti </span></a><a href="https://leht.postimees.ee/7234150/majanduse-luhiuudised" data-article-id="7234150" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/VfOoAx4s-6hSN3uLzTLCHh_LMow=/40x40/smart/nginx/o/2021/04/26/13748213t1h1fdb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/VfOoAx4s-6hSN3uLzTLCHh_LMow=/40x40/smart/nginx/o/2021/04/26/13748213t1h1fdb.jpg"></div></span><span class="flex--equal-width">Majanduse lühiuudised </span></a><a href="https://leht.postimees.ee/7234159/maskiskandaali-arengud-soome-ettevotja-sai-eesti-kohtus-uuesti-luua" data-article-id="7234159" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/ahRdQngOZK03scYXATNcU1ylKO8=/40x40/smart/nginx/o/2021/04/26/13748229t1he96d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/ahRdQngOZK03scYXATNcU1ylKO8=/40x40/smart/nginx/o/2021/04/26/13748229t1he96d.jpg"></div></span><span class="flex--equal-width">Maskiskandaali arengud: Soome ettevõtja sai Eesti kohtus uuesti lüüa </span></a><a href="https://leht.postimees.ee/7234158/kiibipuudus-ahvardab-autotoostust-terve-aasta-kiusata" data-article-id="7234158" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/t1BuUBlX65E2HOP-rHy0a05ahd0=/40x40/smart/nginx/o/2021/04/26/13748224t1h3902.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/t1BuUBlX65E2HOP-rHy0a05ahd0=/40x40/smart/nginx/o/2021/04/26/13748224t1h3902.jpg"></div></span><span class="flex--equal-width">Kiibipuudus ähvardab autotööstust terve aasta kiusata </span></a><a href="https://leht.postimees.ee/section/678" class="contents-articles__block-title">Välismaa</a> <a href="https://leht.postimees.ee/7234115/valismaa-luhiuudised" data-article-id="7234115" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/J2jmp3o2edCJmSAo8CXiEZb424Q=/40x40/smart/nginx/o/2021/04/26/13748067t1he006.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/J2jmp3o2edCJmSAo8CXiEZb424Q=/40x40/smart/nginx/o/2021/04/26/13748067t1he006.jpg"></div></span><span class="flex--equal-width">Välismaa lühiuudised </span></a><a href="https://leht.postimees.ee/7234134/vastased-asusid-edulainel-seilavaid-saksamaa-rohelisi-rundama" data-article-id="7234134" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/i-Ai79VgSf4glhZIODdasCka_2Y=/40x40/filters:focal(1286x261:1301x276)/nginx/o/2021/04/26/13748133t1h7290.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/i-Ai79VgSf4glhZIODdasCka_2Y=/40x40/filters:focal(1286x261:1301x276)/nginx/o/2021/04/26/13748133t1h7290.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">ülevaade &#10217; </span>Vastased asusid edulainel seilavaid Saksamaa rohelisi ründama </span></a><a href="https://leht.postimees.ee/7234120/aimar-ventsel-kasahstan-hoorub-kinni-jaanud-kondina-suurvene-sovinistide-kurgus" data-article-id="7234120" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zSuPqe758-B_RL61c7e-o6oawnY=/40x40/smart/nginx/o/2021/04/26/13748077t1hb6f2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/zSuPqe758-B_RL61c7e-o6oawnY=/40x40/smart/nginx/o/2021/04/26/13748077t1hb6f2.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">kommentaar &#10217; </span>Aimar Ventsel: Kasahstan hõõrub kinni jäänud kondina suurvene šovinistide kurgus </span></a><a href="https://leht.postimees.ee/section/679" class="contents-articles__block-title">Arvamus</a> <a href="https://leht.postimees.ee/7234188/vaikestel-on-eesoigus" data-article-id="7234188" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/iqCZFw_z-ZX8RraJ9yKbzYV5gWg=/40x40/smart/nginx/o/2021/04/26/13748272t1h48b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/iqCZFw_z-ZX8RraJ9yKbzYV5gWg=/40x40/smart/nginx/o/2021/04/26/13748272t1h48b1.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Juhtkiri &#10217; </span>Väikestel on eesõigus </span></a><a href="https://leht.postimees.ee/7233993/andres-kraas-stambid-kinnisvaraaris" data-article-id="7233993" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/onI8g6yE3MxieIZrq-KP-ZdD_wY=/40x40/filters:focal(393x329:408x344)/nginx/o/2021/04/26/13747758t1h4f4b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/onI8g6yE3MxieIZrq-KP-ZdD_wY=/40x40/filters:focal(393x329:408x344)/nginx/o/2021/04/26/13747758t1h4f4b.jpg"></div></span><span class="flex--equal-width">Andres Kraas: stambid kinnisvaraäris </span></a><a href="https://leht.postimees.ee/7233995/asko-lohmus-asjad-mida-peab-peaminister-metsast-ja-loodusest-teadma" data-article-id="7233995" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cc893vUspCKobZgpRuforLEuAD4=/40x40/filters:focal(806x716:821x731)/nginx/o/2021/04/26/13747776t1hc034.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/cc893vUspCKobZgpRuforLEuAD4=/40x40/filters:focal(806x716:821x731)/nginx/o/2021/04/26/13747776t1hc034.jpg"></div></span><span class="flex--equal-width">Asko Lõhmus: asjad, mida peab peaminister metsast ja loodusest teadma <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7233995/asko-lohmus-asjad-mida-peab-peaminister-metsast-ja-loodusest-teadma/comments" class="contents-list-article__comment section-font-color">(4) </span></span></a><a href="https://leht.postimees.ee/7233997/viljar-peep-miks-on-majandusaasta-aruandeid-hadasti-vaja" data-article-id="7233997" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/UdrUgKOMk6VG87VdOXslrgLrjqs=/40x40/smart/nginx/o/2021/04/26/13747777t1hd5a2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/UdrUgKOMk6VG87VdOXslrgLrjqs=/40x40/smart/nginx/o/2021/04/26/13747777t1hd5a2.jpg"></div></span><span class="flex--equal-width">Viljar Peep: miks on majandusaasta aruandeid hädasti vaja? </span></a><a href="https://leht.postimees.ee/7233800/erki-niitlaan-21-sajandi-tooraine" data-article-id="7233800" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/yPm5qY3isfIKN9w5oAMcBkNpK3c=/40x40/filters:focal(750x599:765x614)/nginx/o/2021/04/26/13747220t1h29c6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/yPm5qY3isfIKN9w5oAMcBkNpK3c=/40x40/filters:focal(750x599:765x614)/nginx/o/2021/04/26/13747220t1h29c6.jpg"></div></span><span class="flex--equal-width">Erki Niitlaan: 21. sajandi tooraine </span></a><a href="https://leht.postimees.ee/section/5345" class="contents-articles__block-title">Fookus</a> <a href="https://leht.postimees.ee/7234136/eve-veromann-taimekaitse-saab-teha-loodussobralikumaks" data-article-id="7234136" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pkKtVyKAtpfMlLm15cz8IkZHnNM=/40x40/smart/nginx/o/2021/04/26/13748139t1h2dd9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/pkKtVyKAtpfMlLm15cz8IkZHnNM=/40x40/smart/nginx/o/2021/04/26/13748139t1h2dd9.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">KESKKOND &#10217; </span>Eve Veromann: taimekaitse saab teha loodussõbralikumaks </span></a><a href="https://leht.postimees.ee/7234130/aleksei-lotman-pollumajanduspoliitika-kaks-nagu" data-article-id="7234130" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1DJyJO9rh_9xLuhrQP98b6VSzMc=/40x40/smart/nginx/o/2021/04/26/13748114t1h3bc6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/1DJyJO9rh_9xLuhrQP98b6VSzMc=/40x40/smart/nginx/o/2021/04/26/13748114t1h3bc6.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">KESKKOND &#10217; </span>Aleksei Lotman: põllumajanduspoliitika kaks nägu </span></a><a href="https://leht.postimees.ee/7234125/rein-kuresoo-hoidkem-vosa" data-article-id="7234125" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vB9RuIwXL2FPg4yGnbvHwXnGc_s=/40x40/smart/nginx/o/2021/04/26/13748104t1h8616.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/vB9RuIwXL2FPg4yGnbvHwXnGc_s=/40x40/smart/nginx/o/2021/04/26/13748104t1h8616.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">KESKKOND &#10217; </span>Rein Kuresoo: hoidkem võsa! </span></a><a href="https://leht.postimees.ee/section/681" class="contents-articles__block-title">Kultuur</a> <a href="https://leht.postimees.ee/7234165/ago-endrik-kerge-8-aprill-1939-25-aprill-2021" data-article-id="7234165" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/0-JChpcZFPpZHBx8iYV0H5E4P-8=/40x40/smart/nginx/o/2021/04/26/13748236t1hb687.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/0-JChpcZFPpZHBx8iYV0H5E4P-8=/40x40/smart/nginx/o/2021/04/26/13748236t1hb687.jpg"></div></span><span class="flex--equal-width">Ago-Endrik Kerge (8. aprill 1939 – 25. aprill 2021) </span></a><a href="https://leht.postimees.ee/7234178/oscarid-jagunesid-uhtlaselt-ja-mitte-eriti-ullatavalt" data-article-id="7234178" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/lm8DzJrZuwMioCDWnrowxtcQWJw=/40x40/filters:focal(54x39:1793x1202)/nginx/o/2021/04/26/13748251t1h96f7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/lm8DzJrZuwMioCDWnrowxtcQWJw=/40x40/filters:focal(54x39:1793x1202)/nginx/o/2021/04/26/13748251t1h96f7.jpg"></div></span><span class="flex--equal-width">Oscarid jagunesid ühtlaselt ja mitte eriti üllatavalt </span></a><a href="https://leht.postimees.ee/7234192/olari-elts-vaikus-on-vaja-tagasi-tuua" data-article-id="7234192" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/DMjTjAMQrmUuXSc9i8wtDp2oEo8=/40x40/smart/nginx/o/2021/04/26/13748277t1h50c1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/DMjTjAMQrmUuXSc9i8wtDp2oEo8=/40x40/smart/nginx/o/2021/04/26/13748277t1h50c1.jpg"></div></span><span class="flex--equal-width">Olari Elts: vaikus on vaja tagasi tuua </span></a><a href="https://leht.postimees.ee/section/677" class="contents-articles__block-title">Sport</a> <a href="https://leht.postimees.ee/7233945/herbert-niiler-eesti-korvpallikultuuri-rajaja" data-article-id="7233945" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/syGUJgSV8fAsASe8WN1RQbULB_A=/40x40/smart/nginx/o/2021/04/26/13747656t1h7b29.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/syGUJgSV8fAsASe8WN1RQbULB_A=/40x40/smart/nginx/o/2021/04/26/13747656t1h7b29.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">KUULSUSTE HALL &#10217; </span>Herbert Niiler – Eesti korvpallikultuuri rajaja </span></a><a href="https://leht.postimees.ee/7234135/virves-horvaatia-intsidendist-tegelikult-on-tegemist-lihtlabase-vargusega" data-article-id="7234135" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/MF5GIzFHOaMidbsMswCCF0KbCZU=/40x40/smart/nginx/o/2021/04/26/13748089t1he411.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/MF5GIzFHOaMidbsMswCCF0KbCZU=/40x40/smart/nginx/o/2021/04/26/13748089t1he411.jpg"></div></span><span class="flex--equal-width">Virves Horvaatia intsidendist: tegelikult on tegemist lihtlabase vargusega </span></a><a href="https://leht.postimees.ee/7234187/uus-treener-suurthal-kontaveit-soovib-valjakul-pisut-rohkem-vabadust" data-article-id="7234187" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/EuFaO7JbpEkG5lA0Dw7_bnYDs4s=/40x40/filters:focal(1049x536:1628x897)/nginx/o/2021/04/26/13748217t1h25ac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/EuFaO7JbpEkG5lA0Dw7_bnYDs4s=/40x40/filters:focal(1049x536:1628x897)/nginx/o/2021/04/26/13748217t1h25ac.jpg"></div></span><span class="flex--equal-width">Uus treener Suurthal: Kontaveit soovib väljakul pisut rohkem vabadust </span></a><a href="https://leht.postimees.ee/7234141/superliiga-vedur-real-kohtub-neilt-vaiba-alt-tommanud-chelseaga" data-article-id="7234141" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PhhKB-nqsnbup0WDYF4aGi6kbWM=/40x40/filters:focal(913x22:1871x1097)/nginx/o/2021/04/26/13748214t1h9ed4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/PhhKB-nqsnbup0WDYF4aGi6kbWM=/40x40/filters:focal(913x22:1871x1097)/nginx/o/2021/04/26/13748214t1h9ed4.jpg"></div></span><span class="flex--equal-width">Superliiga vedur Real kohtub neilt vaiba alt tõmmanud Chelseaga </span></a><a href="https://leht.postimees.ee/7234191/spordi-luhiuudised-f1-varskendamine-ja-horvaatia-wrc-etapi-majanduslik-kasu" data-article-id="7234191" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dJHfOc3rwgiSYacDR3WEdv-HAtk=/40x40/filters:focal(1499x1321:2159x1884)/nginx/o/2021/04/26/13748269t1hfd25.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/dJHfOc3rwgiSYacDR3WEdv-HAtk=/40x40/filters:focal(1499x1321:2159x1884)/nginx/o/2021/04/26/13748269t1hfd25.jpg"></div></span><span class="flex--equal-width">Spordi lühiuudised: F1 värskendamine ja Horvaatia WRC-etapi majanduslik kasu </span></a><a href="https://leht.postimees.ee/section/696" class="contents-articles__block-title">Tartu</a> <a href="https://leht.postimees.ee/7234162/teatrid-ootavad-kannatlikult-piirangute-leevendamist" data-article-id="7234162" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/EKhJ3CkoEXsKrwlBOn4MtoqbHho=/40x40/smart/nginx/o/2021/04/26/13748233t1hb278.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/EKhJ3CkoEXsKrwlBOn4MtoqbHho=/40x40/smart/nginx/o/2021/04/26/13748233t1hb278.jpg"></div></span><span class="flex--equal-width">Teatrid ootavad kannatlikult piirangute leevendamist </span></a><a href="https://leht.postimees.ee/7234004/indrek-niibo-kesklinnas-parki-ehitamine-on-roheline-motteviis" data-article-id="7234004" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/HiUL7JI4a7yWDnx1kYHsIH2x_Nw=/40x40/filters:focal(275x288:290x303)/nginx/o/2021/04/26/13747794t1h8115.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/HiUL7JI4a7yWDnx1kYHsIH2x_Nw=/40x40/filters:focal(275x288:290x303)/nginx/o/2021/04/26/13747794t1h8115.jpg"></div></span><span class="flex--equal-width">Indrek Niibo: kesklinnas parki ehitamine on roheline mõtteviis <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7234004/indrek-niibo-kesklinnas-parki-ehitamine-on-roheline-motteviis/comments" class="contents-list-article__comment section-font-color">(2) </span></span></a><a href="https://leht.postimees.ee/7234005/merike-lumi-tartu-parkidest-ja-kultuurist-linnas" data-article-id="7234005" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/cOo0yvv3ULxKfxfogfCvdUCNpU4=/40x40/filters:focal(417x307:432x322)/nginx/o/2021/04/26/13747799t1h858e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/cOo0yvv3ULxKfxfogfCvdUCNpU4=/40x40/filters:focal(417x307:432x322)/nginx/o/2021/04/26/13747799t1h858e.jpg"></div></span><span class="flex--equal-width">Merike Lumi: Tartu parkidest ja kultuurist linnas <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7234005/merike-lumi-tartu-parkidest-ja-kultuurist-linnas/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://leht.postimees.ee/7234182/uldplaneering-vassib-keskpargi-tulevikku-kirjeldades" data-article-id="7234182" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/HVnT6VdxYH888fIW6QTwP2Yy_2g=/40x40/smart/nginx/o/2021/04/26/13748263t1h60db.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/HVnT6VdxYH888fIW6QTwP2Yy_2g=/40x40/smart/nginx/o/2021/04/26/13748263t1h60db.jpg"></div></span><span class="flex--equal-width">Üldplaneering vassib keskpargi tulevikku kirjeldades <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7234182/uldplaneering-vassib-keskpargi-tulevikku-kirjeldades/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://leht.postimees.ee/7234117/viimased-ettevalmistused-tartu-suures-vaktsineerimiskeskuses-hakatakse-teisipaeval-sustima" data-article-id="7234117" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/JSF0XEVJeq7fVVU_vg8CA9ZFNIo=/40x40/filters:focal(998x435:1013x450)/nginx/o/2021/04/26/13748071t1hac8b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/JSF0XEVJeq7fVVU_vg8CA9ZFNIo=/40x40/filters:focal(998x435:1013x450)/nginx/o/2021/04/26/13748071t1hac8b.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">GALERII &#10217; </span>Viimased ettevalmistused. Tartu suures vaktsineerimiskeskuses hakatakse teisipäeval süstima </span></a><a href="https://leht.postimees.ee/7234166/tartu-luhiuudised" data-article-id="7234166" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/t1kexspw0yXjCWV4Jh1P2ieFbhk=/40x40/filters:focal(1017x599:1032x614)/nginx/o/2021/04/26/13748243t1hc008.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/t1kexspw0yXjCWV4Jh1P2ieFbhk=/40x40/filters:focal(1017x599:1032x614)/nginx/o/2021/04/26/13748243t1hc008.jpg"></div></span><span class="flex--equal-width">Tartu lühiuudised </span></a><a href="https://leht.postimees.ee/7234095/mitusada-abivajajat-soidab-nuud-uut-moodi" data-article-id="7234095" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DEAYeNYsxXu1oteIt6o-VJLFdgY=/40x40/smart/nginx/o/2021/04/26/13748029t1hb35c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/DEAYeNYsxXu1oteIt6o-VJLFdgY=/40x40/smart/nginx/o/2021/04/26/13748029t1hb35c.jpg"></div></span><span class="flex--equal-width">Mitusada abivajajat sõidab nüüd uut moodi </span></a><a href="https://leht.postimees.ee/7234092/koroonapausi-lopp-esimesed-valitrennid-algasid-vihmasajus" data-article-id="7234092" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/RI-2Ju5RLpFaEptmx4O6sfkIZm0=/40x40/filters:focal(1017x499:1032x514)/nginx/o/2021/04/26/13748014t1heebf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/RI-2Ju5RLpFaEptmx4O6sfkIZm0=/40x40/filters:focal(1017x499:1032x514)/nginx/o/2021/04/26/13748014t1heebf.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">PILDID &#10217; </span>Koroonapausi lõpp. Esimesed välitrennid algasid vihmasajus </span></a><a href="https://leht.postimees.ee/7234019/kolmes-lasteaias-kaib-loimumine" data-article-id="7234019" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/LCigBJzOhpat4Oz5MPIWq-x1fqU=/40x40/smart/nginx/o/2021/04/26/13747841t1h7490.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/LCigBJzOhpat4Oz5MPIWq-x1fqU=/40x40/smart/nginx/o/2021/04/26/13747841t1h7490.jpg"></div></span><span class="flex--equal-width">Kolmes lasteaias käib lõimumine </span></a><a href="https://leht.postimees.ee/7233998/ekraan-pidas-kinona-vastu-koige-kauem" data-article-id="7233998" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/BBN0C47YYeHHnQdsPHahCDk-5f4=/40x40/smart/nginx/o/2021/04/26/13747779t1h897a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/BBN0C47YYeHHnQdsPHahCDk-5f4=/40x40/smart/nginx/o/2021/04/26/13747779t1h897a.jpg"></div></span><span class="flex--equal-width">Ekraan pidas kinona vastu kõige kauem </span></a><span class="contents-articles__block-title">Meelelahutus</span> <a href="https://leht.postimees.ee/comics" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/comics2.jpg" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/comics2.jpg"></div></span><span class="flex--equal-width">Koomiks </span></a><a href="//leht.postimees.ee/sudoku" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/sudoku_2x.png" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/sudoku_2x.png"></div></span><span class="flex--equal-width">Sudoku</span></a></div></div><script>function openQuantcast() {
      window.__tcfapi('displayConsentUi', 2, function() {});
      setTimeout(function() {
        document.getElementById('qc-cmp2-container').classList.add('full');
      }, 1000);
    }</script></header><button class="contents-burger-btn flex flex--align-items-center flex--justify-content-center" onclick="document.body.classList.toggle('menu-is-open');document.documentElement.classList.remove('search-open');"><div class="contents-burger-btn--icon"><svg class="contents-burger-btn--menu" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 13.5"><path d="M19.25,16.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/><path d="M19.25,10.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/><path d="M19.25,4.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/></svg> <svg class="contents-burger-btn--close" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20.001"><g transform="translate(0 0.001)"><path d="M19.25,20a.744.744,0,0,1-.53-.22L.22,1.28A.75.75,0,1,1,1.281.219l18.5,18.5A.75.75,0,0,1,19.25,20Z" fill="#fff"/><path d="M.75,20a.751.751,0,0,1-.53-1.281L18.72.219A.75.75,0,1,1,19.781,1.28l-18.5,18.5A.748.748,0,0,1,.75,20Z" fill="#fff"/></g></svg></div><div class="contents-burger-btn--text">Kõik lood</div></button><search-overlay></search-overlay><div class="section-branding-container darkblue-header"></div><ad-block-detection eager></ad-block-detection><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="js-single-article selected-article" data-article-index="3" data-premium="1" data-article-id="7234219"><div class="tanane-article container-720"><h1 class="tanane-article-headline" itemprop="headline name">Prokurör küsis Mikk Tarrastele eluaegset vangistust</h1><div class="tanane-article-authors flex flex--wrap authors-7234219"><a href="https://www.postimees.ee/author/59614" class="author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="author-image"><img src="//f11.pmo.ee/C-IYAMfTb_eDVgUhYLiCdJZx9Os=/30x30/filters:focal(783x310:2513x2609)/nginx/o/2019/08/09/12449392t1h8469.jpg" srcset="//f11.pmo.ee/C-IYAMfTb_eDVgUhYLiCdJZx9Os=/30x30/filters:focal(783x310:2513x2609)/nginx/o/2019/08/09/12449392t1h8469.jpg, //f11.pmo.ee/lqafkC_ibfbqnWdh-SDdGNG8VCs=/60x60/filters:focal(783x310:2513x2609)/nginx/o/2019/08/09/12449392t1h8469.jpg 2x" itemprop="image" width="30" height="30"></div><div class="author-description"><span class="author-name" itemprop="name">Lauri Habakuk</span> <span class="author-position" itemprop="jobTitle">tegevtoimetaja</span></div></a></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://leht.postimees.ee/7234219/prokuror-kusis-mikk-tarrastele-eluaegset-vangistust%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7234219" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Prokur%C3%B6r%20k%C3%BCsis%20Mikk%20Tarrastele%20eluaegset%20vangistust&url=https://leht.postimees.ee/7234219/prokuror-kusis-mikk-tarrastele-eluaegset-vangistust%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7234219"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://leht.postimees.ee/7234219/prokuror-kusis-mikk-tarrastele-eluaegset-vangistust%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7234219&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://leht.postimees.ee/7234219/prokuror-kusis-mikk-tarrastele-eluaegset-vangistust"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Prokur%C3%B6r%20k%C3%BCsis%20Mikk%20Tarrastele%20eluaegset%20vangistust&url=https://leht.postimees.ee/7234219/prokuror-kusis-mikk-tarrastele-eluaegset-vangistust%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7234219"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://leht.postimees.ee/7234219/prokuror-kusis-mikk-tarrastele-eluaegset-vangistust/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-04-27T12:02:00+03:00">27. aprill 2021, 12:02</div></div></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7234219"><span class="article-bookmark__image"></span></div></div></div><div class="article-body article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/eWupQdl6RbtAaXzdt3HeUAzu7ak=/1370x820/filters:focal(1132x918:1147x933)/nginx/o/2021/04/26/13748342t1hc576.jpg"><figure-fullscreen eager :image-id="13748342" image-url="//f10.pmo.ee/MIE0XmN_1Jn5UKyW73Ae1sLXNNQ=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/04/26/13748342t1hc576.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13748342)" src="//f10.pmo.ee/eWupQdl6RbtAaXzdt3HeUAzu7ak=/1370x820/filters:focal(1132x918:1147x933)/nginx/o/2021/04/26/13748342t1hc576.jpg" srcset="//f10.pmo.ee/eWupQdl6RbtAaXzdt3HeUAzu7ak=/1370x820/filters:focal(1132x918:1147x933)/nginx/o/2021/04/26/13748342t1hc576.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Mikk Tarraste Pärnu Maakohtus.   <span class="figure__caption--name">FOTO: Urmas Luik/Pärnu Postimees</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Tšornobõli tuumakatastroofi 35. aastapäeval jätkus kohtuprotsess mullu suvel ühe teise katastroofi korraldanud Mikk Tarraste üle. Ühtlasi oli see viimane istung, mille lõpus avaldas kohtunik Rubo Kikerpill, et teeb otsuse teatavaks 20. mail.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel on kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">digipaketi</a> tellijatele</span></div></div></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-sbin2c4c3w" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="tanane-article container-720"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p>«Ma sain aru, et jään ellu,» on Tarraste põhjendanud, miks ta mullu suvel pärast tulevahetusi end üles anda otsustas. «Elu on talle antud, aga nüüd tuleb tal vastu võtta ka eluaegne vangistus,» lausus prokurör Gardi Anderson.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>«Minimaalne, mida kohus kannatanute heaks teha saab, on mõista maksimaalne võimalik karistus,» ütles Anderson.</p></div></div><div paywall-component="paywall" article-id="7234219" secure-domain="https://secure.postimees.ee" section-color="#009EE2" return-to="https://leht.postimees.ee/7234219/prokuror-kusis-mikk-tarrastele-eluaegset-vangistust" country="ee"></div></div><div class="container-1000"><commercial-block-with-ad-block-detection :section-id="2183" :ad-block-detection="false"></commercial-block-with-ad-block-detection></div></article><div class="container-720"><div class="article-loader" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="tanane-pagination article-pagination"><a href="https://leht.postimees.ee/7233308/venemaa-peab-kohatuks-kongressil-osalemist" rel="nofollow" class="tanane-pagination__link tanane-pagination__link--prev"><img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"> <span>26.04.2021</span> </a><a rel="nofollow" class="tanane-pagination__link tanane-pagination__link--next tanane-pagination__link--disabled"><span>27.04.2021</span> <img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"></a></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Fleht.postimees.ee%2F7234219%2Fprokuror-kusis-mikk-tarrastele-eluaegset-vangistust" class="tanane-leht-button">Logi sisse</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Fleht.postimees.ee%2F7234219%2Fprokuror-kusis-mikk-tarrastele-eluaegset-vangistust">Loo Postimees konto</a></div></div></div></div><footer class="footer-2"><div class="footer-2__container container-1030"><div class="flex flex--justify-content-space-between"><section class="flex--equal-width"><h3 class="footer-2__headline">Toimetus</h3><p class="footer-2__row">(+372) 666 2180</p><p class="footer-2__row"><a href="mailto:vihje@postimees.ee">vihje@postimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Tellimine</h3><p class="footer-2__row">(+372) 666 2525</p><p class="footer-2__row"><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Reklaam</h3><p class="footer-2__row">(+372) 666 2445</p><p class="footer-2__row"><a href="mailto:reklaam@postimees.ee">reklaam@postimees.ee</a></p></section></div><div class="footer-2__copy flex flex--justify-content-space-between"><div class="footer-2__company">&copy; Postimees Grupp AS 2021</div><div class="footer-2__links"><a href="https://www.postimees.ee/tingimused" target="_blank" class="footer-2__link">Kasutustingimused</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" class="footer-2__link">Reklaam</a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="footer-2__link">Kuulutused</a> <a href="https://tellimine.postimees.ee/" target="_blank" class="footer-2__link">Telli ajaleht</a></div></div></div></footer><div class="footer-2-mask"></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-c526470df35bd6796c08.js" async></script></body></html>