<!DOCTYPE html><html lang="et" class="theme-tanane-leht device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/7-oLC4dmYWZP5XVd2Y6cfE2ltI8=/16x16/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Oc4KApuiSHXX66gU8dVR3mIHYa0=/32x32/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/4nqI_47JoXEwrm4ZKPPNsqwVt9o=/192x192/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/GkJk8B6TrzuhxJ8JeSg82NlNi2Y=/256x256/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/PtGROd7BTxVUzC0Roxqv3M-4kEg=/180x180/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta name="robots" content="noarchive"><meta property="og:image" content="https://f9.pmo.ee/TF25dQZe52D6-gGS5JngRGI_-K4=/1200x630/filters:focal(921x396:936x411)/nginx/o/2021/05/24/13800524t1hc33d.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/TF25dQZe52D6-gGS5JngRGI_-K4=/1200x630/filters:focal(921x396:936x411)/nginx/o/2021/05/24/13800524t1hc33d.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Tartu kultuuri lühiuudised"><meta property="twitter:title" content="Tartu kultuuri lühiuudised"><meta property="og:url" content="https://leht.postimees.ee/7255681/tartu-kultuuri-luhiuudised"><meta property="twitter:url" content="https://leht.postimees.ee/7255681/tartu-kultuuri-luhiuudised"><meta property="og:site_name" content="Tänane leht"><meta property="og:description" content=""><meta property="twitter:description" content=""><meta property="og:type" content="article"><meta property="article:section" content="Tänane leht"><meta property="article:tag" content="lendteater"><meta property="article:tag" content="vanemuine"><meta property="article:tag" content="must kast"><meta property="article:tag" content="tartu uus teater"><meta property="article:tag" content="tartu 2024"><meta name="article:published_time" content="2021-05-25T00:00:00+03:00"><meta name="article:modified_time" content="2021-05-24T17:44:34+03:00"><meta name="description" content=""><meta name="keywords" content="lendteater, vanemuine, must kast, tartu uus teater, tartu 2024"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://leht.postimees.ee/7255681/tartu-kultuuri-luhiuudised"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://leht.postimees.ee/rss"><title>Tartu kultuuri lühiuudised - Tänane leht</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/tananeleht-7e50cda4eb0249a3e892.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #009EE2;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }
  
  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%; 
    background-size: 100% 2px; 
    transition: background-position .2s; 
    padding-bottom: 3px; 
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .list-article__feed-label {
    background-color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 158, 226, 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Raimu Hanson';</script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
    }</script></head><body class="section-674 article-7255681 tanane-article-view"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><digipakett-generic eager></digipakett-generic><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://leht.postimees.ee/search" rel="noopener">T, 25.05.2021</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active menu-item--important">Tänane leht</a></div><div><a href="https://tellimine.postimees.ee" target="_self" rel="noopener" class="menu-item">Tellimine</a></div><div><a href="https://www.postimees.ee/uudiskiri/" target="_blank" rel="noopener" class="menu-item">Telli uudiskiri</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" rel="noopener" class="menu-item">Vihje</a></div><span class="menu-item--separator"></span><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://www.postimees.ee/" class="flex header-logo flex--align-items-center"><img width="206" src="https://f.pmo.ee/logos/674/4ae5e3e9c1d2875ae3d6e6b752b8ff7f.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">Postimees</a></div><div><a href="https://leht.postimees.ee/section/5619" target="_self" rel="noopener" class="menu-item">Nädal</a></div><div><a href="https://leht.postimees.ee/section/699" target="_self" rel="noopener" class="menu-item">Arvamus/Kultuur</a></div><div><a href="https://leht.postimees.ee/section/698" target="_self" rel="noopener" class="menu-item">Elustiil</a></div><div><a href="https://leht.postimees.ee/section/3103" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://leht.postimees.ee/section/696" target="_self" rel="noopener" class="menu-item">Tartu Postimees</a></div><div><a href="https://parnu.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Pärnu Postimees</a></div><div><a href="https://sakala.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Sakala</a></div><div><a href="https://lounapostimees.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Lõuna-Eesti Postimees</a></div><div><a href="https://virumaateataja.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Virumaa Teataja</a></div><div><a href="https://jarvateataja.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Järva Teataja</a></div><div><a href="https://leht.postimees.ee/bookmarks" target="_self" rel="noopener" class="menu-item">Salvestatud lood</a></div></adjusting-menu></nav><nav-actions></nav-actions></div><div class="contents contents--darkblue" id="contents"><div class="schedule-date">25.05.2021</div><div class="contents-articles"><a href="https://leht.postimees.ee/7255880/orkestriskandaal-tegi-riigiasutused-ettevaatlikuks" data-article-id="7255880" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/T0nkwnYhgCWz4YVVcvTy9zosYc0=/40x40/smart/nginx/o/2021/05/24/13801001t1hc5c5.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/T0nkwnYhgCWz4YVVcvTy9zosYc0=/40x40/smart/nginx/o/2021/05/24/13801001t1hc5c5.png"></div></span><span class="flex--equal-width">Orkestriskandaal tegi riigiasutused ettevaatlikuks </span></a><a href="https://leht.postimees.ee/section/676" class="contents-articles__block-title">EESTI UUDISED</a> <a href="https://leht.postimees.ee/7255677/keskkonnaministeerium-soovib-linnuteadlastelt-kasutut-uuringut" data-article-id="7255677" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3L2kIkAY5kzRjTH0AKuLNy8vOaQ=/40x40/smart/nginx/o/2020/05/05/13084493t1h7240.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/3L2kIkAY5kzRjTH0AKuLNy8vOaQ=/40x40/smart/nginx/o/2020/05/05/13084493t1h7240.jpg"></div></span><span class="flex--equal-width">Keskkonnaministeerium soovib linnuteadlastelt kasutut uuringut <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7255677/keskkonnaministeerium-soovib-linnuteadlastelt-kasutut-uuringut/comments" class="contents-list-article__comment section-font-color">(4) </span></span></a><a href="https://leht.postimees.ee/7255845/laagna-tee-surmaavarii-protsess-joudis-vahefinisisse" data-article-id="7255845" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Wz8OwvQeEfjWr5zkhHPQGlqhl-s=/40x40/smart/nginx/o/2021/05/24/13800902t1h47e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Wz8OwvQeEfjWr5zkhHPQGlqhl-s=/40x40/smart/nginx/o/2021/05/24/13800902t1h47e0.jpg"></div></span><span class="flex--equal-width">Laagna tee surmaavarii protsess jõudis vahefinišisse </span></a><a href="https://leht.postimees.ee/7255872/teadlane-pollumeestel-on-aeg-hakata-elu-ees-aukartust-tundma" data-article-id="7255872" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/DxFz-QmJnHLStw2AtEEh_LF4tqI=/40x40/filters:focal(1094x697:1109x712)/nginx/o/2021/05/24/13800991t1h36b8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/DxFz-QmJnHLStw2AtEEh_LF4tqI=/40x40/filters:focal(1094x697:1109x712)/nginx/o/2021/05/24/13800991t1h36b8.jpg"></div></span><span class="flex--equal-width">Teadlane: põllumeestel on aeg hakata elu ees aukartust tundma </span></a><a href="https://leht.postimees.ee/7255883/eesti-luhiuudised" data-article-id="7255883" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/M3nfWVACWvflnX6oKQER_37_sIQ=/40x40/smart/nginx/o/2021/05/24/13801013t1h5910.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/M3nfWVACWvflnX6oKQER_37_sIQ=/40x40/smart/nginx/o/2021/05/24/13801013t1h5910.jpg"></div></span><span class="flex--equal-width">Eesti lühiuudised </span></a><a href="https://leht.postimees.ee/7255801/legendaarne-metsavaras-vaidles-podrapea-ule-riigikohtuni" data-article-id="7255801" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rE996koxZb_tgKvJUzWFkE_oqwA=/40x40/smart/nginx/o/2021/05/24/13800787t1h3271.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/rE996koxZb_tgKvJUzWFkE_oqwA=/40x40/smart/nginx/o/2021/05/24/13800787t1h3271.jpg"></div></span><span class="flex--equal-width">Legendaarne metsavaras vaidles põdrapea üle riigikohtuni </span></a><a href="https://leht.postimees.ee/section/3565" class="contents-articles__block-title">TERVIS</a> <a href="https://leht.postimees.ee/7255869/eesti-onkoloog-juurutab-isiklikku-vahiriski-naitavaid-geeniteste" data-article-id="7255869" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ee403NnTNcSeYGkmTxV4FUH4hYA=/40x40/filters:focal(883x166:898x181)/nginx/o/2021/05/24/13800985t1h42a2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ee403NnTNcSeYGkmTxV4FUH4hYA=/40x40/filters:focal(883x166:898x181)/nginx/o/2021/05/24/13800985t1h42a2.jpg"></div></span><span class="flex--equal-width">Eesti onkoloog juurutab isiklikku vähiriski näitavaid geeniteste </span></a><a href="https://leht.postimees.ee/7255870/tervise-luhiuudised" data-article-id="7255870" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Quc8ERc3Dw0Y-HUjG922KEkZdjM=/40x40/smart/nginx/o/2021/05/24/13800987t1h4259.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Quc8ERc3Dw0Y-HUjG922KEkZdjM=/40x40/smart/nginx/o/2021/05/24/13800987t1h4259.jpg"></div></span><span class="flex--equal-width">Tervise lühiuudised </span></a><a href="https://leht.postimees.ee/7255836/heidi-hanso-aasta-parast-koroonat-on-peaaegu-koik-antikehad-kadunud" data-article-id="7255836" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/9SzGmoYXtSI2B5rO9qeRa3ho5MI=/40x40/filters:focal(979x243:994x258)/nginx/o/2021/05/24/13800886t1he1c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/9SzGmoYXtSI2B5rO9qeRa3ho5MI=/40x40/filters:focal(979x243:994x258)/nginx/o/2021/05/24/13800886t1he1c7.jpg"></div></span><span class="flex--equal-width">Heidi Hanso: aasta pärast koroonat on peaaegu kõik antikehad kadunud </span></a><a href="https://leht.postimees.ee/section/680" class="contents-articles__block-title">MAJANDUS</a> <a href="https://leht.postimees.ee/7255863/tunnustatud-soti-it-arinaine-pogenes-brexiti-eest-eestisse" data-article-id="7255863" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MegcSS80Ip_2mncelAiqpI8ozyw=/40x40/smart/nginx/o/2021/05/24/13800961t1h6b87.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MegcSS80Ip_2mncelAiqpI8ozyw=/40x40/smart/nginx/o/2021/05/24/13800961t1h6b87.jpg"></div></span><span class="flex--equal-width">Tunnustatud Šoti IT-ärinaine põgenes Brexiti eest Eestisse </span></a><a href="https://leht.postimees.ee/7255856/majanduse-luhiuudised" data-article-id="7255856" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/YCEnAu88mQSt9ejOPFQBYKDDR70=/40x40/smart/nginx/o/2021/05/24/13800945t1h0b12.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/YCEnAu88mQSt9ejOPFQBYKDDR70=/40x40/smart/nginx/o/2021/05/24/13800945t1h0b12.jpg"></div></span><span class="flex--equal-width">Majanduse lühiuudised </span></a><a href="https://leht.postimees.ee/7253695/toukerataste-uputus-tallinnas-operaatorid-voitlevad-turuosa-parast-linn-vaatab-plaksutades-pealt" data-article-id="7253695" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/L3m1zHBQ3AJo2VUrfxPDYVrZNh4=/40x40/smart/nginx/o/2021/05/24/13800969t1hef51.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/L3m1zHBQ3AJo2VUrfxPDYVrZNh4=/40x40/smart/nginx/o/2021/05/24/13800969t1hef51.jpg"></div></span><span class="flex--equal-width">Tõukerataste uputus Tallinnas: operaatorid võitlevad turuosa pärast, linn vaatab plaksutades pealt </span></a><a href="https://leht.postimees.ee/section/678" class="contents-articles__block-title">MAAILM</a> <a href="https://leht.postimees.ee/7255825/ryanairi-lennuki-voimalused-leedu-ohupiirini-jouda-olid-napid" data-article-id="7255825" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_hsjE8WNK2hpiEzXHCrViWrVbwM=/40x40/smart/nginx/o/2021/05/24/13800859t1h7099.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/_hsjE8WNK2hpiEzXHCrViWrVbwM=/40x40/smart/nginx/o/2021/05/24/13800859t1h7099.jpg"></div></span><span class="flex--equal-width">Ryanairi lennuki võimalused Leedu õhupiirini jõuda olid napid </span></a><a href="https://leht.postimees.ee/7255816/marko-mihkelson-roovitud-pratasevits-saab-piinatud-kui-mitte-tapetud" data-article-id="7255816" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/FT3_5NL9iJnhTKXpymBRZQ4tMtU=/40x40/smart/nginx/o/2021/05/24/13800836t1hb8b0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/FT3_5NL9iJnhTKXpymBRZQ4tMtU=/40x40/smart/nginx/o/2021/05/24/13800836t1hb8b0.jpg"></div></span><span class="flex--equal-width">Marko Mihkelson: röövitud Pratasevitš saab piinatud, kui mitte tapetud </span></a><a href="https://leht.postimees.ee/7255850/valgevene-suud-inimroovis-on-keeruline-toestada" data-article-id="7255850" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/pegyqp5QQeQmulAJs7-5ZfEnNyg=/40x40/smart/nginx/o/2021/05/24/13800921t1h05b2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/pegyqp5QQeQmulAJs7-5ZfEnNyg=/40x40/smart/nginx/o/2021/05/24/13800921t1h05b2.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">KOHALIK VAADE &#10217; </span>Valgevene süüd inimröövis on keeruline tõestada </span></a><a href="https://leht.postimees.ee/7255860/valgevene-korvaldas-pinnuks-silmas-olnud-ajakirjaniku-ponevusfilmi-meetoditega" data-article-id="7255860" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/UhUE8-P_vgurIK67w-lr6wo5oeI=/40x40/smart/nginx/o/2021/05/24/13800950t1hf923.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/UhUE8-P_vgurIK67w-lr6wo5oeI=/40x40/smart/nginx/o/2021/05/24/13800950t1hf923.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">ÜLEVAADE &#10217; </span>Valgevene kõrvaldas pinnuks silmas olnud ajakirjaniku põnevusfilmi meetoditega </span></a><a href="https://leht.postimees.ee/7255851/ateena-otsib-juhtlongu-kaaperdamisele-eelnenud-paevadest" data-article-id="7255851" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bjpu_E5sSPFQeldzCc6VDRjsWS4=/40x40/smart/nginx/o/2021/05/24/13800928t1h6828.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/bjpu_E5sSPFQeldzCc6VDRjsWS4=/40x40/smart/nginx/o/2021/05/24/13800928t1h6828.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">KOHALIK VAADE &#10217; </span>Ateena otsib juhtlõngu kaaperdamisele eelnenud päevadest </span></a><a href="https://leht.postimees.ee/7255849/hololei-kui-lennuki-korvale-ilmuvad-havitajad-jargib-kapten-lennujuhte" data-article-id="7255849" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/K7O8dAnDeixeu-QDfi-P45Z9IWY=/40x40/smart/nginx/o/2021/05/24/13800915t1h1c3e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/K7O8dAnDeixeu-QDfi-P45Z9IWY=/40x40/smart/nginx/o/2021/05/24/13800915t1h1c3e.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Intervjuu &#10217; </span>Hololei: kui lennuki kõrvale ilmuvad hävitajad, järgib kapten lennujuhte </span></a><a href="https://leht.postimees.ee/7255844/laas-moistis-valgevene-hukka" data-article-id="7255844" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/JIWcSwTbkoDl-Wm0OV6A-QeUgZ8=/40x40/smart/nginx/o/2021/05/24/13800896t1h1644.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/JIWcSwTbkoDl-Wm0OV6A-QeUgZ8=/40x40/smart/nginx/o/2021/05/24/13800896t1h1644.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">ülevaade &#10217; </span>Lääs mõistis Valgevene hukka </span></a><a href="https://leht.postimees.ee/section/679" class="contents-articles__block-title">ARVAMUS</a> <a href="https://leht.postimees.ee/7255826/leida-tohus-karistus" data-article-id="7255826" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/YLHd9pQSKRH6I9cySELEBJu20rY=/40x40/smart/nginx/o/2021/05/24/13800868t1h2ddb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/YLHd9pQSKRH6I9cySELEBJu20rY=/40x40/smart/nginx/o/2021/05/24/13800868t1h2ddb.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Juhtkiri &#10217; </span>Leida tõhus karistus </span></a><a href="https://leht.postimees.ee/7255834/meinhard-pulk-ullad-ja-targad-poliitikud" data-article-id="7255834" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5P61RveuR_CqHh4yeZ4O-7sbcTc=/40x40/filters:focal(902x972:917x987)/nginx/o/2021/05/24/13800884t1h4035.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/5P61RveuR_CqHh4yeZ4O-7sbcTc=/40x40/filters:focal(902x972:917x987)/nginx/o/2021/05/24/13800884t1h4035.jpg"></div></span><span class="flex--equal-width">Meinhard Pulk: üllad ja targad poliitikud </span></a><a href="https://leht.postimees.ee/7255853/maarja-vaino-mina-robot" data-article-id="7255853" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/mJQ6Ub-RV3mUnkPTBY74Zl4pA-w=/40x40/filters:focal(768x770:783x785)/nginx/o/2021/05/24/13800931t1h4a98.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/mJQ6Ub-RV3mUnkPTBY74Zl4pA-w=/40x40/filters:focal(768x770:783x785)/nginx/o/2021/05/24/13800931t1h4a98.jpg"></div></span><span class="flex--equal-width">Maarja Vaino: Mina, robot </span></a><a href="https://leht.postimees.ee/7255867/juri-reinvere-sookusimuse-agressiivne-pale" data-article-id="7255867" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/5JDV3Ha9zTBugnvkQSjFpwHnkBA=/40x40/filters:focal(940x359:955x374)/nginx/o/2021/05/24/13800976t1h8aab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/5JDV3Ha9zTBugnvkQSjFpwHnkBA=/40x40/filters:focal(940x359:955x374)/nginx/o/2021/05/24/13800976t1h8aab.jpg"></div></span><span class="flex--equal-width">Jüri Reinvere: sooküsimuse agressiivne pale </span></a><a href="https://leht.postimees.ee/7255887/vahur-kollom-mina-olen-inimene" data-article-id="7255887" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rWm2QyUY5BhQywJyIjz-HPmFUyA=/40x40/filters:focal(361x198:376x213)/nginx/o/2021/05/24/13801025t1hc884.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/rWm2QyUY5BhQywJyIjz-HPmFUyA=/40x40/filters:focal(361x198:376x213)/nginx/o/2021/05/24/13801025t1hc884.jpg"></div></span><span class="flex--equal-width">Vahur Kollom: mina olen inimene </span></a><a href="https://leht.postimees.ee/7255890/tarmo-pikner-pormustuvad-sumbolvaartused" data-article-id="7255890" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/zsQvXvE6K8nX7I-SSoRowpKuckU=/40x40/filters:focal(979x424:994x439)/nginx/o/2021/05/24/13801029t1h7e53.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/zsQvXvE6K8nX7I-SSoRowpKuckU=/40x40/filters:focal(979x424:994x439)/nginx/o/2021/05/24/13801029t1h7e53.jpg"></div></span><span class="flex--equal-width">Tarmo Pikner: põrmustuvad sümbolväärtused </span></a><a href="https://leht.postimees.ee/7255574/anneli-roosalu-vabauhendusteta-eesti-koroonakriisi-ule-ei-elanuks" data-article-id="7255574" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/hr-pIndz3ZWIKxZIECYWfG4i9u8=/40x40/filters:focal(1152x332:1167x347)/nginx/o/2021/05/24/13800282t1hb73a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/hr-pIndz3ZWIKxZIECYWfG4i9u8=/40x40/filters:focal(1152x332:1167x347)/nginx/o/2021/05/24/13800282t1hb73a.jpg"></div></span><span class="flex--equal-width">Anneli Roosalu: vabaühendusteta Eesti koroonakriisi üle ei elanuks </span></a><a href="https://leht.postimees.ee/section/5345" class="contents-articles__block-title">FOOKUS</a> <a href="https://leht.postimees.ee/7255812/uku-lillevali-johanna-kuld-taasteraha-kasutamine-pole-piisavalt-roheline" data-article-id="7255812" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ErLL34qKaloeZafHDkylDPv_Dk4=/40x40/smart/nginx/o/2021/05/24/13800824t1heb30.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ErLL34qKaloeZafHDkylDPv_Dk4=/40x40/smart/nginx/o/2021/05/24/13800824t1heb30.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">KESKKOND &#10217; </span>Uku Lilleväli, Johanna Kuld: taasteraha kasutamine pole piisavalt roheline </span></a><a href="https://leht.postimees.ee/7255793/rein-kuresoo-eestil-ei-leidu-sentigi-elurikkusele" data-article-id="7255793" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ChK9g60WZvvU5PVCP8kiUu_es7k=/40x40/smart/nginx/o/2021/05/24/13800766t1haa95.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ChK9g60WZvvU5PVCP8kiUu_es7k=/40x40/smart/nginx/o/2021/05/24/13800766t1haa95.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">KESKKOND &#10217; </span>Rein Kuresoo: Eestil ei leidu sentigi elurikkusele </span></a><a href="https://leht.postimees.ee/7255799/silver-sillak-taasterahastu-voi-saasterahastu" data-article-id="7255799" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6mUzlyKVBleSvsmUb_dY1QmHkKY=/40x40/smart/nginx/o/2021/05/24/13800781t1h12d1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6mUzlyKVBleSvsmUb_dY1QmHkKY=/40x40/smart/nginx/o/2021/05/24/13800781t1h12d1.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">KESKKOND &#10217; </span>Silver Sillak: taasterahastu või saasterahastu? </span></a><a href="https://leht.postimees.ee/section/681" class="contents-articles__block-title">KULTUUR</a> <a href="https://leht.postimees.ee/7255822/filmitegija-ingel-vaikla-arhitektuur-ongi-voim" data-article-id="7255822" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/l1hVY9QUBD5HEdgoCJvkZnUiYaU=/40x40/smart/nginx/o/2021/05/24/13800847t1haab3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/l1hVY9QUBD5HEdgoCJvkZnUiYaU=/40x40/smart/nginx/o/2021/05/24/13800847t1haab3.jpg"></div></span><span class="flex--equal-width">Filmitegija Ingel Vaikla: «Arhitektuur ongi võim» <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7255822/filmitegija-ingel-vaikla-arhitektuur-ongi-voim/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://leht.postimees.ee/7255824/keskparasuse-verine-vandenou-geniaalsuse-vastu" data-article-id="7255824" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/LxP3bgg9-uhl9TlDw3TnHZkVpxQ=/40x40/smart/nginx/o/2021/05/24/13800857t1h2379.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/LxP3bgg9-uhl9TlDw3TnHZkVpxQ=/40x40/smart/nginx/o/2021/05/24/13800857t1h2379.jpg"></div></span><span class="flex--equal-width">Keskpärasuse verine vandenõu geniaalsuse vastu </span></a><a href="https://leht.postimees.ee/section/677" class="contents-articles__block-title">SPORT</a> <a href="https://leht.postimees.ee/7255865/spordi-luhiuudised" data-article-id="7255865" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xDfV9GPiHWnekGBUqpuSY1DezSk=/40x40/smart/nginx/o/2021/05/24/13800967t1hd6d4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/xDfV9GPiHWnekGBUqpuSY1DezSk=/40x40/smart/nginx/o/2021/05/24/13800967t1hd6d4.jpg"></div></span><span class="flex--equal-width">Spordi lühiuudised </span></a><a href="https://leht.postimees.ee/7255871/hiljuti-ka-joonemangijana-tegutsenud-mait-patrail-tuli-koduklubi-loweniga-euroopa-liigas-kolmandaks" data-article-id="7255871" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/opVkzQDgCARwyJw7RagOmgHdjsQ=/40x40/smart/nginx/o/2021/05/24/13800989t1h1c30.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/opVkzQDgCARwyJw7RagOmgHdjsQ=/40x40/smart/nginx/o/2021/05/24/13800989t1h1c30.jpg"></div></span><span class="flex--equal-width">Hiljuti ka joonemängijana tegutsenud Mait Patrail tuli koduklubi Löweniga Euroopa liigas kolmandaks </span></a><a href="https://leht.postimees.ee/7253889/eesti-kotkas-kes-oli-euroopa-meister-28-aastat-jarjest" data-article-id="7253889" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-bZAVm-tWaOyiZyU4GaqTgexQmM=/40x40/filters:focal(1614x1055:2823x2398)/nginx/o/2021/05/21/13794749t1hae30.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/-bZAVm-tWaOyiZyU4GaqTgexQmM=/40x40/filters:focal(1614x1055:2823x2398)/nginx/o/2021/05/21/13794749t1hae30.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">KUULSUSTE HALL &#10217; </span>Eesti Kotkas, kes oli Euroopa meister 28 aastat järjest </span></a><a href="https://leht.postimees.ee/7254046/raplale-anti-lubadus-et-korvpalli-uus-eurosari-tuleb-mida-see-endast-kujutab" data-article-id="7254046" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/IsRQ4C111hoV-RlvTHN0PhK27e8=/40x40/filters:focal(674x94:3863x1575)/nginx/o/2021/05/21/13795405t1h5bf7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/IsRQ4C111hoV-RlvTHN0PhK27e8=/40x40/filters:focal(674x94:3863x1575)/nginx/o/2021/05/21/13795405t1h5bf7.jpg"></div></span><span class="flex--equal-width">Raplale anti lubadus, et korvpalli uus eurosari tuleb! Mida see endast kujutab? </span></a><a href="https://leht.postimees.ee/7255798/kuidas-skandaalne-benzema-pagendusest-tagasi-kutsuti" data-article-id="7255798" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/VboxN9PbwJf1WT4JrHbIc12dkaw=/40x40/filters:focal(1055x171:1651x891)/nginx/o/2021/05/24/13800776t1h346f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/VboxN9PbwJf1WT4JrHbIc12dkaw=/40x40/filters:focal(1055x171:1651x891)/nginx/o/2021/05/24/13800776t1h346f.jpg"></div></span><span class="flex--equal-width">Kuidas skandaalne Benzema pagendusest tagasi kutsuti </span></a><a href="https://leht.postimees.ee/section/3569" class="contents-articles__block-title">REIS</a> <a href="https://leht.postimees.ee/7255868/tehnikajumalad-on-tanaku-hoogu-parssinud-ka-eelmistel-hooaegadel" data-article-id="7255868" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/nRdHe75kD6dWELUbownQh2Mreto=/40x40/smart/nginx/o/2021/05/24/13800979t1hb955.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/nRdHe75kD6dWELUbownQh2Mreto=/40x40/smart/nginx/o/2021/05/24/13800979t1hb955.jpg"></div></span><span class="flex--equal-width">Tehnikajumalad on Tänaku hoogu pärssinud ka eelmistel hooaegadel </span></a><a href="https://leht.postimees.ee/section/696" class="contents-articles__block-title">TARTU</a> <a href="https://leht.postimees.ee/7255689/tootajaid-koondanud-restorane-ja-hotelle-kimbutab-tookatepuudus" data-article-id="7255689" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/V95qtyOiOREtb7HGgxFnIp8Vihs=/40x40/filters:focal(998x819:1013x834)/nginx/o/2021/05/24/13800532t1he7f9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/V95qtyOiOREtb7HGgxFnIp8Vihs=/40x40/filters:focal(998x819:1013x834)/nginx/o/2021/05/24/13800532t1he7f9.jpg"></div></span><span class="flex--equal-width">Töötajaid koondanud restorane ja hotelle kimbutab töökätepuudus </span></a><a href="https://leht.postimees.ee/7255758/liina-ludvig-eurolauluvoistlust-voiks-tosiselt-votta" data-article-id="7255758" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GAsYzjVKUuWD3iuKUv5Nht2kpzI=/40x40/filters:focal(998x892:1013x907)/nginx/o/2021/05/24/13800637t1h0e19.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/GAsYzjVKUuWD3iuKUv5Nht2kpzI=/40x40/filters:focal(998x892:1013x907)/nginx/o/2021/05/24/13800637t1h0e19.jpg"></div></span><span class="flex--equal-width">Liina Ludvig: eurolauluvõistlust võiks tõsiselt võtta </span></a><a href="https://leht.postimees.ee/7255762/miina-sarv-mis-teeb-tartu-kauniks" data-article-id="7255762" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/qsqWaXz1eRqGY12ei6PSlX9aPCc=/40x40/filters:focal(1228x736:1243x751)/nginx/o/2021/05/24/13800715t1h0fcd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/qsqWaXz1eRqGY12ei6PSlX9aPCc=/40x40/filters:focal(1228x736:1243x751)/nginx/o/2021/05/24/13800715t1h0fcd.jpg"></div></span><span class="flex--equal-width">Miina Sarv: mis teeb Tartu kauniks </span></a><a href="https://leht.postimees.ee/7255745/mullu-korda-tehtud-tanaval-kaib-jalle-suur-remont" data-article-id="7255745" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/58Mee6Sy3kS9LQGqalnUPpPE9kk=/40x40/filters:focal(1152x1756:1167x1771)/nginx/o/2021/05/24/13800617t1hf5ce.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/58Mee6Sy3kS9LQGqalnUPpPE9kk=/40x40/filters:focal(1152x1756:1167x1771)/nginx/o/2021/05/24/13800617t1hf5ce.jpg"></div></span><span class="flex--equal-width">Mullu korda tehtud tänaval käib jälle suur remont </span></a><a href="https://leht.postimees.ee/7255704/ekspertiis-ulikooli-suudanud-mees-ei-adunud-oma-tegude-tahendust" data-article-id="7255704" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_AIk0gy7AApYc78skItda4gSMcg=/40x40/filters:focal(1267x2124:1282x2139)/nginx/o/2021/05/24/13800562t1h40ef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/_AIk0gy7AApYc78skItda4gSMcg=/40x40/filters:focal(1267x2124:1282x2139)/nginx/o/2021/05/24/13800562t1h40ef.jpg"></div></span><span class="flex--equal-width">Ekspertiis: ülikooli süüdanud mees ei adunud oma tegude tähendust </span></a><a href="https://leht.postimees.ee/7255755/tartu-luhiuudised" data-article-id="7255755" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cgNEB1mbKKuKZeqL5_DMkegnxW0=/40x40/smart/nginx/o/2021/05/24/13800632t1h8569.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/cgNEB1mbKKuKZeqL5_DMkegnxW0=/40x40/smart/nginx/o/2021/05/24/13800632t1h8569.jpg"></div></span><span class="flex--equal-width">Tartu lühiuudised </span></a><a href="https://leht.postimees.ee/7255748/rongu-poodnikud-tahavad-mujalgi-kauplused-avada" data-article-id="7255748" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/7MnAqtzWEEPGXaST0XLv0YVW5iI=/40x40/smart/nginx/o/2021/05/24/13800622t1h9e71.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/7MnAqtzWEEPGXaST0XLv0YVW5iI=/40x40/smart/nginx/o/2021/05/24/13800622t1h9e71.jpg"></div></span><span class="flex--equal-width">Rõngu poodnikud tahavad mujalgi kauplused avada </span></a><a href="https://leht.postimees.ee/7255751/ratasepp-stardijoonel-kumne-paevaga-20-maratoni" data-article-id="7255751" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/jMXfFCUM0VmntJgxfssS4WoX5gg=/40x40/smart/nginx/o/2021/05/24/13800628t1h7520.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/jMXfFCUM0VmntJgxfssS4WoX5gg=/40x40/smart/nginx/o/2021/05/24/13800628t1h7520.jpg"></div></span><span class="flex--equal-width">Ratasepp stardijoonel: kümne päevaga 20 maratoni </span></a><a href="https://leht.postimees.ee/7255684/tartlaste-ette-tulid-eduard-wiiralti-teosed-mis-kuulusid-ta-armukesele" data-article-id="7255684" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1pgnH4-Ge2QSvmjn_YJllzjnENg=/40x40/filters:focal(998x963:1013x978)/nginx/o/2021/05/24/13800526t1h839e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/1pgnH4-Ge2QSvmjn_YJllzjnENg=/40x40/filters:focal(998x963:1013x978)/nginx/o/2021/05/24/13800526t1h839e.jpg"></div></span><span class="flex--equal-width">Tartlaste ette tulid Eduard Wiiralti teosed, mis kuulusid ta armukesele </span></a><a href="https://leht.postimees.ee/7255681/tartu-kultuuri-luhiuudised" data-article-id="7255681" class="contents-list-article__headline selected-article flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/j0a1uxbAJ6iVFivBBc_E1C_HX0U=/40x40/filters:focal(921x396:936x411)/nginx/o/2021/05/24/13800524t1hc33d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/j0a1uxbAJ6iVFivBBc_E1C_HX0U=/40x40/filters:focal(921x396:936x411)/nginx/o/2021/05/24/13800524t1hc33d.jpg"></div></span><span class="flex--equal-width">Tartu kultuuri lühiuudised </span></a><span class="contents-articles__block-title">Meelelahutus</span> <a href="https://leht.postimees.ee/comics" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/comics2.jpg" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/comics2.jpg"></div></span><span class="flex--equal-width">Koomiks </span></a><a href="//leht.postimees.ee/sudoku" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/sudoku_2x.png" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/sudoku_2x.png"></div></span><span class="flex--equal-width">Sudoku</span></a></div></div><script>function openQuantcast() {
      window.__tcfapi('displayConsentUi', 2, function() {});
      setTimeout(function() {
        document.getElementById('qc-cmp2-container').classList.add('full');
      }, 1000);
    }</script></header><button class="contents-burger-btn flex flex--align-items-center flex--justify-content-center" onclick="document.body.classList.toggle('menu-is-open');document.documentElement.classList.remove('search-open');"><div class="contents-burger-btn--icon"><svg class="contents-burger-btn--menu" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 13.5"><path d="M19.25,16.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/><path d="M19.25,10.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/><path d="M19.25,4.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/></svg> <svg class="contents-burger-btn--close" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20.001"><g transform="translate(0 0.001)"><path d="M19.25,20a.744.744,0,0,1-.53-.22L.22,1.28A.75.75,0,1,1,1.281.219l18.5,18.5A.75.75,0,0,1,19.25,20Z" fill="#fff"/><path d="M.75,20a.751.751,0,0,1-.53-1.281L18.72.219A.75.75,0,1,1,19.781,1.28l-18.5,18.5A.748.748,0,0,1,.75,20Z" fill="#fff"/></g></svg></div><div class="contents-burger-btn--text">Kõik lood</div></button><search-overlay></search-overlay><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="js-single-article selected-article" data-article-index="46" data-premium="1" data-article-id="7255681"><div class="tanane-article container-720"><h1 class="tanane-article-headline" itemprop="headline name">Tartu kultuuri lühiuudised</h1><div class="tanane-article-authors flex flex--wrap authors-7255681"><a href="https://www.postimees.ee/author/55520" class="author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="author-image"><img src="//f11.pmo.ee/ntCfAdQF0C9L-WAtyZF-M0tu8Pk=/30x30/smart/nginx/o/2013/07/05/1876324t1h8f0a.jpg" srcset="//f11.pmo.ee/ntCfAdQF0C9L-WAtyZF-M0tu8Pk=/30x30/smart/nginx/o/2013/07/05/1876324t1h8f0a.jpg, //f11.pmo.ee/E0fWPaga3Y-jYLaYYeFmq-WhCMw=/60x60/smart/nginx/o/2013/07/05/1876324t1h8f0a.jpg 2x" itemprop="image" width="30" height="30"></div><div class="author-description"><span class="author-name" itemprop="name">Raimu Hanson</span> <span class="author-position" itemprop="jobTitle">ajakirjanik</span></div></a></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://leht.postimees.ee/7255681/tartu-kultuuri-luhiuudised%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7255681" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Tartu%20kultuuri%20l%C3%BChiuudised&url=https://leht.postimees.ee/7255681/tartu-kultuuri-luhiuudised%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7255681"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://leht.postimees.ee/7255681/tartu-kultuuri-luhiuudised%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7255681&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://leht.postimees.ee/7255681/tartu-kultuuri-luhiuudised"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Tartu%20kultuuri%20l%C3%BChiuudised&url=https://leht.postimees.ee/7255681/tartu-kultuuri-luhiuudised%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7255681"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://leht.postimees.ee/7255681/tartu-kultuuri-luhiuudised/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-05-25T00:00:00+03:00">25. mai 2021, 0:00</div></div></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7255681"><span class="article-bookmark__image"></span></div></div></div><div class="article-body article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f9.pmo.ee/4U3V4eM2o5Y8eYRklW6yBhuBsIE=/1370x820/filters:focal(921x396:936x411)/nginx/o/2021/05/24/13800524t1hc33d.jpg"><figure-fullscreen eager :image-id="13800524" image-url="//f9.pmo.ee/IKtZZV3xsV5aiCSnbdar_uAB1k0=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/05/24/13800524t1hc33d.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 13800524)" src="//f9.pmo.ee/4U3V4eM2o5Y8eYRklW6yBhuBsIE=/1370x820/filters:focal(921x396:936x411)/nginx/o/2021/05/24/13800524t1hc33d.jpg" srcset="//f9.pmo.ee/4U3V4eM2o5Y8eYRklW6yBhuBsIE=/1370x820/filters:focal(921x396:936x411)/nginx/o/2021/05/24/13800524t1hc33d.jpg"><figcaption class="figure__caption"><span class="figure__caption--title">Mikk Sügis (Michel) ja Kaidi Pajumaa (Alice) Lendteatri lavastuses «Tõde». <span class="figure__caption--name">FOTO: Marko Hõrak</span></span></figcaption></figure></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel on kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">digipaketi</a> tellijatele</span></div></div></div><div style="clear: both;"></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-ma6trxowtt" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="tanane-article container-720"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond diamond--ee"><img src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Teatrihooaeg algas esietendusega</strong></p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Koroonapiirangud on lõdvenenud ja selle nädala alguses lubatakse huvilisi taas teatrisse, kuigi kogu saali ei tohi veel välja müüa. Sellise omamoodi hooaja taasavamist tähistas Elvas Pikk 73 tegutsev Lendteater pärast pikka koroonapausi eile esietendusega: Jaanus Nuutre tõi vaatajate ette Florian Zelleri tragikomöödia «Tõde».</p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7255681" secure-domain="https://secure.postimees.ee" section-color="#009EE2" return-to="https://leht.postimees.ee/7255681/tartu-kultuuri-luhiuudised" country="ee"></div></div><div class="container-1000"><commercial-block-with-ad-block-detection :section-id="2183" :ad-block-detection="false"></commercial-block-with-ad-block-detection></div></article><div class="container-720"><div class="article-loader" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="tanane-pagination article-pagination"><a href="https://leht.postimees.ee/7254936/kes-votab-tallinnas-sugisel-voimu" rel="nofollow" class="tanane-pagination__link tanane-pagination__link--prev"><img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"> <span>24.05.2021</span> </a><a rel="nofollow" class="tanane-pagination__link tanane-pagination__link--next tanane-pagination__link--disabled"><span>25.05.2021</span> <img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"></a></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Fleht.postimees.ee%2F7255681%2Ftartu-kultuuri-luhiuudised" class="tanane-leht-button">Logi sisse</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Fleht.postimees.ee%2F7255681%2Ftartu-kultuuri-luhiuudised">Loo Postimees konto</a></div></div></div></div><footer class="footer-2"><div class="footer-2__container container-1030"><div class="flex flex--justify-content-space-between"><section class="flex--equal-width"><h3 class="footer-2__headline">Toimetus</h3><p class="footer-2__row">(+372) 666 2180</p><p class="footer-2__row"><a href="mailto:vihje@postimees.ee">vihje@postimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Tellimine</h3><p class="footer-2__row">(+372) 666 2525</p><p class="footer-2__row"><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Reklaam</h3><p class="footer-2__row">(+372) 666 2445</p><p class="footer-2__row"><a href="mailto:reklaam@postimees.ee">reklaam@postimees.ee</a></p></section></div><div class="footer-2__copy flex flex--justify-content-space-between"><div class="footer-2__company">&copy; Postimees Grupp AS 2021</div><div class="footer-2__links"><a href="https://www.postimees.ee/tingimused" target="_blank" class="footer-2__link">Kasutustingimused</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" class="footer-2__link">Reklaam</a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="footer-2__link">Kuulutused</a> <a href="https://tellimine.postimees.ee/" target="_blank" class="footer-2__link">Telli ajaleht</a></div></div></div></footer><div class="footer-2-mask"></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-ba78a170b88c5be52081.js" async></script></body></html>