<!DOCTYPE html><html lang="et" class="theme-tanane-leht device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/7-oLC4dmYWZP5XVd2Y6cfE2ltI8=/16x16/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Oc4KApuiSHXX66gU8dVR3mIHYa0=/32x32/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/4nqI_47JoXEwrm4ZKPPNsqwVt9o=/192x192/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/GkJk8B6TrzuhxJ8JeSg82NlNi2Y=/256x256/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/PtGROd7BTxVUzC0Roxqv3M-4kEg=/180x180/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta name="robots" content="noarchive"><meta property="og:image" content="https://f11.pmo.ee/-Y-4YVXdFS03kDvKxqxXaA74sNc=/1200x630/filters:focal(785x788:1237x920)/nginx/o/2021/06/13/13844721t1h1a80.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/-Y-4YVXdFS03kDvKxqxXaA74sNc=/1200x630/filters:focal(785x788:1237x920)/nginx/o/2021/06/13/13844721t1h1a80.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="EKRE võitluses riigikogus on nende pingiread tühjad"><meta property="twitter:title" content="EKRE võitluses riigikogus on nende pingiread tühjad"><meta property="og:url" content="https://leht.postimees.ee/7271248/ekre-voitluses-riigikogus-on-nende-pingiread-tuhjad"><meta property="twitter:url" content="https://leht.postimees.ee/7271248/ekre-voitluses-riigikogus-on-nende-pingiread-tuhjad"><meta property="og:site_name" content="Tänane leht"><meta property="og:description" content="Suur osa riigikogulasi veetis läinud nädalavahetuse istungisaalis ja töötas ­EKRE venitamistaktika kepi all, menetledes EKRE muudatusettepanekuid eelnõu kohta, mille algatamise juures Mart Helme ise veel siseministrina oli. ­ABISi eelnõu muudatusettepanekutega tegeleti kogu pühapäeva ja kuigi kohal oli suurem osa saadikuid, olid EKRE fraktsiooni pingiread peaaegu tühjad."><meta property="twitter:description" content="Suur osa riigikogulasi veetis läinud nädalavahetuse istungisaalis ja töötas ­EKRE venitamistaktika kepi all, menetledes EKRE muudatusettepanekuid eelnõu kohta, mille algatamise juures Mart Helme ise veel siseministrina oli. ­ABISi eelnõu muudatusettepanekutega tegeleti kogu pühapäeva ja kuigi kohal oli suurem osa saadikuid, olid EKRE fraktsiooni pingiread peaaegu tühjad."><meta property="og:type" content="article"><meta property="article:section" content="Tänane leht"><meta property="article:tag" content="Riigikogu"><meta property="article:tag" content="HENN PÕLLUAAS"><meta property="article:tag" content="ekre"><meta name="article:published_time" content="2021-06-13T10:54:00+03:00"><meta name="article:modified_time" content="2021-06-14T00:35:11+03:00"><meta name="description" content="Suur osa riigikogulasi veetis läinud nädalavahetuse istungisaalis ja töötas ­EKRE venitamistaktika kepi all, menetledes EKRE muudatusettepanekuid eelnõu kohta, mille algatamise juures Mart Helme ise veel siseministrina oli. ­ABISi eelnõu muudatusettepanekutega tegeleti kogu pühapäeva ja kuigi kohal oli suurem osa saadikuid, olid EKRE fraktsiooni pingiread peaaegu tühjad."><meta name="keywords" content="Riigikogu, HENN PÕLLUAAS, ekre"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://leht.postimees.ee/7271248/ekre-voitluses-riigikogus-on-nende-pingiread-tuhjad"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://leht.postimees.ee/rss"><title>EKRE võitluses riigikogus on nende pingiread tühjad - Tänane leht</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/tananeleht-198c1737cde1862a456e.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #009EE2;
    --section-secondary-color: #052862;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .list-article__feed-label {
    background-color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 158, 226, 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Brita-Maria Alas';</script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-674 article-7271248 tanane-article-view"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><digipakett-generic eager></digipakett-generic><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://leht.postimees.ee/search" rel="noopener">E, 14.06.2021</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="sobranna.elu24.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active menu-item--important">Tänane leht</a></div><div><a href="https://tellimine.postimees.ee" target="_self" rel="noopener" class="menu-item">Tellimine</a></div><div><a href="https://www.postimees.ee/uudiskiri/" target="_blank" rel="noopener" class="menu-item">Telli uudiskiri</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" rel="noopener" class="menu-item">Vihje</a></div><span class="menu-item--separator"></span><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue"><div class="layout flex flex--align-items-center"><a href="https://www.postimees.ee/" class="flex header-logo flex--align-items-center"><img width="206" src="https://f.pmo.ee/logos/674/4ae5e3e9c1d2875ae3d6e6b752b8ff7f.svg" alt="Postimees"><div class="header-logo--separator"></div></a><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><adjusting-menu><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">Postimees</a></div><div><a href="https://leht.postimees.ee/section/5619" target="_self" rel="noopener" class="menu-item">Nädal</a></div><div><a href="https://leht.postimees.ee/section/699" target="_self" rel="noopener" class="menu-item">Arvamus/Kultuur</a></div><div><a href="https://leht.postimees.ee/section/698" target="_self" rel="noopener" class="menu-item">Elustiil</a></div><div><a href="https://leht.postimees.ee/section/3103" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://leht.postimees.ee/section/696" target="_self" rel="noopener" class="menu-item">Tartu Postimees</a></div><div><a href="https://parnu.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Pärnu Postimees</a></div><div><a href="https://sakala.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Sakala</a></div><div><a href="https://lounapostimees.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Lõuna-Eesti Postimees</a></div><div><a href="https://virumaateataja.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Virumaa Teataja</a></div><div><a href="https://jarvateataja.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Järva Teataja</a></div><div><a href="https://leht.postimees.ee/bookmarks" target="_self" rel="noopener" class="menu-item">Salvestatud lood</a></div></adjusting-menu></nav><nav-actions></nav-actions></div><div class="contents contents--darkblue" id="contents"><div class="schedule-date">14.06.2021</div><div class="contents-articles"><a href="https://leht.postimees.ee/7271195/14-aastane-eesti-poiss-siberist-saada-mulle-raamatuid-ja-uks-pliiats" data-article-id="7271195" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/uowSEHYOQt18F7Q8QYLiGAW8GXY=/40x40/filters:focal(825x249:840x264)/nginx/o/2021/06/13/13844486t1h6dfa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/uowSEHYOQt18F7Q8QYLiGAW8GXY=/40x40/filters:focal(825x249:840x264)/nginx/o/2021/06/13/13844486t1h6dfa.jpg"></div></span><span class="flex--equal-width">14-aastane eesti poiss Siberist: saada mulle raamatuid ja üks pliiats </span></a><a href="https://leht.postimees.ee/section/676" class="contents-articles__block-title">EESTI UUDISED</a> <a href="https://leht.postimees.ee/7271264/metsafirma-peatas-raietoo-ligi-80-kohas-kahjunoue-riigile-voib-ulatuda-1-5-miljoni-euroni" data-article-id="7271264" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/EtPAeGz8yJ3XYncUmFBfjXxodSw=/40x40/smart/nginx/o/2021/06/13/13844750t1h0795.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/EtPAeGz8yJ3XYncUmFBfjXxodSw=/40x40/smart/nginx/o/2021/06/13/13844750t1h0795.jpg"></div></span><span class="flex--equal-width">Metsafirma peatas raietöö ligi 80 kohas, kahjunõue riigile võib ulatuda 1,5 miljoni euroni </span></a><a href="https://leht.postimees.ee/7271256/eesti-luhiuudised" data-article-id="7271256" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/CdwmC1lHKdmmwzcQKEPfDF7XtgQ=/40x40/smart/nginx/o/2021/06/13/13844737t1h3922.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/CdwmC1lHKdmmwzcQKEPfDF7XtgQ=/40x40/smart/nginx/o/2021/06/13/13844737t1h3922.jpg"></div></span><span class="flex--equal-width">Eesti lühiuudised </span></a><a href="https://leht.postimees.ee/7271248/ekre-voitluses-riigikogus-on-nende-pingiread-tuhjad" data-article-id="7271248" class="contents-list-article__headline selected-article flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1n0ysojMJF0pPflt8eDYLID3Xa0=/40x40/filters:focal(785x788:1237x920)/nginx/o/2021/06/13/13844721t1h1a80.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/1n0ysojMJF0pPflt8eDYLID3Xa0=/40x40/filters:focal(785x788:1237x920)/nginx/o/2021/06/13/13844721t1h1a80.jpg"></div></span><span class="flex--equal-width">EKRE võitluses riigikogus on nende pingiread tühjad <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7271248/ekre-voitluses-riigikogus-on-nende-pingiread-tuhjad/comments" class="contents-list-article__comment section-font-color">(7) </span></span></a><a href="https://leht.postimees.ee/7271252/toimusid-ule-aegade-suurimad-laskevoistlused" data-article-id="7271252" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1ZOQvOYE0zmnlpeNXimgCsb_jpw=/40x40/smart/nginx/o/2021/06/13/13844728t1h507d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/1ZOQvOYE0zmnlpeNXimgCsb_jpw=/40x40/smart/nginx/o/2021/06/13/13844728t1h507d.jpg"></div></span><span class="flex--equal-width">Toimusid üle aegade suurimad laskevõistlused </span></a><a href="https://leht.postimees.ee/section/695" class="contents-articles__block-title">TALLINN</a> <a href="https://leht.postimees.ee/7271254/tallinn-ostab-riigi-toel-15-elektribussi-et-neid-testida" data-article-id="7271254" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/WzC1M7xC4Bzq14YlvTzx0zc3Hes=/40x40/smart/nginx/o/2021/06/13/13844735t1h8eaa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/WzC1M7xC4Bzq14YlvTzx0zc3Hes=/40x40/smart/nginx/o/2021/06/13/13844735t1h8eaa.jpg"></div></span><span class="flex--equal-width">Tallinn ostab riigi toel 15 elektribussi, et neid testida </span></a><a href="https://leht.postimees.ee/section/680" class="contents-articles__block-title">MAJANDUS</a> <a href="https://leht.postimees.ee/7270028/soidujagajad-said-tootajate-oigused-uber-teeb-labi-totaalset-muutumist" data-article-id="7270028" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/FeQTG21hzs_J3EHgw4kdt9RbhlQ=/40x40/smart/nginx/o/2021/03/17/13682174t1h9482.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/FeQTG21hzs_J3EHgw4kdt9RbhlQ=/40x40/smart/nginx/o/2021/03/17/13682174t1h9482.jpg"></div></span><span class="flex--equal-width">Sõidujagajad said töötajate õigused: Uber teeb läbi totaalset muutumist </span></a><a href="https://leht.postimees.ee/7271152/majanduse-luhiuudised" data-article-id="7271152" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_piBV4yswrwl4svAz8c6uqTD2aI=/40x40/smart/nginx/o/2021/06/13/13844419t1h99ac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/_piBV4yswrwl4svAz8c6uqTD2aI=/40x40/smart/nginx/o/2021/06/13/13844419t1h99ac.jpg"></div></span><span class="flex--equal-width">Majanduse lühiuudised </span></a><a href="https://leht.postimees.ee/section/5401" class="contents-articles__block-title">TEHNIKA</a> <a href="https://leht.postimees.ee/7271162/betooniuhingu-uus-juht-me-ei-ole-nii-rikkad-et-loobuda-betoonist" data-article-id="7271162" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NhT7RMwry-H7IxrgOi7NLy63kmY=/40x40/smart/nginx/o/2021/06/13/13844436t1h4df1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/NhT7RMwry-H7IxrgOi7NLy63kmY=/40x40/smart/nginx/o/2021/06/13/13844436t1h4df1.jpg"></div></span><span class="flex--equal-width">Betooniühingu uus juht: «Me ei ole nii rikkad, et loobuda betoonist!» </span></a><a href="https://leht.postimees.ee/section/678" class="contents-articles__block-title">MAAILM</a> <a href="https://leht.postimees.ee/7271247/nato-koondab-hiina-ja-venemaa-vastu-ridu" data-article-id="7271247" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/BqYVlSZexqgIZCiN78Zi2m9lKNM=/40x40/smart/nginx/o/2021/06/13/13844715t1ha176.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/BqYVlSZexqgIZCiN78Zi2m9lKNM=/40x40/smart/nginx/o/2021/06/13/13844715t1ha176.jpg"></div></span><span class="flex--equal-width">NATO koondab Hiina ja Venemaa vastu ridu </span></a><a href="https://leht.postimees.ee/7271243/g7-liidrid-jagasid-tippkohtumisel-vaktsiini-ja-kliimalubadusi" data-article-id="7271243" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/VUeoDYzi3Dcv-QDLNZoYzi24xDU=/40x40/smart/nginx/o/2021/06/13/13844709t1he93f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/VUeoDYzi3Dcv-QDLNZoYzi24xDU=/40x40/smart/nginx/o/2021/06/13/13844709t1he93f.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">ÜLEVAADE &#10217; </span>G7 liidrid jagasid tippkohtumisel vaktsiini- ja kliimalubadusi </span></a><a href="https://leht.postimees.ee/7271251/valismaa-luhiuudised" data-article-id="7271251" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/g-4ZfMBZwfS5dc2XAYN1mAaJwfk=/40x40/smart/nginx/o/2021/06/13/13844725t1h632d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/g-4ZfMBZwfS5dc2XAYN1mAaJwfk=/40x40/smart/nginx/o/2021/06/13/13844725t1h632d.jpg"></div></span><span class="flex--equal-width">Välismaa lühiuudised </span></a><a href="https://leht.postimees.ee/7271113/kosovo-president-ideed-piiride-nihutamisest-viiks-vaid-verevalamiseni" data-article-id="7271113" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/OoCl6mTyLanJ076e0fOaHuXqprc=/40x40/smart/nginx/o/2021/06/13/13844306t1hd2a4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/OoCl6mTyLanJ076e0fOaHuXqprc=/40x40/smart/nginx/o/2021/06/13/13844306t1hd2a4.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Intervjuu &#10217; </span>Kosovo president: ideed piiride nihutamisest viiks vaid verevalamiseni </span></a><a href="https://leht.postimees.ee/section/679" class="contents-articles__block-title">ARVAMUS</a> <a href="https://leht.postimees.ee/7271232/kuuditamise-aegumatus" data-article-id="7271232" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hqi3fGRpQhLaYU8uHmEPeJcCdN8=/40x40/smart/nginx/o/2021/06/13/13844689t1h7d67.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/hqi3fGRpQhLaYU8uHmEPeJcCdN8=/40x40/smart/nginx/o/2021/06/13/13844689t1h7d67.jpg"></div></span><span class="flex--equal-width">Küüditamise aegumatus </span></a><a href="https://leht.postimees.ee/7271239/martin-ehala-demokraatia-pole-imerohi" data-article-id="7271239" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2WWUfcZh5FF3OSH24ImyZB9sGbE=/40x40/smart/nginx/o/2021/06/13/13844702t1h6e74.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/2WWUfcZh5FF3OSH24ImyZB9sGbE=/40x40/smart/nginx/o/2021/06/13/13844702t1h6e74.jpg"></div></span><span class="flex--equal-width">Martin Ehala: demokraatia pole imerohi <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7271239/martin-ehala-demokraatia-pole-imerohi/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://leht.postimees.ee/7271174/aivar-soerd-globaalse-maksuleppe-vastuolu-eesti-maksususteemiga-oli-teada-juba-ammu" data-article-id="7271174" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/oREar7V8cpYSj1K5CVptL0AN2Gw=/40x40/smart/nginx/o/2021/06/13/13844462t1h1889.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/oREar7V8cpYSj1K5CVptL0AN2Gw=/40x40/smart/nginx/o/2021/06/13/13844462t1h1889.jpg"></div></span><span class="flex--equal-width">Aivar Sõerd: globaalse maksuleppe vastuolu Eesti maksusüsteemiga oli teada juba ammu </span></a><a href="https://leht.postimees.ee/7271176/lugejakiri-vinduv-eesti" data-article-id="7271176" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/BKj8XG03kqJwPVR4yeZGlEmsEFg=/40x40/smart/nginx/o/2021/06/13/13844468t1hcba4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/BKj8XG03kqJwPVR4yeZGlEmsEFg=/40x40/smart/nginx/o/2021/06/13/13844468t1hcba4.jpg"></div></span><span class="flex--equal-width">Lugejakiri: vinduv Eesti </span></a><a href="https://leht.postimees.ee/7271257/martin-hurt-nato-vajab-uut-tulevikuvisiooni" data-article-id="7271257" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/E2uMqf9lxcX_xJ8dydXwlG8F6jg=/40x40/filters:focal(921x473:936x488)/nginx/o/2021/06/13/13844740t1heb5d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/E2uMqf9lxcX_xJ8dydXwlG8F6jg=/40x40/filters:focal(921x473:936x488)/nginx/o/2021/06/13/13844740t1heb5d.jpg"></div></span><span class="flex--equal-width">Martin Hurt: NATO vajab uut tulevikuvisiooni </span></a><a href="https://leht.postimees.ee/7271260/ago-samoson-president-kui-ulikooli-rektor" data-article-id="7271260" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/06Sk5dD-Rta_XSK8WJgx8CRYxTw=/40x40/filters:focal(846x453:861x468)/nginx/o/2021/06/13/13844745t1hc298.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/06Sk5dD-Rta_XSK8WJgx8CRYxTw=/40x40/filters:focal(846x453:861x468)/nginx/o/2021/06/13/13844745t1hc298.png"></div></span><span class="flex--equal-width">Ago Samoson: president kui ülikooli rektor </span></a><a href="https://leht.postimees.ee/7271265/andi-hektor-makse-rohkem-makse" data-article-id="7271265" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Py2HOv8HSPufkBLMTOayKDxcGpw=/40x40/filters:focal(288x225:303x240)/nginx/o/2021/06/13/13844754t1h1d1b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Py2HOv8HSPufkBLMTOayKDxcGpw=/40x40/filters:focal(288x225:303x240)/nginx/o/2021/06/13/13844754t1h1d1b.jpg"></div></span><span class="flex--equal-width">Andi Hektor: Makse! Rohkem makse! </span></a><a href="https://leht.postimees.ee/7270388/riina-solman-isamaa-kaaperdamise-katse-mitte-kolmas-isamaasoda" data-article-id="7270388" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/2irFOjVGrkgENUVUihffJpEnyGk=/40x40/filters:focal(1017x281:1032x296)/nginx/o/2021/06/12/13841323t1h1d5f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/2irFOjVGrkgENUVUihffJpEnyGk=/40x40/filters:focal(1017x281:1032x296)/nginx/o/2021/06/12/13841323t1h1d5f.jpg"></div></span><span class="flex--equal-width">Riina Solman: Isamaa kaaperdamise katse, mitte kolmas Isamaasõda <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7270388/riina-solman-isamaa-kaaperdamise-katse-mitte-kolmas-isamaasoda/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://leht.postimees.ee/section/5345" class="contents-articles__block-title">FOOKUS</a> <a href="https://leht.postimees.ee/7270347/mihkel-kunnus-igatsus-peresoojuse-jarele" data-article-id="7270347" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xV5KUVP5IGypAUScNSLsMFYkBDg=/40x40/filters:focal(201x0:1839x958)/nginx/o/2021/06/11/13841184t1hb774.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/xV5KUVP5IGypAUScNSLsMFYkBDg=/40x40/filters:focal(201x0:1839x958)/nginx/o/2021/06/11/13841184t1hb774.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">HARIDUS JA TEADUS &#10217; </span>Mihkel Kunnus: igatsus peresoojuse järele </span></a><a href="https://leht.postimees.ee/7270355/signe-mallo-ja-tanel-mallo-inimese-ja-uhiskonna-koolikahjustused-vajavad-leevendamist" data-article-id="7270355" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/NNO6GkrzPeNpNAK6dbHD7WviqZs=/40x40/smart/nginx/o/2021/06/11/13841230t1hec65.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/NNO6GkrzPeNpNAK6dbHD7WviqZs=/40x40/smart/nginx/o/2021/06/11/13841230t1hec65.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">HARIDUS JA TEADUS &#10217; </span>Signe Mällo ja Tanel Mällo: inimese ja ühiskonna koolikahjustused vajavad leevendamist </span></a><a href="https://leht.postimees.ee/section/681" class="contents-articles__block-title">KULTUUR</a> <a href="https://leht.postimees.ee/7271224/rannak-raskete-muuride-taha" data-article-id="7271224" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rZwzLHFTPkrrrlBsh0qq-qhXoeA=/40x40/filters:focal(1036x486:1051x501)/nginx/o/2021/06/13/13844576t1h3813.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/rZwzLHFTPkrrrlBsh0qq-qhXoeA=/40x40/filters:focal(1036x486:1051x501)/nginx/o/2021/06/13/13844576t1h3813.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Intervjuu &#10217; </span>Rännak raskete müüride taha </span></a><a href="https://leht.postimees.ee/7271237/sunge-sajand-moodub-veerand-tunniga" data-article-id="7271237" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/rQWG809ARpqD66q8eby03gwOeDw=/40x40/filters:focal(729x479:744x494)/nginx/o/2021/06/13/13844695t1hc92c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/rQWG809ARpqD66q8eby03gwOeDw=/40x40/filters:focal(729x479:744x494)/nginx/o/2021/06/13/13844695t1hc92c.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Arvustus &#10217; </span>Sünge sajand möödub veerand tunniga </span></a><a href="https://leht.postimees.ee/7271208/sona-on-tegu" data-article-id="7271208" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/DbwTgOSpS36oksS1AKHaWAYpAQU=/40x40/smart/nginx/o/2021/06/13/13844559t1hee43.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/DbwTgOSpS36oksS1AKHaWAYpAQU=/40x40/smart/nginx/o/2021/06/13/13844559t1hee43.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Arvustus &#10217; </span>Sõna on tegu </span></a><a href="https://leht.postimees.ee/section/677" class="contents-articles__block-title">SPORT</a> <a href="https://leht.postimees.ee/7271267/taani-jalgpallur-christian-eriksen-jai-ellu-ja-see-on-koige-tahtsam" data-article-id="7271267" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/VCI04nod_dWrqyFcQP0ZSQNK3XU=/40x40/smart/nginx/o/2021/06/13/13844808t1h3f61.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/VCI04nod_dWrqyFcQP0ZSQNK3XU=/40x40/smart/nginx/o/2021/06/13/13844808t1h3f61.jpg"></div></span><span class="flex--equal-width">Taani jalgpallur Christian Eriksen jäi ellu. Ja see on kõige tähtsam </span></a><a href="https://leht.postimees.ee/7271259/spordi-luhiuudised" data-article-id="7271259" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QphxOiQLUuUnYAxgDEh1ajqL3Ig=/40x40/smart/nginx/o/2021/06/13/13844744t1hd56b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/QphxOiQLUuUnYAxgDEh1ajqL3Ig=/40x40/smart/nginx/o/2021/06/13/13844744t1hd56b.jpg"></div></span><span class="flex--equal-width">Spordi lühiuudised </span></a><a href="https://leht.postimees.ee/7271261/barbora-krejcikova-tegi-pariisis-kuldse-duubli-novak-djokovic-ajalugu" data-article-id="7271261" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/SWoMeHU5AEC2PXB6LCkNAaTqgTk=/40x40/smart/nginx/o/2021/06/13/13844746t1hc7f8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/SWoMeHU5AEC2PXB6LCkNAaTqgTk=/40x40/smart/nginx/o/2021/06/13/13844746t1hc7f8.jpg"></div></span><span class="flex--equal-width">Barbora Krejčiková tegi Pariisis kuldse duubli, Novak Djokovic ajalugu </span></a><a href="https://leht.postimees.ee/section/696" class="contents-articles__block-title">TARTU</a> <a href="https://leht.postimees.ee/7271045/elva-ullatab-suvise-liuvaljaga" data-article-id="7271045" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8nYbQr_TnrD8UA9I5rn2zaMsqAk=/40x40/filters:focal(1017x1238:1032x1253)/nginx/o/2021/06/13/13844186t1h9d05.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/8nYbQr_TnrD8UA9I5rn2zaMsqAk=/40x40/filters:focal(1017x1238:1032x1253)/nginx/o/2021/06/13/13844186t1h9d05.jpg"></div></span><span class="flex--equal-width">Elva üllatab suvise liuväljaga </span></a><a href="https://leht.postimees.ee/7271058/lemmit-kaplinski-olen-vastu-avalikkusest-mooda-minevale-kuluaaripoliitikale" data-article-id="7271058" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/q8wYPsG_nQIBdAciChu8razYDcU=/40x40/filters:focal(883x415:898x430)/nginx/o/2021/06/13/13844242t1h3e35.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/q8wYPsG_nQIBdAciChu8razYDcU=/40x40/filters:focal(883x415:898x430)/nginx/o/2021/06/13/13844242t1h3e35.jpg"></div></span><span class="flex--equal-width">Lemmit Kaplinski: olen vastu avalikkusest mööda minevale kuluaaripoliitikale </span></a><a href="https://leht.postimees.ee/7271055/kristina-kallas-mis-oleks-kui-jataks-kraaklemise-ja-istuks-koos-laua-taha" data-article-id="7271055" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/pYpBQa4-Jc5RHotx2FYQFgN0ZvU=/40x40/filters:focal(1056x396:1071x411)/nginx/o/2021/06/13/13844216t1he4a4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/pYpBQa4-Jc5RHotx2FYQFgN0ZvU=/40x40/filters:focal(1056x396:1071x411)/nginx/o/2021/06/13/13844216t1he4a4.jpg"></div></span><span class="flex--equal-width">Kristina Kallas: mis oleks, kui jätaks kraaklemise ja istuks koos laua taha? </span></a><a href="https://leht.postimees.ee/7271060/silver-kuusik-ebaakadeemiline-sonasoda-ei-tee-au" data-article-id="7271060" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/dlqRCjmqTYEKoHZxE5-xi49Ggm4=/40x40/filters:focal(245x420:260x435)/nginx/o/2021/06/13/13844243t1h81d4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/dlqRCjmqTYEKoHZxE5-xi49Ggm4=/40x40/filters:focal(245x420:260x435)/nginx/o/2021/06/13/13844243t1h81d4.jpg"></div></span><span class="flex--equal-width">Silver Kuusik: ebaakadeemiline sõnasõda ei tee au </span></a><a href="https://leht.postimees.ee/7271044/jaan-poska-gumnaasiumi-direktoriks-valiti-mari-roostik" data-article-id="7271044" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/2JPGusvOiRc3dY3s4f0cBnnYpLA=/40x40/filters:focal(580x349:595x364)/nginx/o/2021/06/13/13844180t1h484f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/2JPGusvOiRc3dY3s4f0cBnnYpLA=/40x40/filters:focal(580x349:595x364)/nginx/o/2021/06/13/13844180t1h484f.jpg"></div></span><span class="flex--equal-width">Jaan Poska gümnaasiumi direktoriks valiti Mari Roostik </span></a><a href="https://leht.postimees.ee/7271103/tartu-luhiuudised" data-article-id="7271103" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/oL6PAXUqsIibalzAMA4ODk9_2Fk=/40x40/filters:focal(614x550:629x565)/nginx/o/2021/06/13/13844298t1h3531.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/oL6PAXUqsIibalzAMA4ODk9_2Fk=/40x40/filters:focal(614x550:629x565)/nginx/o/2021/06/13/13844298t1h3531.jpg"></div></span><span class="flex--equal-width">Tartu lühiuudised </span></a><a href="https://leht.postimees.ee/7271049/poiste-kaasava-eelarve-idee-toi-koolimajja-hokilaua" data-article-id="7271049" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/uBPoT0AjiBUR6lS2uEYPaeQTwmM=/40x40/filters:focal(1228x532:1243x547)/nginx/o/2021/06/13/13844187t1h6bf7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/uBPoT0AjiBUR6lS2uEYPaeQTwmM=/40x40/filters:focal(1228x532:1243x547)/nginx/o/2021/06/13/13844187t1h6bf7.jpg"></div></span><span class="flex--equal-width">Poiste kaasava eelarve idee tõi koolimajja hokilaua </span></a><a href="https://leht.postimees.ee/7271042/justiitsminister-tutvus-seksuaalvagivalla-kriisiabikeskuse-tooga" data-article-id="7271042" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/oAa8RkZgF3RFFQj6LvgNXQ7_lTE=/40x40/filters:focal(768x332:783x347)/nginx/o/2021/06/13/13844179t1hdfa9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/oAa8RkZgF3RFFQj6LvgNXQ7_lTE=/40x40/filters:focal(768x332:783x347)/nginx/o/2021/06/13/13844179t1hdfa9.jpg"></div></span><span class="flex--equal-width">Justiitsminister tutvus seksuaalvägivalla kriisiabikeskuse tööga </span></a><a href="https://leht.postimees.ee/7271052/naitus-lopeb-kunstide-keskus-kaob" data-article-id="7271052" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/RRHZ85jVLDLbocRcVgOY8bQJFDM=/40x40/filters:focal(1132x588:1147x603)/nginx/o/2021/06/13/13844191t1h4bfb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/RRHZ85jVLDLbocRcVgOY8bQJFDM=/40x40/filters:focal(1132x588:1147x603)/nginx/o/2021/06/13/13844191t1h4bfb.jpg"></div></span><span class="flex--equal-width">Näitus lõpeb, kunstide keskus kaob </span></a><a href="https://leht.postimees.ee/7271040/vestern-kohtub-osterniga" data-article-id="7271040" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Ps_8NVMp_WmFfG8MJLsd652CAzU=/40x40/filters:focal(924x455:939x470)/nginx/o/2021/06/13/13844177t1h8d77.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Ps_8NVMp_WmFfG8MJLsd652CAzU=/40x40/filters:focal(924x455:939x470)/nginx/o/2021/06/13/13844177t1h8d77.jpg"></div></span><span class="flex--equal-width">Vestern kohtub österniga </span></a><a href="https://leht.postimees.ee/7271039/aednike-seas-vahetab-karulauk-voi-potilill-vaid-mone-minutiga-omanikku" data-article-id="7271039" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xfT8UY6-t3RRrxrnyTrIfDtGLDU=/40x40/filters:focal(1132x1872:1147x1887)/nginx/o/2021/06/13/13844176t1h44e2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/xfT8UY6-t3RRrxrnyTrIfDtGLDU=/40x40/filters:focal(1132x1872:1147x1887)/nginx/o/2021/06/13/13844176t1h44e2.jpg"></div></span><span class="flex--equal-width">Aednike seas vahetab karulauk või potilill vaid mõne minutiga omanikku </span></a><span class="contents-articles__block-title">Meelelahutus</span> <a href="https://leht.postimees.ee/comics" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/comics2.jpg" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/comics2.jpg"></div></span><span class="flex--equal-width">Koomiks </span></a><a href="//leht.postimees.ee/sudoku" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/sudoku_2x.png" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/sudoku_2x.png"></div></span><span class="flex--equal-width">Sudoku</span></a></div></div><script>function openQuantcast() {
      window.__tcfapi('displayConsentUi', 2, function() {});
      setTimeout(function() {
        document.getElementById('qc-cmp2-container').classList.add('full');
      }, 1000);
    }</script></header><button class="contents-burger-btn flex flex--align-items-center flex--justify-content-center" onclick="document.body.classList.toggle('menu-is-open');document.documentElement.classList.remove('search-open');"><div class="contents-burger-btn--icon"><svg class="contents-burger-btn--menu" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 13.5"><path d="M19.25,16.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/><path d="M19.25,10.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/><path d="M19.25,4.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/></svg> <svg class="contents-burger-btn--close" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20.001"><g transform="translate(0 0.001)"><path d="M19.25,20a.744.744,0,0,1-.53-.22L.22,1.28A.75.75,0,1,1,1.281.219l18.5,18.5A.75.75,0,0,1,19.25,20Z" fill="#fff"/><path d="M.75,20a.751.751,0,0,1-.53-1.281L18.72.219A.75.75,0,1,1,19.781,1.28l-18.5,18.5A.748.748,0,0,1,.75,20Z" fill="#fff"/></g></svg></div><div class="contents-burger-btn--text">Kõik lood</div></button><search-overlay></search-overlay><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="js-single-article selected-article" data-article-index="3" data-premium="1" data-article-id="7271248"><div class="tanane-article container-720"><h1 class="tanane-article-headline" itemprop="headline name">EKRE võitluses riigikogus on nende pingiread tühjad</h1><div class="tanane-article-authors flex flex--wrap authors-7271248"><a href="https://www.postimees.ee/author/144584" class="author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="author-image"><img src="//f12.pmo.ee/pEyClp-IR3fb9bUD3Mr7DoJlrac=/30x30/smart/nginx/o/2020/01/13/12869520t1h78ac.jpg" srcset="//f12.pmo.ee/pEyClp-IR3fb9bUD3Mr7DoJlrac=/30x30/smart/nginx/o/2020/01/13/12869520t1h78ac.jpg, //f12.pmo.ee/Y1yRBkcJrl43E1_nmOCG1npx5OQ=/60x60/smart/nginx/o/2020/01/13/12869520t1h78ac.jpg 2x" itemprop="image" width="30" height="30"></div><div class="author-description"><span class="author-name" itemprop="name">Brita-Maria Alas</span> <span class="author-position" itemprop="jobTitle">reporter</span></div></a></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://leht.postimees.ee/7271248/ekre-voitluses-riigikogus-on-nende-pingiread-tuhjad%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7271248" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=EKRE%20v%C3%B5itluses%20riigikogus%20on%20nende%20pingiread%20t%C3%BChjad&url=https://leht.postimees.ee/7271248/ekre-voitluses-riigikogus-on-nende-pingiread-tuhjad%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7271248"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://leht.postimees.ee/7271248/ekre-voitluses-riigikogus-on-nende-pingiread-tuhjad%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7271248&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://leht.postimees.ee/7271248/ekre-voitluses-riigikogus-on-nende-pingiread-tuhjad"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=EKRE%20v%C3%B5itluses%20riigikogus%20on%20nende%20pingiread%20t%C3%BChjad&url=https://leht.postimees.ee/7271248/ekre-voitluses-riigikogus-on-nende-pingiread-tuhjad%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7271248"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://leht.postimees.ee/7271248/ekre-voitluses-riigikogus-on-nende-pingiread-tuhjad/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt> </span><span class="article-share__item--count">7</span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-06-13T10:54:00+03:00">13. juuni 2021, 10:54</div></div></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7271248"><span class="article-bookmark__image"></span></div></div></div><div class="article-body article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f11.pmo.ee/b6kR0-jT2MIxsYEMGMxbEvokUSY=/1370x820/filters:focal(785x788:1237x920)/nginx/o/2021/06/13/13844721t1h1a80.jpg"><figure-fullscreen eager :image-id="13844721" image-url="//f11.pmo.ee/59uqWOmBcu0EM02IsvYkHFcPRGs=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/06/13/13844721t1h1a80.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 13844721)" src="//f11.pmo.ee/b6kR0-jT2MIxsYEMGMxbEvokUSY=/1370x820/filters:focal(785x788:1237x920)/nginx/o/2021/06/13/13844721t1h1a80.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">EKRE read olid nende enda muudatusettepanekute hääletamisel tühjad. <span class="figure__caption--name">FOTO: Valdo Randpere</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Suur osa riigikogulasi veetis läinud nädalavahetuse istungisaalis ja töötas ­EKRE venitamistaktika kepi all, menetledes EKRE muudatusettepanekuid eelnõu kohta, mille algatamise juures Mart Helme ise veel siseministrina oli. ­ABISi eelnõu muudatusettepanekutega tegeleti kogu pühapäeva ja kuigi kohal oli suurem osa saadikuid, olid EKRE fraktsiooni pingiread peaaegu tühjad.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel on kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">digipaketi</a> tellijatele</span></div></div></div><div style="clear: both;"></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-td7rxh4n4s" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="tanane-article container-720"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond diamond--ee"><img data-lazy-src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Reformierakonna saadik Valdo Randpere ütles pühapäeva õhtupoolikul, et EKRE algatatud võitluses oli kohal ehk paar saadikut. «Nad ise ennast kohale ei registreeriks ka siis, kui nad kohal oleks,» sõnas ta ja lisas, et opositsioonierakond teeb kõike vaid jonnimise pärast. Kuigi pikad ööd ajasid teised fraktsioonid marru, arvas Randpere, et toimuv võib koalitsioonile hoopis kasuks tulla. «See liidab. Ega see ei too ­EKRE-le mingeid plusspunkte siin majas ega tulevaste koalitsioonide võimaluses. Nad rikuvad oma suhted kõigiga,» sõnas ta.</p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7271248" secure-domain="https://secure.postimees.ee" section-color="#009EE2" return-to="https://leht.postimees.ee/7271248/ekre-voitluses-riigikogus-on-nende-pingiread-tuhjad" country="ee"></div></div><div class="container-1000"><commercial-block-with-ad-block-detection :section-id="2183" :ad-block-detection="false"></commercial-block-with-ad-block-detection></div></article><div class="container-720"><div class="article-loader" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="tanane-pagination article-pagination"><a href="https://leht.postimees.ee/7269242/teadlased-suvi-tuleb-ilus" rel="nofollow" class="tanane-pagination__link tanane-pagination__link--prev"><img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"> <span>12.06.2021</span> </a><a rel="nofollow" class="tanane-pagination__link tanane-pagination__link--next tanane-pagination__link--disabled"><span>14.06.2021</span> <img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"></a></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Fleht.postimees.ee%2F7271248%2Fekre-voitluses-riigikogus-on-nende-pingiread-tuhjad" class="tanane-leht-button">Logi sisse</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Fleht.postimees.ee%2F7271248%2Fekre-voitluses-riigikogus-on-nende-pingiread-tuhjad">Loo Postimees konto</a></div></div></div></div><footer class="footer-2"><div class="footer-2__container container-1030"><div class="flex flex--justify-content-space-between"><section class="flex--equal-width"><h3 class="footer-2__headline">Toimetus</h3><p class="footer-2__row">(+372) 666 2180</p><p class="footer-2__row"><a href="mailto:vihje@postimees.ee">vihje@postimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Tellimine</h3><p class="footer-2__row">(+372) 666 2525</p><p class="footer-2__row"><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Reklaam</h3><p class="footer-2__row">(+372) 666 2445</p><p class="footer-2__row"><a href="mailto:reklaam@postimees.ee">reklaam@postimees.ee</a></p></section></div><div class="footer-2__copy flex flex--justify-content-space-between"><div class="footer-2__company">&copy; Postimees Grupp AS 2021</div><div class="footer-2__links"><a href="https://www.postimees.ee/tingimused" target="_blank" class="footer-2__link">Kasutustingimused</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" class="footer-2__link">Reklaam</a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="footer-2__link">Kuulutused</a> <a href="https://tellimine.postimees.ee/" target="_blank" class="footer-2__link">Telli ajaleht</a></div></div></div></footer><div class="footer-2-mask"></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-afbd00d3483ae82a4f24.js" async></script></body></html>