<!DOCTYPE html><html lang="et" class="theme-tanane-leht device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/7-oLC4dmYWZP5XVd2Y6cfE2ltI8=/16x16/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Oc4KApuiSHXX66gU8dVR3mIHYa0=/32x32/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/4nqI_47JoXEwrm4ZKPPNsqwVt9o=/192x192/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/GkJk8B6TrzuhxJ8JeSg82NlNi2Y=/256x256/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/PtGROd7BTxVUzC0Roxqv3M-4kEg=/180x180/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta name="robots" content="noarchive"><meta property="og:image" content="https://f10.pmo.ee/br779Qzlt160pMDQjj8dCoVh29Y=/1200x630/smart/nginx/o/2021/07/26/13946919t1h528f.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/br779Qzlt160pMDQjj8dCoVh29Y=/1200x630/smart/nginx/o/2021/07/26/13946919t1h528f.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Ministri terviseandmete avaldamine pole mingil moel seadusega reguleeritud"><meta property="twitter:title" content="Ministri terviseandmete avaldamine pole mingil moel seadusega reguleeritud"><meta property="og:url" content="https://leht.postimees.ee/7301763/ministri-terviseandmete-avaldamine-pole-mingil-moel-seadusega-reguleeritud"><meta property="twitter:url" content="https://leht.postimees.ee/7301763/ministri-terviseandmete-avaldamine-pole-mingil-moel-seadusega-reguleeritud"><meta property="og:site_name" content="Tänane leht"><meta property="og:description" content="Kultuuriminister Anneli Ott (KE) rääkis Sakalale antud intervjuus, et ta ei saa ministrina anda inimestele Covid-19 vastu vaktsineerimisega eeskuju."><meta property="twitter:description" content="Kultuuriminister Anneli Ott (KE) rääkis Sakalale antud intervjuus, et ta ei saa ministrina anda inimestele Covid-19 vastu vaktsineerimisega eeskuju."><meta property="og:type" content="article"><meta property="article:section" content="Tänane leht"><meta property="article:tag" content="Anneli Ott"><meta property="article:tag" content="covid-19 vaktsiin"><meta property="article:tag" content="andero uusberg"><meta name="article:published_time" content="2021-07-27T00:02:00+03:00"><meta name="article:modified_time" content="2021-07-26T21:32:43+03:00"><meta name="description" content="Kultuuriminister Anneli Ott (KE) rääkis Sakalale antud intervjuus, et ta ei saa ministrina anda inimestele Covid-19 vastu vaktsineerimisega eeskuju."><meta name="keywords" content="Anneli Ott, covid-19 vaktsiin, andero uusberg"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://leht.postimees.ee/7301763/ministri-terviseandmete-avaldamine-pole-mingil-moel-seadusega-reguleeritud"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://leht.postimees.ee/rss"><title>Ministri terviseandmete avaldamine pole mingil moel seadusega reguleeritud - Tänane leht</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/tananeleht-45c8b10c29e91c12887d.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #009EE2;
    --section-secondary-color: #052862;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .list-article__feed-label {
    background-color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 158, 226, 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Loora-Elisabet Lomp';</script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-674 article-7301763 tanane-article-view"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><digipakett-generic eager></digipakett-generic><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://leht.postimees.ee/search" rel="noopener">T, 27.07.2021</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active menu-item--important">Tänane leht</a></div><div><a href="https://tellimine.postimees.ee" target="_self" rel="noopener" class="menu-item">Tellimine</a></div><div><a href="https://www.postimees.ee/uudiskiri/" target="_blank" rel="noopener" class="menu-item">Uudiskiri</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" rel="noopener" class="menu-item">Vihje</a></div><span class="menu-item--separator"></span><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://www.postimees.ee/" class="flex header-logo flex--align-items-center" style="--width: 206;"><img width="100%" src="https://f.pmo.ee/logos/674/4ae5e3e9c1d2875ae3d6e6b752b8ff7f.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">Postimees</a></div><div><a href="https://leht.postimees.ee/section/5619" target="_self" rel="noopener" class="menu-item">Nädal</a></div><div><a href="https://leht.postimees.ee/section/699" target="_self" rel="noopener" class="menu-item">Arvamus/Kultuur</a></div><div><a href="https://leht.postimees.ee/section/698" target="_self" rel="noopener" class="menu-item">Elustiil</a></div><div><a href="https://leht.postimees.ee/section/3103" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://leht.postimees.ee/section/696" target="_self" rel="noopener" class="menu-item">Tartu Postimees</a></div><div><a href="https://parnu.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Pärnu Postimees</a></div><div><a href="https://sakala.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Sakala</a></div><div><a href="https://lounapostimees.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Lõuna-Eesti Postimees</a></div><div><a href="https://virumaateataja.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Virumaa Teataja</a></div><div><a href="https://jarvateataja.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Järva Teataja</a></div><div><a href="https://leht.postimees.ee/bookmarks" target="_self" rel="noopener" class="menu-item">Salvestatud lood</a></div></adjusting-menu><nav-actions></nav-actions></div><div class="contents contents--darkblue" id="contents"><div class="schedule-date">27.07.2021</div><div class="contents-articles"><a href="https://leht.postimees.ee/7301766/prognoos-kooliaeg-algab-ule-1000-nakatunuga-paevas" data-article-id="7301766" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Vzx_FWANoGeZx3aBOte8nUbX3JY=/40x40/smart/nginx/o/2021/07/26/13946934t1h970e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Vzx_FWANoGeZx3aBOte8nUbX3JY=/40x40/smart/nginx/o/2021/07/26/13946934t1h970e.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">GRAAFIKUD &#10217; </span>Prognoos: kooliaeg algab üle 1000 nakatunuga päevas </span></a><a href="https://leht.postimees.ee/section/676" class="contents-articles__block-title">EESTI UUDISED</a> <a href="https://leht.postimees.ee/7301763/ministri-terviseandmete-avaldamine-pole-mingil-moel-seadusega-reguleeritud" data-article-id="7301763" class="contents-list-article__headline selected-article flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/bDVQkRM1b-LA2tOmfApAU2nS06I=/40x40/smart/nginx/o/2021/07/26/13946919t1h528f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/bDVQkRM1b-LA2tOmfApAU2nS06I=/40x40/smart/nginx/o/2021/07/26/13946919t1h528f.jpg"></div></span><span class="flex--equal-width">Ministri terviseandmete avaldamine pole mingil moel seadusega reguleeritud </span></a><a href="https://leht.postimees.ee/7301776/karilaid-keskerakonnal-on-olemas-plaan-b" data-article-id="7301776" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/UoKD6qmjjnUzJTbRmo3wadD1o5A=/40x40/smart/nginx/o/2021/07/26/13947006t1h7eae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/UoKD6qmjjnUzJTbRmo3wadD1o5A=/40x40/smart/nginx/o/2021/07/26/13947006t1h7eae.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Intervjuu &#10217; </span>Karilaid: Keskerakonnal on olemas plaan B </span></a><a href="https://leht.postimees.ee/7301769/eesti-luhiuudised" data-article-id="7301769" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wCbW6jrwftBQ9I1ejrp40cFPHuc=/40x40/filters:focal(559x353:574x368)/nginx/o/2021/07/26/13946987t1h89d9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/wCbW6jrwftBQ9I1ejrp40cFPHuc=/40x40/filters:focal(559x353:574x368)/nginx/o/2021/07/26/13946987t1h89d9.jpg"></div></span><span class="flex--equal-width">Eesti lühiuudised </span></a><a href="https://leht.postimees.ee/7301767/joustumata-kohtulahendid-tehakse-avalikuks" data-article-id="7301767" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/98IU61OqMwydJ1tzN0FR4XxsHM8=/40x40/smart/nginx/o/2021/07/26/13946940t1h197b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/98IU61OqMwydJ1tzN0FR4XxsHM8=/40x40/smart/nginx/o/2021/07/26/13946940t1h197b.jpg"></div></span><span class="flex--equal-width">Jõustumata kohtulahendid tehakse avalikuks </span></a><a href="https://leht.postimees.ee/7301764/vangerdus-praamiliinidel-jatab-hiidlastele-siiski-moru-maigu-suhu" data-article-id="7301764" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/StFTuYk21UOIkxHzjGA6qf565NI=/40x40/filters:focal(748x486:763x501)/nginx/o/2021/07/26/13946922t1hc9ec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/StFTuYk21UOIkxHzjGA6qf565NI=/40x40/filters:focal(748x486:763x501)/nginx/o/2021/07/26/13946922t1hc9ec.jpg"></div></span><span class="flex--equal-width">Vangerdus praamiliinidel jätab hiidlastele siiski mõru maigu suhu </span></a><a href="https://leht.postimees.ee/7301727/pudelipost-joudis-17-aastaga-kohale" data-article-id="7301727" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IAckw-G9sg416aL8uBOQB587lZ8=/40x40/smart/nginx/o/2021/07/26/13946838t1ha007.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/IAckw-G9sg416aL8uBOQB587lZ8=/40x40/smart/nginx/o/2021/07/26/13946838t1ha007.jpg"></div></span><span class="flex--equal-width">Pudelipost jõudis 17 aastaga kohale </span></a><a href="https://leht.postimees.ee/7301220/seljaajukasvajaga-tony-lendab-kolmapaeval-saksamaale-ravile" data-article-id="7301220" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/NUFeVchwa31vTBAXO4n7dytDIQ8=/40x40/filters:focal(171x59:288x188)/nginx/o/2021/07/22/13935791t1h237b.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/NUFeVchwa31vTBAXO4n7dytDIQ8=/40x40/filters:focal(171x59:288x188)/nginx/o/2021/07/22/13935791t1h237b.png"></div></span><span class="flex--equal-width">Seljaajukasvajaga Tony lendab kolmapäeval Saksamaale ravile </span></a><a href="https://leht.postimees.ee/7301540/tolmukurat-mollas-maasikakasvanduses-ning-lennutas-linde-ja-marjakaste" data-article-id="7301540" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/MyB7X1J7dxZOXqJI5wzBkxYTzSk=/40x40/smart/nginx/o/2021/07/26/13946137t1h2e38.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/MyB7X1J7dxZOXqJI5wzBkxYTzSk=/40x40/smart/nginx/o/2021/07/26/13946137t1h2e38.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">VIDEO &#10217; </span>Tolmukurat möllas maasikakasvanduses ning lennutas linde ja marjakaste <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7301540/tolmukurat-mollas-maasikakasvanduses-ning-lennutas-linde-ja-marjakaste/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://leht.postimees.ee/section/3565" class="contents-articles__block-title">TERVIS</a> <a href="https://leht.postimees.ee/7301761/ravimtaimedele-tuleb-pouaga-kohanemiseks-aega-anda" data-article-id="7301761" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/n3gMet-kKVvIE7OuxXHSH41AFh4=/40x40/filters:focal(787x1193:802x1208)/nginx/o/2021/07/26/13946901t1hc321.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/n3gMet-kKVvIE7OuxXHSH41AFh4=/40x40/filters:focal(787x1193:802x1208)/nginx/o/2021/07/26/13946901t1hc321.jpg"></div></span><span class="flex--equal-width">Ravimtaimedele tuleb põuaga kohanemiseks aega anda </span></a><a href="https://leht.postimees.ee/7301750/tervise-luhiuudised" data-article-id="7301750" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/z1w2qNkqCQLDLtefIxFiPFw9nB4=/40x40/smart/nginx/o/2021/07/26/13946874t1h83fb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/z1w2qNkqCQLDLtefIxFiPFw9nB4=/40x40/smart/nginx/o/2021/07/26/13946874t1h83fb.jpg"></div></span><span class="flex--equal-width">Tervise lühiuudised </span></a><a href="https://leht.postimees.ee/section/680" class="contents-articles__block-title">MAJANDUS</a> <a href="https://leht.postimees.ee/7301735/majanduse-luhiuudised" data-article-id="7301735" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/h5mWE81Cnb95rqWEvST3T7ss5j0=/40x40/smart/nginx/o/2021/07/26/13946860t1haec2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/h5mWE81Cnb95rqWEvST3T7ss5j0=/40x40/smart/nginx/o/2021/07/26/13946860t1haec2.jpg"></div></span><span class="flex--equal-width">Majanduse lühiuudised </span></a><a href="https://leht.postimees.ee/7301757/eksperdid-on-eli-nullheite-plaani-suhtes-skeptilised" data-article-id="7301757" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/1Hb3A9cK_xi0FlAV7Xfehg7tZsU=/40x40/smart/nginx/o/2021/07/26/13946892t1h088e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/1Hb3A9cK_xi0FlAV7Xfehg7tZsU=/40x40/smart/nginx/o/2021/07/26/13946892t1h088e.jpg"></div></span><span class="flex--equal-width">Eksperdid on ELi nullheite plaani suhtes skeptilised </span></a><a href="https://leht.postimees.ee/section/678" class="contents-articles__block-title">MAAILM</a> <a href="https://leht.postimees.ee/7301751/tuneesias-nahakse-riigipoorde-ohtu" data-article-id="7301751" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/A38luB_f6iIdrpBLBKxaHowSRYs=/40x40/smart/nginx/o/2021/07/26/13946875t1h257d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/A38luB_f6iIdrpBLBKxaHowSRYs=/40x40/smart/nginx/o/2021/07/26/13946875t1h257d.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">ÜLEVAADE &#10217; </span>Tuneesias nähakse riigipöörde ohtu </span></a><a href="https://leht.postimees.ee/7301754/saaste-varvis-argentina-rannikujarve-kartsroosaks" data-article-id="7301754" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/sxsR2kQSQXWIgyon4tQIQ4v9NvA=/40x40/smart/nginx/o/2021/07/26/13946884t1h8b78.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/sxsR2kQSQXWIgyon4tQIQ4v9NvA=/40x40/smart/nginx/o/2021/07/26/13946884t1h8b78.jpg"></div></span><span class="flex--equal-width">Saaste värvis Argentina rannikujärve kärtsroosaks </span></a><a href="https://leht.postimees.ee/7301755/soome-uurib-paremaarmuslastest-politseinike-tegevust" data-article-id="7301755" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/iN9-JkfMlNhflnar-cgU-Le3DWM=/40x40/smart/nginx/o/2021/07/26/13946889t1h447a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/iN9-JkfMlNhflnar-cgU-Le3DWM=/40x40/smart/nginx/o/2021/07/26/13946889t1h447a.jpg"></div></span><span class="flex--equal-width">Soome uurib paremäärmuslastest politseinike tegevust </span></a><a href="https://leht.postimees.ee/7301758/valismaa-luhiuudised" data-article-id="7301758" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/I1RSx6AaHwSq4E7DXgiUqnDN7-A=/40x40/smart/nginx/o/2021/07/26/13946895t1h946c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/I1RSx6AaHwSq4E7DXgiUqnDN7-A=/40x40/smart/nginx/o/2021/07/26/13946895t1h946c.jpg"></div></span><span class="flex--equal-width">Välismaa lühiuudised </span></a><a href="https://leht.postimees.ee/7301762/liitlasvagede-lahkumine-jattis-sitsiilia-maffiale" data-article-id="7301762" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Leftl7Ai29J8lndDXhokJxzI1T4=/40x40/smart/nginx/o/2021/07/26/13946911t1hba86.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Leftl7Ai29J8lndDXhokJxzI1T4=/40x40/smart/nginx/o/2021/07/26/13946911t1hba86.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">KOHALIK VAADE &#10217; </span>Liitlasvägede lahkumine jättis Sitsiilia maffiale </span></a><a href="https://leht.postimees.ee/section/679" class="contents-articles__block-title">ARVAMUS</a> <a href="https://leht.postimees.ee/7301737/valitsus-ei-usu-oma-sonu" data-article-id="7301737" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/yr4e-mow2DLtiw2AZwqGr9Fu774=/40x40/smart/nginx/o/2021/07/26/13946917t1h924b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/yr4e-mow2DLtiw2AZwqGr9Fu774=/40x40/smart/nginx/o/2021/07/26/13946917t1h924b.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Juhtkiri &#10217; </span>Valitsus ei usu oma sõnu </span></a><a href="https://leht.postimees.ee/7301660/henri-zeigo-vastutustundlikkuse-proovikivi" data-article-id="7301660" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cqANrJEh_74HHuUXK-AtuyVn3sU=/40x40/filters:focal(1017x691:1032x706)/nginx/o/2021/07/26/13946633t1hc7ac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/cqANrJEh_74HHuUXK-AtuyVn3sU=/40x40/filters:focal(1017x691:1032x706)/nginx/o/2021/07/26/13946633t1hc7ac.jpg"></div></span><span class="flex--equal-width">Henri Zeigo: vastutustundlikkuse proovikivi </span></a><a href="https://leht.postimees.ee/7301672/andres-herkel-hiinal-tuleb-whoga-koostood-teha" data-article-id="7301672" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6YrI0JSRPXgZ4ifrXKbVZt5WjBU=/40x40/filters:focal(1017x953:1032x968)/nginx/o/2021/07/26/13946667t1haeec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/6YrI0JSRPXgZ4ifrXKbVZt5WjBU=/40x40/filters:focal(1017x953:1032x968)/nginx/o/2021/07/26/13946667t1haeec.jpg"></div></span><span class="flex--equal-width">Andres Herkel: Hiinal tuleb WHOga koostööd teha </span></a><a href="https://leht.postimees.ee/7301802/maarja-vaino-matsid-rannas" data-article-id="7301802" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/_M4aix9Oo75qy3WmCIyG0EZWaPc=/40x40/filters:focal(768x676:783x691)/nginx/o/2021/07/26/13947074t1h5849.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/_M4aix9Oo75qy3WmCIyG0EZWaPc=/40x40/filters:focal(768x676:783x691)/nginx/o/2021/07/26/13947074t1h5849.jpg"></div></span><span class="flex--equal-width">Maarja Vaino: matsid rannas </span></a><a href="https://leht.postimees.ee/section/681" class="contents-articles__block-title">KULTUUR</a> <a href="https://leht.postimees.ee/7301731/koristamine-ebaglamuurne-ja-tulpimust-tekitav-kuid-eluline" data-article-id="7301731" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/IGQ7nAkf5AqhGV1F6sCLSZzJ2A0=/40x40/smart/nginx/o/2021/07/26/13946851t1hfcbb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/IGQ7nAkf5AqhGV1F6sCLSZzJ2A0=/40x40/smart/nginx/o/2021/07/26/13946851t1hfcbb.jpg"></div></span><span class="flex--equal-width">Koristamine – ebaglamuurne ja tülpimust tekitav, kuid eluline </span></a><a href="https://leht.postimees.ee/7301739/kunstnikul-ei-peaks-olema-varuplaani" data-article-id="7301739" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Vt7JbFbAOZkcS89wmwGTQrU3hM4=/40x40/smart/nginx/o/2021/07/26/13946864t1h3653.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Vt7JbFbAOZkcS89wmwGTQrU3hM4=/40x40/smart/nginx/o/2021/07/26/13946864t1h3653.jpg"></div></span><span class="flex--equal-width">Kunstnikul ei peaks olema varuplaani </span></a><a href="https://leht.postimees.ee/7301724/viljandi-parimusmuusika-festival-it-s-a-hell-of-a-party" data-article-id="7301724" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HLOKW2Ez9P20ItmUBBVk70Lwf_c=/40x40/smart/nginx/o/2021/07/26/13946830t1h94b9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/HLOKW2Ez9P20ItmUBBVk70Lwf_c=/40x40/smart/nginx/o/2021/07/26/13946830t1h94b9.jpg"></div></span><span class="flex--equal-width">Viljandi pärimusmuusika festival – it’s a hell of a party! </span></a><a href="https://leht.postimees.ee/7301748/leige-seljanka-ja-tuline-muusika" data-article-id="7301748" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/leKxpg-aXPulgVdrhtoVTvyKQvQ=/40x40/filters:focal(362x569:1590x1750)/nginx/o/2021/07/26/13946846t1h3a36.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/leKxpg-aXPulgVdrhtoVTvyKQvQ=/40x40/filters:focal(362x569:1590x1750)/nginx/o/2021/07/26/13946846t1h3a36.jpg"></div></span><span class="flex--equal-width">Leige seljanka ja tuline muusika </span></a><a href="https://leht.postimees.ee/section/677" class="contents-articles__block-title">SPORT</a> <a href="https://leht.postimees.ee/7301498/korvpallur-kes-loonud-jalaga-maha-koik-uksed" data-article-id="7301498" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/LhdpKqNPofCIOCPVCiGZaKXaj9E=/40x40/smart/nginx/o/2021/07/26/13946074t1he137.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/LhdpKqNPofCIOCPVCiGZaKXaj9E=/40x40/smart/nginx/o/2021/07/26/13946074t1he137.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">PM TOKYOS &#10217; </span>Korvpallur, kes löönud jalaga maha kõik uksed </span></a><a href="https://leht.postimees.ee/7300996/ulimalt-pettunud-jefimova-tombeid-tuli-liiga-palju-ja-arvasin-liiga-vara-et-olen-seinani-joudnud" data-article-id="7300996" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dZKOCGrnSvja9fft4tyh0HJXUvM=/40x40/smart/nginx/o/2021/07/26/13944636t1h2911.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/dZKOCGrnSvja9fft4tyh0HJXUvM=/40x40/smart/nginx/o/2021/07/26/13944636t1h2911.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">PM TOKYOS &#10217; </span>Ülimalt pettunud Jefimova: tõmbeid tuli liiga palju ja arvasin liiga vara, et olen seinani jõudnud </span></a><a href="https://leht.postimees.ee/7300993/kregor-zirk-oosel-oli-narv-sees-ma-ei-maganud-hasti" data-article-id="7300993" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/F3E_VxhPdDKGBJ0dt0OQ95ZfFPM=/40x40/filters:focal(621x168:2083x1331)/nginx/o/2021/07/26/13944626t1hbda5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/F3E_VxhPdDKGBJ0dt0OQ95ZfFPM=/40x40/filters:focal(621x168:2083x1331)/nginx/o/2021/07/26/13944626t1hbda5.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">PM TOKYOS &#10217; </span>Kregor Zirk: öösel oli närv sees, ma ei maganud hästi </span></a><a href="https://leht.postimees.ee/7301028/olumpia-valmistub-eesti-moistes-suureks-tormiks-oodata-on-koledat-ilma" data-article-id="7301028" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/HaEuwbzVtP-CvimoBlM7f6H_8Lo=/40x40/filters:focal(1386x68:3191x1777)/nginx/o/2021/07/26/13944671t1h3774.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/HaEuwbzVtP-CvimoBlM7f6H_8Lo=/40x40/filters:focal(1386x68:3191x1777)/nginx/o/2021/07/26/13944671t1h3774.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">PM TOKYOS &#10217; </span>Olümpia valmistub Eesti mõistes suureks tormiks: oodata on koledat ilma <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7301028/olumpia-valmistub-eesti-moistes-suureks-tormiks-oodata-on-koledat-ilma/comments" class="contents-list-article__comment section-font-color">(2) </span></span></a><a href="https://leht.postimees.ee/7301321/kristin-kuuba-avamatsist-mangisin-alla-keskmise-aga-sain-pinged-maha-ja-homme-pole-enam-midagi-kaotada" data-article-id="7301321" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/J8c5RF6oaJp2U6I9Foj_-Kn515k=/40x40/filters:focal(926x436:1201x567)/nginx/o/2021/07/26/13945260t1he5b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/J8c5RF6oaJp2U6I9Foj_-Kn515k=/40x40/filters:focal(926x436:1201x567)/nginx/o/2021/07/26/13945260t1he5b1.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">PM TOKYOS &#10217; </span>Kristin Kuuba avamatšist: mängisin alla keskmise, aga sain pinged maha ja homme pole enam midagi kaotada </span></a><a href="https://leht.postimees.ee/7301513/taas-koondisedressi-selga-tommanud-rikberg-see-on-selline-proovimine" data-article-id="7301513" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/38ZAyfBMJ8XUTavzDlLixEpMBs8=/40x40/smart/nginx/o/2021/07/26/13946175t1he2cd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/38ZAyfBMJ8XUTavzDlLixEpMBs8=/40x40/smart/nginx/o/2021/07/26/13946175t1he2cd.jpg"></div></span><span class="flex--equal-width">Taas koondisedressi selga tõmmanud Rikberg: see on selline proovimine </span></a><a href="https://leht.postimees.ee/7301657/eesti-olumpiavoitja-kes-tahtis-saada-filminaitlejaks" data-article-id="7301657" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7ck0NaSw5KZAEUyQvcm7F8v9D5g=/40x40/filters:focal(439x843:1535x1945)/nginx/o/2021/07/26/13946565t1h5b73.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/7ck0NaSw5KZAEUyQvcm7F8v9D5g=/40x40/filters:focal(439x843:1535x1945)/nginx/o/2021/07/26/13946565t1h5b73.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">KUULSUSTE HALL &#10217; </span>Eesti olümpiavõitja, kes tahtis saada filminäitlejaks </span></a><a href="https://leht.postimees.ee/7301431/peatreener-enard-eesti-pole-emil-kull-favoriit-kuid-tahan-et-oleksime-ullatajad" data-article-id="7301431" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ciFCbUZCkWPpwt_zAu5MlZ7eIlc=/40x40/smart/nginx/o/2021/07/26/13946163t1h26b4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ciFCbUZCkWPpwt_zAu5MlZ7eIlc=/40x40/smart/nginx/o/2021/07/26/13946163t1h26b4.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">GALERII &#10217; </span>Peatreener Énard: Eesti pole EMil küll favoriit, kuid tahan, et oleksime üllatajad </span></a><span class="contents-articles__block-title">Meelelahutus</span> <a href="https://leht.postimees.ee/comics" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/comics2.jpg" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/comics2.jpg"></div></span><span class="flex--equal-width">Koomiks </span></a><a href="//leht.postimees.ee/sudoku" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/sudoku_2x.png" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/sudoku_2x.png"></div></span><span class="flex--equal-width">Sudoku</span></a></div></div><script>function openQuantcast() {
      window.__tcfapi('displayConsentUi', 2, function() {});
      setTimeout(function() {
        document.getElementById('qc-cmp2-container').classList.add('full');
      }, 1000);
    }</script></div></header><button class="contents-burger-btn flex flex--align-items-center flex--justify-content-center" onclick="document.body.classList.toggle('menu-is-open');document.documentElement.classList.remove('search-open');"><div class="contents-burger-btn--icon"><svg class="contents-burger-btn--menu" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 13.5"><path d="M19.25,16.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/><path d="M19.25,10.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/><path d="M19.25,4.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/></svg> <svg class="contents-burger-btn--close" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20.001"><g transform="translate(0 0.001)"><path d="M19.25,20a.744.744,0,0,1-.53-.22L.22,1.28A.75.75,0,1,1,1.281.219l18.5,18.5A.75.75,0,0,1,19.25,20Z" fill="#fff"/><path d="M.75,20a.751.751,0,0,1-.53-1.281L18.72.219A.75.75,0,1,1,19.781,1.28l-18.5,18.5A.748.748,0,0,1,.75,20Z" fill="#fff"/></g></svg></div><div class="contents-burger-btn--text">Kõik lood</div></button><search-overlay></search-overlay><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="js-single-article selected-article" data-article-index="1" data-premium="1" data-article-id="7301763"><div class="tanane-article container-720"><h1 class="tanane-article-headline" itemprop="headline name">Ministri terviseandmete avaldamine pole mingil moel seadusega reguleeritud</h1><div class="tanane-article-authors flex flex--wrap authors-7301763"><a href="https://www.postimees.ee/author/141237" class="author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="author-image"><img src="//f7.pmo.ee/9q2Ehn0f0EJlsPZxnI5JB697U6I=/30x30/smart/nginx/o/2018/11/05/11552227t1hc6af.jpg" srcset="//f7.pmo.ee/9q2Ehn0f0EJlsPZxnI5JB697U6I=/30x30/smart/nginx/o/2018/11/05/11552227t1hc6af.jpg, //f7.pmo.ee/1J-2XTv3SDgY4tKEGtPpAAABFmQ=/60x60/smart/nginx/o/2018/11/05/11552227t1hc6af.jpg 2x" itemprop="image" width="30" height="30"></div><div class="author-description"><span class="author-name" itemprop="name">Loora-Elisabet Lomp</span> <span class="author-position" itemprop="jobTitle">Eesti uudiste päevatoimetaja</span></div></a></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://leht.postimees.ee/7301763/ministri-terviseandmete-avaldamine-pole-mingil-moel-seadusega-reguleeritud%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7301763" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Ministri%20terviseandmete%20avaldamine%20pole%20mingil%20moel%20seadusega%20reguleeritud&url=https://leht.postimees.ee/7301763/ministri-terviseandmete-avaldamine-pole-mingil-moel-seadusega-reguleeritud%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7301763"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://leht.postimees.ee/7301763/ministri-terviseandmete-avaldamine-pole-mingil-moel-seadusega-reguleeritud%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7301763&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://leht.postimees.ee/7301763/ministri-terviseandmete-avaldamine-pole-mingil-moel-seadusega-reguleeritud"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Ministri%20terviseandmete%20avaldamine%20pole%20mingil%20moel%20seadusega%20reguleeritud&url=https://leht.postimees.ee/7301763/ministri-terviseandmete-avaldamine-pole-mingil-moel-seadusega-reguleeritud%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7301763"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://leht.postimees.ee/7301763/ministri-terviseandmete-avaldamine-pole-mingil-moel-seadusega-reguleeritud/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-07-27T00:02:00+03:00">27. juuli 2021, 0:02</div></div></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7301763"><span class="article-bookmark__image"></span></div></div></div><div class="article-body article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/5RPz3wbdfihga-rW36aJXQJzZ1k=/1370x820/smart/nginx/o/2021/07/26/13946919t1h528f.jpg"><figure-fullscreen eager :image-id="13946919" image-url="//f10.pmo.ee/eApJxtaN9xsL2B6habFDiWfgvic=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/07/26/13946919t1h528f.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 13946919)" src="//f10.pmo.ee/5RPz3wbdfihga-rW36aJXQJzZ1k=/1370x820/smart/nginx/o/2021/07/26/13946919t1h528f.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Kultuuriminister Anneli Ott, kes oma terviseandmeid kaitsepookimise kohta avalikkusega ei jaga.  <span class="figure__caption--name">FOTO: Elmo Riig/SAKALA</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Kultuuriminister Anneli Ott (KE) rääkis Sakalale antud intervjuus, et ta ei saa ministrina anda inimestele Covid-19 vastu vaktsineerimisega eeskuju.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel on kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">digipaketi</a> tellijatele</span></div></div></div><div style="clear: both;"></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-pojer2p1js" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="tanane-article container-720"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond diamond--ee"><img data-lazy-src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p> «Ma ei saa garanteerida, et vaktsiinisüst sobib kõigile. See peab olema inimese enda otsus, läbimõeldud, arstiga konsulteeritud,» sõnas Ott. Tööinspektsioon leiab aga, et minister peaks andma inimestele eeskuju.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Ott selgitas, et tema sõnum ei ole mitte kunagi olnud see, et ei peaks vaktsineerima või et ei tohiks vaktsineerida, vaid see, et see peab olema läbimõeldud otsus. «Iga inimese enda vastutus,» ütles Ott.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Minister toonitas, et tema ametis tuleb kuulata kõiki ühiskonnagruppe, mitte ainult ühte. «Kui on neid inimesi, kes avaldavad meelt vaktsineerimise vastu, siis ka nendega tuleb dialoogi pidada. Ma ei näe põhjust, miks valitsuse liige seda teha ei võiks,» leidis Ott. Lisaks on ministril hea meel selle üle, et nüüd neil teemadel arutletakse. «Olgem ausad: enne seda ju ei tehtud,» lisas ta.</p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7301763" secure-domain="https://secure.postimees.ee" section-color="#009EE2" return-to="https://leht.postimees.ee/7301763/ministri-terviseandmete-avaldamine-pole-mingil-moel-seadusega-reguleeritud" country="ee"></div></div><div class="container-1000"><commercial-block-with-ad-block-detection :section-id="2183" :ad-block-detection="false"></commercial-block-with-ad-block-detection></div></article><div class="container-720"><div class="article-loader" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="tanane-pagination article-pagination"><a href="https://leht.postimees.ee/7300931/kersna-koolijuht-peab-teadma-kes-personalist-on-vaktsineeritud" rel="nofollow" class="tanane-pagination__link tanane-pagination__link--prev"><img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"> <span>26.07.2021</span> </a><a rel="nofollow" class="tanane-pagination__link tanane-pagination__link--next tanane-pagination__link--disabled"><span>27.07.2021</span> <img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"></a></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Fleht.postimees.ee%2F7301763%2Fministri-terviseandmete-avaldamine-pole-mingil-moel-seadusega-reguleeritud" class="tanane-leht-button">Logi sisse</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Fleht.postimees.ee%2F7301763%2Fministri-terviseandmete-avaldamine-pole-mingil-moel-seadusega-reguleeritud">Loo Postimees konto</a></div></div></div></div><footer class="footer-2"><div class="footer-2__container container-1030"><div class="flex flex--justify-content-space-between"><section class="flex--equal-width"><h3 class="footer-2__headline">Toimetus</h3><p class="footer-2__row">(+372) 666 2180</p><p class="footer-2__row"><a href="mailto:vihje@postimees.ee">vihje@postimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Tellimine</h3><p class="footer-2__row">(+372) 666 2525</p><p class="footer-2__row"><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Reklaam</h3><p class="footer-2__row">(+372) 666 2445</p><p class="footer-2__row"><a href="mailto:reklaam@postimees.ee">reklaam@postimees.ee</a></p></section></div><div class="footer-2__copy flex flex--justify-content-space-between"><div class="footer-2__company">&copy; Postimees Grupp AS 2021</div><div class="footer-2__links"><a href="https://www.postimees.ee/tingimused" target="_blank" class="footer-2__link">Kasutustingimused</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" class="footer-2__link">Reklaam</a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="footer-2__link">Kuulutused</a> <a href="https://tellimine.postimees.ee/" target="_blank" class="footer-2__link">Telli ajaleht</a></div></div></div></footer><div class="footer-2-mask"></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-9e77a44099b2b11a6c85.js" async></script></body></html>