<!DOCTYPE html><html lang="et" class="theme-tanane-leht device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/7-oLC4dmYWZP5XVd2Y6cfE2ltI8=/16x16/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Oc4KApuiSHXX66gU8dVR3mIHYa0=/32x32/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/4nqI_47JoXEwrm4ZKPPNsqwVt9o=/192x192/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/GkJk8B6TrzuhxJ8JeSg82NlNi2Y=/256x256/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/PtGROd7BTxVUzC0Roxqv3M-4kEg=/180x180/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta name="robots" content="noarchive"><meta property="og:image" content="https://f12.pmo.ee/5gfuoLztP88D_N1z5IvKCOe3cuA=/1200x630/smart/nginx/o/2021/08/04/13968995t1ha64f.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/5gfuoLztP88D_N1z5IvKCOe3cuA=/1200x630/smart/nginx/o/2021/08/04/13968995t1ha64f.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Kaitseväe orkestri kaotamine viib selle kauase juhi poliitikasse"><meta property="twitter:title" content="Kaitseväe orkestri kaotamine viib selle kauase juhi poliitikasse"><meta property="og:url" content="https://leht.postimees.ee/7308477/kaitsevae-orkestri-kaotamine-viib-selle-kauase-juhi-poliitikasse"><meta property="twitter:url" content="https://leht.postimees.ee/7308477/kaitsevae-orkestri-kaotamine-viib-selle-kauase-juhi-poliitikasse"><meta property="og:site_name" content="Tänane leht"><meta property="og:description" content="Eesti kaitseväe orkestri asutaja ja kauane juht Peeter Saan otsustas minna poliitikasse, et kaitsta «oma lapsukest»: nimelt läks kevadel ootamatult kärbete alla ligi 30 aastat tegutsenud kaitseväe orkester, millega on orkestrantide arvates tekitatud kahju nii sidemele rahva ja kaitseväe vahel kui ka Eesti muusikakultuurile tervikuna."><meta property="twitter:description" content="Eesti kaitseväe orkestri asutaja ja kauane juht Peeter Saan otsustas minna poliitikasse, et kaitsta «oma lapsukest»: nimelt läks kevadel ootamatult kärbete alla ligi 30 aastat tegutsenud kaitseväe orkester, millega on orkestrantide arvates tekitatud kahju nii sidemele rahva ja kaitseväe vahel kui ka Eesti muusikakultuurile tervikuna."><meta property="og:type" content="article"><meta property="article:section" content="Tänane leht"><meta property="article:tag" content="kaitsevägi"><meta property="article:tag" content="orkester"><meta property="article:tag" content="Peeter Saan"><meta name="article:published_time" content="2021-08-05T00:02:00+03:00"><meta name="article:modified_time" content="2021-08-04T21:38:32+03:00"><meta name="description" content="Eesti kaitseväe orkestri asutaja ja kauane juht Peeter Saan otsustas minna poliitikasse, et kaitsta «oma lapsukest»: nimelt läks kevadel ootamatult kärbete alla ligi 30 aastat tegutsenud kaitseväe orkester, millega on orkestrantide arvates tekitatud kahju nii sidemele rahva ja kaitseväe vahel kui ka Eesti muusikakultuurile tervikuna."><meta name="keywords" content="kaitsevägi, orkester, Peeter Saan"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://leht.postimees.ee/7308477/kaitsevae-orkestri-kaotamine-viib-selle-kauase-juhi-poliitikasse"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://leht.postimees.ee/rss"><title>Kaitseväe orkestri kaotamine viib selle kauase juhi poliitikasse - Tänane leht</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/tananeleht-f9a0b6033ac1c9047935.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #009EE2;
    --section-secondary-color: #052862;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .list-article__feed-label {
    background-color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 158, 226, 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 118, 186);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Aimar Altosaar';</script><script>!function(){let e=document.cookie.match(new RegExp("(?:^|; )"+"pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g,"\\$1")+"=([^;]*)")),c=!!e&&decodeURIComponent(e[1]);if(c)try{c=JSON.parse(c)||[]}catch(e){}window.clist=c}();
    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function(item) {return item.id === 'stat'});

    if ( slist &&
        !slist.value ) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-674 article-7308477 tanane-article-view"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "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eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureUrl = "https://secure.postimees.ee";
    window.isDetected = false;</script><digipakett-generic eager></digipakett-generic><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://leht.postimees.ee/search" rel="noopener">N, 5.08.2021</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active menu-item--important">Tänane leht</a></div><div><a href="https://tellimine.postimees.ee" target="_self" rel="noopener" class="menu-item">Tellimine</a></div><div><a href="https://www.postimees.ee/uudiskiri/" target="_blank" rel="noopener" class="menu-item">Uudiskiri</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" rel="noopener" class="menu-item">Vihje</a></div><span class="menu-item--separator"></span><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://www.postimees.ee/" class="flex header-logo flex--align-items-center" style="--width: 206;"><img width="100%" src="https://f.pmo.ee/logos/674/4ae5e3e9c1d2875ae3d6e6b752b8ff7f.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">Postimees</a></div><div><a href="https://leht.postimees.ee/section/5619" target="_self" rel="noopener" class="menu-item">Nädal</a></div><div><a href="https://leht.postimees.ee/section/699" target="_self" rel="noopener" class="menu-item">Arvamus/Kultuur</a></div><div><a href="https://leht.postimees.ee/section/698" target="_self" rel="noopener" class="menu-item">Elustiil</a></div><div><a href="https://leht.postimees.ee/section/3103" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://leht.postimees.ee/section/696" target="_self" rel="noopener" class="menu-item">Tartu Postimees</a></div><div><a href="https://parnu.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Pärnu Postimees</a></div><div><a href="https://sakala.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Sakala</a></div><div><a href="https://lounapostimees.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Lõuna-Eesti Postimees</a></div><div><a href="https://virumaateataja.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Virumaa Teataja</a></div><div><a href="https://jarvateataja.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Järva Teataja</a></div><div><a href="https://leht.postimees.ee/bookmarks" target="_self" rel="noopener" class="menu-item">Salvestatud lood</a></div></adjusting-menu><nav-actions></nav-actions></div><div class="contents contents--darkblue" id="contents"><div class="schedule-date">05.08.2021</div><div class="contents-articles"><a href="https://leht.postimees.ee/7308485/tahan-emme-juurde-ema-juurest-viidi-keset-ood-kaks-last" data-article-id="7308485" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jyaKdANXCpPyQ5qs7Tu8d4D8rN0=/40x40/smart/nginx/o/2021/08/04/13969017t1hdfc3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/jyaKdANXCpPyQ5qs7Tu8d4D8rN0=/40x40/smart/nginx/o/2021/08/04/13969017t1hdfc3.jpg"></div></span><span class="flex--equal-width">«Tahan emme juurde!» – ema juurest viidi keset ööd kaks last </span></a><a href="https://leht.postimees.ee/section/676" class="contents-articles__block-title">EESTI UUDISED</a> <a href="https://leht.postimees.ee/7308472/riho-terras-pagulane-voib-olla-hubriidsojas-tapselt-sama-ohtlik-relv-kui-klassikalised-sojavahendid" data-article-id="7308472" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/H-4MptLKtY7bXna5hzqmizEPTl0=/40x40/smart/nginx/o/2021/08/04/13968980t1heddf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/H-4MptLKtY7bXna5hzqmizEPTl0=/40x40/smart/nginx/o/2021/08/04/13968980t1heddf.jpg"></div></span><span class="flex--equal-width">Riho Terras: pagulane võib olla hübriidsõjas täpselt sama ohtlik relv kui klassikalised sõjavahendid </span></a><a href="https://leht.postimees.ee/7308452/valisministeerium-konsuli-tabamist-kujutav-film-on-meisterlik-lavastus" data-article-id="7308452" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ke7S09gf9Tw3LfhblpiholY9mN8=/40x40/smart/nginx/o/2021/08/04/13968935t1hd903.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ke7S09gf9Tw3LfhblpiholY9mN8=/40x40/smart/nginx/o/2021/08/04/13968935t1hd903.jpg"></div></span><span class="flex--equal-width">Välisministeerium: konsuli tabamist kujutav film on meisterlik lavastus </span></a><a href="https://leht.postimees.ee/7308479/eesti-luhiuudised" data-article-id="7308479" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Qy3OnxvGu6YjdKyGzqV3Ke0ifG0=/40x40/smart/nginx/o/2021/08/04/13969004t1hc1f0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Qy3OnxvGu6YjdKyGzqV3Ke0ifG0=/40x40/smart/nginx/o/2021/08/04/13969004t1hc1f0.jpg"></div></span><span class="flex--equal-width">Eesti lühiuudised </span></a><a href="https://leht.postimees.ee/7308477/kaitsevae-orkestri-kaotamine-viib-selle-kauase-juhi-poliitikasse" data-article-id="7308477" class="contents-list-article__headline selected-article flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/APrQ0qPgWhf9ZTUO59rPjIBfB4k=/40x40/smart/nginx/o/2021/08/04/13968995t1ha64f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/APrQ0qPgWhf9ZTUO59rPjIBfB4k=/40x40/smart/nginx/o/2021/08/04/13968995t1ha64f.jpg"></div></span><span class="flex--equal-width">Kaitseväe orkestri kaotamine viib selle kauase juhi poliitikasse </span></a><a href="https://leht.postimees.ee/7308475/onnetus-oli-muudatusi-lubati-midagi-ei-juhtunud" data-article-id="7308475" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/hZa9WcKHdslryGru3DLyQyvuZGM=/40x40/smart/nginx/o/2021/08/04/13968986t1h9051.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/hZa9WcKHdslryGru3DLyQyvuZGM=/40x40/smart/nginx/o/2021/08/04/13968986t1h9051.jpg"></div></span><span class="flex--equal-width">Õnnetus oli. Muudatusi lubati. Midagi ei juhtunud. </span></a><a href="https://leht.postimees.ee/section/680" class="contents-articles__block-title">MAJANDUS</a> <a href="https://leht.postimees.ee/7308487/ministeerium-plaanib-parvlaevad-riigile-osta" data-article-id="7308487" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/i4MxGliIEpbKwc8k6D8qNqTiOLc=/40x40/smart/nginx/o/2021/08/04/13969027t1h9074.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/i4MxGliIEpbKwc8k6D8qNqTiOLc=/40x40/smart/nginx/o/2021/08/04/13969027t1h9074.jpg"></div></span><span class="flex--equal-width">Ministeerium plaanib parvlaevad riigile osta </span></a><a href="https://leht.postimees.ee/7308436/majanduse-luhiuudised" data-article-id="7308436" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/fIdZBAtrORu63bamFXpkjSjjOB4=/40x40/smart/nginx/o/2021/08/04/13968925t1h1402.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/fIdZBAtrORu63bamFXpkjSjjOB4=/40x40/smart/nginx/o/2021/08/04/13968925t1h1402.jpg"></div></span><span class="flex--equal-width">Majanduse lühiuudised </span></a><a href="https://leht.postimees.ee/section/5051" class="contents-articles__block-title">MERENDUS</a> <a href="https://leht.postimees.ee/7308476/mart-raski-tuhandeaastane-plaan" data-article-id="7308476" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QH4py8ikBMxBg-1DtC0AJFa_O0Y=/40x40/smart/nginx/o/2021/08/04/13968987t1h8f84.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/QH4py8ikBMxBg-1DtC0AJFa_O0Y=/40x40/smart/nginx/o/2021/08/04/13968987t1h8f84.jpg"></div></span><span class="flex--equal-width">Märt Raski tuhandeaastane plaan </span></a><a href="https://leht.postimees.ee/7308460/merenduse-luhiuudised" data-article-id="7308460" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wGINdSpoF3ybCljGNc1KAFtkJ7E=/40x40/smart/nginx/o/2021/08/04/13968959t1h7b5b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/wGINdSpoF3ybCljGNc1KAFtkJ7E=/40x40/smart/nginx/o/2021/08/04/13968959t1h7b5b.jpg"></div></span><span class="flex--equal-width">Merenduse lühiuudised </span></a><a href="https://leht.postimees.ee/section/678" class="contents-articles__block-title">MAAILM</a> <a href="https://leht.postimees.ee/7308402/new-yorgi-kuberneri-tabas-ahistamisskandaal" data-article-id="7308402" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SWsXmTYxQCNM1mY6E4V-FVKja1g=/40x40/smart/nginx/o/2021/08/04/13968868t1h1359.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SWsXmTYxQCNM1mY6E4V-FVKja1g=/40x40/smart/nginx/o/2021/08/04/13968868t1h1359.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">ÜLEVAADE &#10217; </span>New Yorgi kuberneri tabas ahistamisskandaal </span></a><a href="https://leht.postimees.ee/7308405/kreeka-tuletorjujad-paastavad-pealinna-tulerongast" data-article-id="7308405" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6ATbjagFd0fBmAj3icDhv4HLdEY=/40x40/smart/nginx/o/2021/08/04/13968872t1h5d4f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6ATbjagFd0fBmAj3icDhv4HLdEY=/40x40/smart/nginx/o/2021/08/04/13968872t1h5d4f.jpg"></div></span><span class="flex--equal-width">Kreeka tuletõrjujad päästavad pealinna tulerõngast </span></a><a href="https://leht.postimees.ee/7308407/bussijaama-pudenenud-paberid-maksid-saadikukoha-natos" data-article-id="7308407" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/jJaQtv-P2eVCz3H1arpqU9J3d8I=/40x40/smart/nginx/o/2021/08/04/13968885t1hfbcb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/jJaQtv-P2eVCz3H1arpqU9J3d8I=/40x40/smart/nginx/o/2021/08/04/13968885t1hfbcb.jpg"></div></span><span class="flex--equal-width">Bussijaama pudenenud paberid maksid saadikukoha NATOs </span></a><a href="https://leht.postimees.ee/7308410/valismaa-luhiuudised" data-article-id="7308410" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/s-GhRm0H2_K2tOYhPqF-QsQzUHU=/40x40/smart/nginx/o/2021/08/04/13968891t1h12ed.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/s-GhRm0H2_K2tOYhPqF-QsQzUHU=/40x40/smart/nginx/o/2021/08/04/13968891t1h12ed.jpg"></div></span><span class="flex--equal-width">Välismaa lühiuudised </span></a><a href="https://leht.postimees.ee/7308423/ettevaatust-kahepoolne-ulevoimendus" data-article-id="7308423" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1rmRaf_qkF4he66c6hCZDvl5ivo=/40x40/smart/nginx/o/2021/08/04/13968909t1he0f9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/1rmRaf_qkF4he66c6hCZDvl5ivo=/40x40/smart/nginx/o/2021/08/04/13968909t1he0f9.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">KARMO TÜÜRI KOMMENTAAR &#10217; </span>Ettevaatust: kahepoolne ülevõimendus! </span></a><a href="https://leht.postimees.ee/7308425/leedu-valgevene-piiril-on-tunda-pussirohu-lohna" data-article-id="7308425" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pYPAOxZCW2VRSmuvmLiaxPNLskk=/40x40/smart/nginx/o/2021/08/04/13968910t1h3c92.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/pYPAOxZCW2VRSmuvmLiaxPNLskk=/40x40/smart/nginx/o/2021/08/04/13968910t1h3c92.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">KOHALIK VAADE &#10217; </span>Leedu-Valgevene piiril on tunda püssirohu lõhna </span></a><a href="https://leht.postimees.ee/section/679" class="contents-articles__block-title">ARVAMUS</a> <a href="https://leht.postimees.ee/7308350/leedule-appi" data-article-id="7308350" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rLqjkpn8ySgDNC932fI8BAygulQ=/40x40/smart/nginx/o/2021/08/04/13968803t1h9806.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/rLqjkpn8ySgDNC932fI8BAygulQ=/40x40/smart/nginx/o/2021/08/04/13968803t1h9806.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Juhtkiri &#10217; </span>Leedule appi </span></a><a href="https://leht.postimees.ee/7308083/mihkel-kunnus-uhisnahatragoodia" data-article-id="7308083" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/--1ib3f-hRokl8TIe8T9SBk5pRQ=/40x40/smart/nginx/o/2021/08/04/13968017t1h0fe4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/--1ib3f-hRokl8TIe8T9SBk5pRQ=/40x40/smart/nginx/o/2021/08/04/13968017t1h0fe4.jpg"></div></span><span class="flex--equal-width">Mihkel Kunnus: ühisnahatragöödia </span></a><a href="https://leht.postimees.ee/7308120/edward-lucas-kuidas-voita-hiinat" data-article-id="7308120" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/poxDB5US2EBUKXv33JVaNyw4Sk8=/40x40/smart/nginx/o/2021/08/04/13968108t1h689b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/poxDB5US2EBUKXv33JVaNyw4Sk8=/40x40/smart/nginx/o/2021/08/04/13968108t1h689b.jpg"></div></span><span class="flex--equal-width">Edward Lucas: kuidas võita Hiinat </span></a><a href="https://leht.postimees.ee/7308171/dr-viktor-vassiljev-101-talgulist-kunka-otsas" data-article-id="7308171" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xL6bzqAWn5574QtoUq0j9MUZXn4=/40x40/smart/nginx/o/2021/08/04/13968225t1h2aa8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/xL6bzqAWn5574QtoUq0j9MUZXn4=/40x40/smart/nginx/o/2021/08/04/13968225t1h2aa8.jpg"></div></span><span class="flex--equal-width">Dr Viktor Vassiljev: 101 talgulist künka otsas </span></a><a href="https://leht.postimees.ee/7308345/olav-anton-primus-inter-pares" data-article-id="7308345" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/aa2F9rdBhelxZQ_Ry8aSRSwetGA=/40x40/filters:focal(921x832:936x847)/nginx/o/2021/08/04/13968627t1hfd74.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/aa2F9rdBhelxZQ_Ry8aSRSwetGA=/40x40/filters:focal(921x832:936x847)/nginx/o/2021/08/04/13968627t1hfd74.jpg"></div></span><span class="flex--equal-width">Olav Anton: primus inter pares </span></a><a href="https://leht.postimees.ee/7308337/rein-raudsalu-estonia-laevajuhid-tegid-mida-suutsid" data-article-id="7308337" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QWZEpQLwsFJ2ATmPGwCf4E4zueA=/40x40/filters:focal(317x375:943x651)/nginx/o/2021/08/04/13968621t1h1c66.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/QWZEpQLwsFJ2ATmPGwCf4E4zueA=/40x40/filters:focal(317x375:943x651)/nginx/o/2021/08/04/13968621t1h1c66.jpg"></div></span><span class="flex--equal-width">Rein Raudsalu: Estonia laevajuhid tegid, mida suutsid </span></a><a href="https://leht.postimees.ee/7308358/kaire-uusen-just-nii-tahaks-soita-saaremaale" data-article-id="7308358" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/SjHsalKxL3REjd4PX8SWkjhWVBw=/40x40/smart/nginx/o/2021/08/04/13968819t1he9f7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/SjHsalKxL3REjd4PX8SWkjhWVBw=/40x40/smart/nginx/o/2021/08/04/13968819t1he9f7.jpg"></div></span><span class="flex--equal-width">Kaire Uusen: just nii tahaks sõita Saaremaale! </span></a><a href="https://leht.postimees.ee/7308354/kadri-tammepuu-kantsler-priske-mantliparijaks-saab-porsas-kotis" data-article-id="7308354" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xfv1aQE_cHUT35cqsPfWDSmePx8=/40x40/smart/nginx/o/2021/06/20/13863852t1h1d3a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/xfv1aQE_cHUT35cqsPfWDSmePx8=/40x40/smart/nginx/o/2021/06/20/13863852t1h1d3a.jpg"></div></span><span class="flex--equal-width">Kadri Tammepuu: kantsler Priske mantlipärijaks saab põrsas kotis <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7308354/kadri-tammepuu-kantsler-priske-mantliparijaks-saab-porsas-kotis/comments" class="contents-list-article__comment section-font-color">(6) </span></span></a><a href="https://leht.postimees.ee/section/681" class="contents-articles__block-title">KULTUUR</a> <a href="https://leht.postimees.ee/7308439/kultuuri-luhiuudised" data-article-id="7308439" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zfvG3f8FyJyP9mHQwWo6lbFdbWA=/40x40/smart/nginx/o/2021/08/04/13968931t1hde09.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/zfvG3f8FyJyP9mHQwWo6lbFdbWA=/40x40/smart/nginx/o/2021/08/04/13968931t1hde09.png"></div></span><span class="flex--equal-width">Kultuuri lühiuudised </span></a><a href="https://leht.postimees.ee/7308482/surm-on-ihule-lahedal-aga-t-sark-lahemal" data-article-id="7308482" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/kbfEIH-6utABAgtKhHYo5KlX170=/40x40/smart/nginx/o/2021/08/04/13969008t1hb4e3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/kbfEIH-6utABAgtKhHYo5KlX170=/40x40/smart/nginx/o/2021/08/04/13969008t1hb4e3.jpg"></div></span><span class="flex--equal-width">Surm on ihule lähedal, aga T-särk lähemal </span></a><a href="https://leht.postimees.ee/7308467/voronja-galeriis-on-teine-ahhaa-keskus" data-article-id="7308467" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ioP6iw8Hg-cAPhGIK15VhJahVa0=/40x40/smart/nginx/o/2021/08/04/13968970t1h7b8f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ioP6iw8Hg-cAPhGIK15VhJahVa0=/40x40/smart/nginx/o/2021/08/04/13968970t1h7b8f.jpg"></div></span><span class="flex--equal-width">Voronja galeriis on teine Ahhaa keskus </span></a><a href="https://leht.postimees.ee/section/677" class="contents-articles__block-title">SPORT</a> <a href="https://leht.postimees.ee/7308003/toeline-olumpiavaim-alzeeria-ujuja-keeldus-katkestamast-ja-lopetas-maratoni-palava-aplausi-saatel" data-article-id="7308003" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/UEeW3BusUKaFR5Y-AW2e6QgUEQQ=/40x40/smart/nginx/o/2021/08/04/13967790t1hcbd8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/UEeW3BusUKaFR5Y-AW2e6QgUEQQ=/40x40/smart/nginx/o/2021/08/04/13967790t1hcbd8.jpg"></div></span><span class="flex--equal-width">Tõeline olümpiavaim: Alžeeria ujuja keeldus katkestamast ja lõpetas maratoni palava aplausi saatel </span></a><a href="https://leht.postimees.ee/7307960/13-aastane-olumpiapronks-tegi-tokyos-ajalugu" data-article-id="7307960" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/pOm8h9WLcNPxExoCAf97skrUR80=/40x40/smart/nginx/o/2021/08/04/13967624t1h9f62.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/pOm8h9WLcNPxExoCAf97skrUR80=/40x40/smart/nginx/o/2021/08/04/13967624t1h9f62.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">VIDEO &#10217; </span>13-aastane olümpiapronks tegi Tokyos ajalugu </span></a><a href="https://leht.postimees.ee/7308320/lati-rannavolletreener-eestlastele-votke-tudrukud-ja-hakake-neid-arendama" data-article-id="7308320" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7qle_IMy2qAk_cNff-E2IBi8kCw=/40x40/smart/nginx/o/2021/08/04/13968605t1h82dd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/7qle_IMy2qAk_cNff-E2IBi8kCw=/40x40/smart/nginx/o/2021/08/04/13968605t1h82dd.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">PM TOKYOS &#10217; </span>Läti rannavolletreener eestlastele: võtke tüdrukud ja hakake neid arendama! </span></a><a href="https://leht.postimees.ee/section/3103" class="contents-articles__block-title">MAA ELU</a> <a href="https://leht.postimees.ee/7307621/kuumus-pani-arbuusid-kasvama" data-article-id="7307621" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YIWJ9Y5jD8Xwcmmm4WtS-GSbDAo=/40x40/filters:focal(582x703:1023x902)/nginx/o/2021/08/04/13966704t1hb259.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YIWJ9Y5jD8Xwcmmm4WtS-GSbDAo=/40x40/filters:focal(582x703:1023x902)/nginx/o/2021/08/04/13966704t1hb259.jpg"></div></span><span class="flex--equal-width">Kuumus pani arbuusid kasvama </span></a><a href="https://leht.postimees.ee/7307622/kus-pole-vett-seal-pole-ka-mett" data-article-id="7307622" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/jpYgqxP4QsUaWqs939HAsTdsVcE=/40x40/smart/nginx/o/2021/08/04/13966707t1he5b0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/jpYgqxP4QsUaWqs939HAsTdsVcE=/40x40/smart/nginx/o/2021/08/04/13966707t1he5b0.jpg"></div></span><span class="flex--equal-width">Kus pole vett, seal pole ka mett </span></a><a href="https://leht.postimees.ee/7308503/nadala-mote-parimatest-parimad" data-article-id="7308503" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/DDgFEaSRBTKe8qm_3BGdwccNgRs=/40x40/smart/nginx/o/2021/08/04/13969124t1h6a00.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/DDgFEaSRBTKe8qm_3BGdwccNgRs=/40x40/smart/nginx/o/2021/08/04/13969124t1h6a00.jpg"></div></span><span class="flex--equal-width">Nädala mõte: parimatest parimad </span></a><a href="https://leht.postimees.ee/7307623/puurimunadest-loobumine-toob-kaasa-miljonites-investeeringuid" data-article-id="7307623" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/23isDMU_9vlO0kMIJX6z3kXD9o4=/40x40/smart/nginx/o/2021/08/04/13966711t1h3f0d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/23isDMU_9vlO0kMIJX6z3kXD9o4=/40x40/smart/nginx/o/2021/08/04/13966711t1h3f0d.jpg"></div></span><span class="flex--equal-width">Puurimunadest loobumine toob kaasa miljonites investeeringuid </span></a><a href="https://leht.postimees.ee/7307624/joevahk-pakub-ridamisi-maitseelamusi" data-article-id="7307624" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nn79eUMhXoheCpW52Jv_YAEri7E=/40x40/smart/nginx/o/2021/08/04/13966713t1h58be.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/nn79eUMhXoheCpW52Jv_YAEri7E=/40x40/smart/nginx/o/2021/08/04/13966713t1h58be.jpg"></div></span><span class="flex--equal-width">Jõevähk pakub ridamisi maitseelamusi </span></a><a href="https://leht.postimees.ee/7307625/kunda-voi-mitte-kunda-selles-on-kusimus" data-article-id="7307625" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/hTTtMoXoioaq2uUTfaCRsA8sXz4=/40x40/smart/nginx/o/2021/08/04/13966716t1h2503.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/hTTtMoXoioaq2uUTfaCRsA8sXz4=/40x40/smart/nginx/o/2021/08/04/13966716t1h2503.jpg"></div></span><span class="flex--equal-width">Künda või mitte künda, selles on küsimus </span></a><a href="https://leht.postimees.ee/7308496/tiamiinivaru-organismis-on-vaike-kuid-vajalik" data-article-id="7308496" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/pOyPa9iXD5iE9qoKpr97GEgn5Pg=/40x40/smart/nginx/o/2021/08/04/13969079t1h81e4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/pOyPa9iXD5iE9qoKpr97GEgn5Pg=/40x40/smart/nginx/o/2021/08/04/13969079t1h81e4.jpg"></div></span><span class="flex--equal-width">Tiamiinivaru organismis on väike, kuid vajalik </span></a><a href="https://leht.postimees.ee/7308500/sademeid-on-16-liiki" data-article-id="7308500" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/c06snEDbLHZVvh8q-rd71sWe7yk=/40x40/smart/nginx/o/2021/08/04/13969122t1h2ffb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/c06snEDbLHZVvh8q-rd71sWe7yk=/40x40/smart/nginx/o/2021/08/04/13969122t1h2ffb.jpg"></div></span><span class="flex--equal-width">Sademeid on 16 liiki </span></a><a href="https://leht.postimees.ee/7307626/anname-aru-potitomat-vaarib-kasvatamist" data-article-id="7307626" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/A1soxGtQKoQ6h9bvKUaVExAjtHA=/40x40/smart/nginx/o/2021/08/04/13966720t1h9c70.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/A1soxGtQKoQ6h9bvKUaVExAjtHA=/40x40/smart/nginx/o/2021/08/04/13966720t1h9c70.jpg"></div></span><span class="flex--equal-width">Anname aru: potitomat väärib kasvatamist </span></a><a href="https://leht.postimees.ee/7307627/kasitootalu-peremees-hakkas-gurmeeohtuid-korraldama" data-article-id="7307627" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_ebdfQmYizh5Bb08ZS6iRCrPkj8=/40x40/filters:focal(952x824:1277x889)/nginx/o/2021/08/04/13966725t1h17a0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/_ebdfQmYizh5Bb08ZS6iRCrPkj8=/40x40/filters:focal(952x824:1277x889)/nginx/o/2021/08/04/13966725t1h17a0.jpg"></div></span><span class="flex--equal-width">Käsitöötalu peremees hakkas gurmeeõhtuid korraldama </span></a><span class="contents-articles__block-title">Meelelahutus</span> <a href="https://leht.postimees.ee/comics" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/comics2.jpg" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/comics2.jpg"></div></span><span class="flex--equal-width">Koomiks </span></a><a href="//leht.postimees.ee/sudoku" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/sudoku_2x.png" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/sudoku_2x.png"></div></span><span class="flex--equal-width">Sudoku</span></a></div></div><script>function openQuantcast() {
      quantcast.call(true);
      setTimeout(function() {
        document.getElementById('qc-cmp2-container').classList.add('full');
      }, 1000);
    }</script></div></header><button class="contents-burger-btn flex flex--align-items-center flex--justify-content-center" onclick="document.body.classList.toggle('menu-is-open');document.documentElement.classList.remove('search-open');"><div class="contents-burger-btn--icon"><svg class="contents-burger-btn--menu" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 13.5"><path d="M19.25,16.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/><path d="M19.25,10.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/><path d="M19.25,4.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/></svg> <svg class="contents-burger-btn--close" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20.001"><g transform="translate(0 0.001)"><path d="M19.25,20a.744.744,0,0,1-.53-.22L.22,1.28A.75.75,0,1,1,1.281.219l18.5,18.5A.75.75,0,0,1,19.25,20Z" fill="#fff"/><path d="M.75,20a.751.751,0,0,1-.53-1.281L18.72.219A.75.75,0,1,1,19.781,1.28l-18.5,18.5A.748.748,0,0,1,.75,20Z" fill="#fff"/></g></svg></div><div class="contents-burger-btn--text">Kõik lood</div></button><search-overlay></search-overlay><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="js-single-article selected-article" data-article-index="4" data-premium="1" data-article-id="7308477"><div class="tanane-article container-720"><h1 class="tanane-article-headline" itemprop="headline name">Kaitseväe orkestri kaotamine viib selle kauase juhi poliitikasse</h1><div class="tanane-article-authors flex flex--wrap authors-7308477"><a href="https://www.postimees.ee/author/72624" class="author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="author-image"><img src="//f10.pmo.ee/BdJjhEIEEZE_MsaMcB2rctxoh9U=/30x30/filters:focal(70x36:127x104)/nginx/o/2017/12/07/7385949t1he641.jpg" srcset="//f10.pmo.ee/BdJjhEIEEZE_MsaMcB2rctxoh9U=/30x30/filters:focal(70x36:127x104)/nginx/o/2017/12/07/7385949t1he641.jpg, //f10.pmo.ee/mD--gfP6rZSK-e5MEwKjg4DhU98=/60x60/filters:focal(70x36:127x104)/nginx/o/2017/12/07/7385949t1he641.jpg 2x" itemprop="image" width="30" height="30"></div><div class="author-description"><span class="author-name" itemprop="name">Aimar Altosaar</span> <span class="author-position" itemprop="jobTitle">toimetaja</span></div></a></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://leht.postimees.ee/7308477/kaitsevae-orkestri-kaotamine-viib-selle-kauase-juhi-poliitikasse%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7308477" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Kaitsev%C3%A4e%20orkestri%20kaotamine%20viib%20selle%20kauase%20juhi%20poliitikasse&url=https://leht.postimees.ee/7308477/kaitsevae-orkestri-kaotamine-viib-selle-kauase-juhi-poliitikasse%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7308477"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://leht.postimees.ee/7308477/kaitsevae-orkestri-kaotamine-viib-selle-kauase-juhi-poliitikasse%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7308477&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://leht.postimees.ee/7308477/kaitsevae-orkestri-kaotamine-viib-selle-kauase-juhi-poliitikasse"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Kaitsev%C3%A4e%20orkestri%20kaotamine%20viib%20selle%20kauase%20juhi%20poliitikasse&url=https://leht.postimees.ee/7308477/kaitsevae-orkestri-kaotamine-viib-selle-kauase-juhi-poliitikasse%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7308477"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://leht.postimees.ee/7308477/kaitsevae-orkestri-kaotamine-viib-selle-kauase-juhi-poliitikasse/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-08-05T00:02:00+03:00">5. august 2021, 0:02</div></div></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7308477"><span class="article-bookmark__image"></span></div></div></div><div class="article-body article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/deLWFrNo58Pei0JBMfk1KLJiZOg=/1370x820/smart/nginx/o/2021/08/04/13968995t1ha64f.jpg"><figure-fullscreen eager :image-id="13968995" image-url="//f12.pmo.ee/vvHvn5RoFkkundtHXZ_dM4VDFTw=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/08/04/13968995t1ha64f.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 13968995)" src="//f12.pmo.ee/deLWFrNo58Pei0JBMfk1KLJiZOg=/1370x820/smart/nginx/o/2021/08/04/13968995t1ha64f.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Kolonelleitnant Peeter Saan, kaitseväe orkestri peadirigent.  <span class="figure__caption--name">FOTO: Sander Ilvest</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Eesti kaitseväe orkestri asutaja ja kauane juht Peeter Saan otsustas minna poliitikasse, et kaitsta «oma lapsukest»: nimelt läks kevadel ootamatult kärbete alla ligi 30 aastat tegutsenud kaitseväe orkester, millega on orkestrantide arvates tekitatud kahju nii sidemele rahva ja kaitseväe vahel kui ka Eesti muusikakultuurile tervikuna.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel on kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">digipaketi</a> tellijatele</span></div></div></div><div style="clear: both;"></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-y80qj146em" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="tanane-article container-720"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond diamond--ee"><img data-lazy-src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Te lähete poliitikasse. Kuidas te selle mõtteni jõudsite?</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Kui koalitsioonipartnerid töötavad minu lapsekese vastu, siis tuleb minul olla opositsioonis.</p></div><div class="article-body__item article-body__item--htmlElement"><p><strong>Eesti kaitseväe orkester on teile väga südamelähedane. Kas loodate poliitikasse minnes seda teemat üleval hoida ja orkestri olukorda parandada?</strong></p></div><div class="article-body__item article-body__item--htmlElement"><p>Aga loomulikult! Ma loodan, et Eestis saavad olulistel teemadel kaasa rääkida ka teised, mitte et kõike otsustab üks kindral.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Kas märgid, et orkester võib sattuda kärpe alla, olid õhus juba enne selle aasta kevadet?</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Sellest on ikka varem ka räägitud, kuid alati on jõutud sinnamaale, et aitab sellest jutust küll. Kuid seekord siis ei aidanud. Nüüd oleme ainus riik, kus ei ole sõjaväeorkestrit. Palju õnne meile!</p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7308477" secure-domain="https://secure.postimees.ee" section-color="#009EE2" return-to="https://leht.postimees.ee/7308477/kaitsevae-orkestri-kaotamine-viib-selle-kauase-juhi-poliitikasse" country="ee"></div></div><div class="container-1000"><commercial-block-with-ad-block-detection :section-id="2183" :ad-block-detection="false"></commercial-block-with-ad-block-detection></div></article><div class="container-720"><div class="article-loader" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="tanane-pagination article-pagination"><a href="https://leht.postimees.ee/7307593/stenbocki-majast-kostev-kisa-ei-tahenda-karmi-peretuli" rel="nofollow" class="tanane-pagination__link tanane-pagination__link--prev"><img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"> <span>04.08.2021</span> </a><a rel="nofollow" class="tanane-pagination__link tanane-pagination__link--next tanane-pagination__link--disabled"><span>05.08.2021</span> <img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"></a></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Fleht.postimees.ee%2F7308477%2Fkaitsevae-orkestri-kaotamine-viib-selle-kauase-juhi-poliitikasse" class="tanane-leht-button">Logi sisse</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Fleht.postimees.ee%2F7308477%2Fkaitsevae-orkestri-kaotamine-viib-selle-kauase-juhi-poliitikasse">Loo Postimees konto</a></div></div></div></div><footer class="footer-2"><div class="footer-2__container container-1030"><div class="flex flex--justify-content-space-between"><section class="flex--equal-width"><h3 class="footer-2__headline">Toimetus</h3><p class="footer-2__row">(+372) 666 2180</p><p class="footer-2__row"><a href="mailto:vihje@postimees.ee">vihje@postimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Tellimine</h3><p class="footer-2__row">(+372) 666 2525</p><p class="footer-2__row"><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Reklaam</h3><p class="footer-2__row">(+372) 666 2445</p><p class="footer-2__row"><a href="mailto:reklaam@postimees.ee">reklaam@postimees.ee</a></p></section></div><div class="footer-2__copy flex flex--justify-content-space-between"><div class="footer-2__company">&copy; Postimees Grupp AS 2021</div><div class="footer-2__links"><a href="https://www.postimees.ee/tingimused" target="_blank" class="footer-2__link">Kasutustingimused</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" class="footer-2__link">Reklaam</a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="footer-2__link">Kuulutused</a> <a href="https://tellimine.postimees.ee/" target="_blank" class="footer-2__link">Telli ajaleht</a></div></div></div></footer><div class="footer-2-mask"></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-617dbe1388db3464e407.js" async></script></body></html>