<!DOCTYPE html><html lang="et" class="theme-tanane-leht device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/7-oLC4dmYWZP5XVd2Y6cfE2ltI8=/16x16/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Oc4KApuiSHXX66gU8dVR3mIHYa0=/32x32/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/4nqI_47JoXEwrm4ZKPPNsqwVt9o=/192x192/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/GkJk8B6TrzuhxJ8JeSg82NlNi2Y=/256x256/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/PtGROd7BTxVUzC0Roxqv3M-4kEg=/180x180/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta name="robots" content="noarchive"><meta property="og:image" content="https://f9.pmo.ee/aVA5vKAu31SakdirKwlji0bAwUE=/1200x630/smart/nginx/o/2021/10/15/14141265t1h01f2.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f9.pmo.ee/aVA5vKAu31SakdirKwlji0bAwUE=/1200x630/smart/nginx/o/2021/10/15/14141265t1h01f2.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Erakondade küpsuseksam: parteid brändikriisis, pilgud Eesti 200-l ja EKRE-l"><meta property="twitter:title" content="Erakondade küpsuseksam: parteid brändikriisis, pilgud Eesti 200-l ja EKRE-l"><meta property="og:url" content="https://leht.postimees.ee/7362720/erakondade-kupsuseksam-parteid-brandikriisis-pilgud-eesti-200-l-ja-ekre-l"><meta property="twitter:url" content="https://leht.postimees.ee/7362720/erakondade-kupsuseksam-parteid-brandikriisis-pilgud-eesti-200-l-ja-ekre-l"><meta property="og:site_name" content="Tänane leht"><meta property="og:description" content="Pühapäeval lõppev valimisnädal näitab tõenäoliselt valimisliitude üleriigilist edu ning annab aimu, kas ja kui palju on õhku olnud EKRE ja Eesti 200 kõrgetes toetusreitingutes."><meta property="twitter:description" content="Pühapäeval lõppev valimisnädal näitab tõenäoliselt valimisliitude üleriigilist edu ning annab aimu, kas ja kui palju on õhku olnud EKRE ja Eesti 200 kõrgetes toetusreitingutes."><meta property="og:type" content="article"><meta property="article:section" content="Tänane leht"><meta property="article:tag" content="kov"><meta property="article:tag" content="valmised"><meta property="article:tag" content="valmisnädal"><meta name="article:published_time" content="2021-10-16T00:02:00+03:00"><meta name="article:modified_time" content="2021-10-16T00:08:09+03:00"><meta name="description" content="Pühapäeval lõppev valimisnädal näitab tõenäoliselt valimisliitude üleriigilist edu ning annab aimu, kas ja kui palju on õhku olnud EKRE ja Eesti 200 kõrgetes toetusreitingutes."><meta name="keywords" content="kov, valmised, valmisnädal"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://leht.postimees.ee/7362720/erakondade-kupsuseksam-parteid-brandikriisis-pilgud-eesti-200-l-ja-ekre-l"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://leht.postimees.ee/rss"><title>VALIMISTE EEL &#10217; Erakondade küpsuseksam: parteid brändikriisis, pilgud Eesti 200-l ja EKRE-l - Tänane leht</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/tananeleht-67bb767e6a2de028e453.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #009EE2;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;
    --text-color: #333;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .list-article__feed-label {
    background-color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 158, 226, 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
    background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }

  .section-bg-gradient:before {
    background-color: rgb(-40, 118, 186);
  }

  [data-gravity="off"] {
    --background-color: #202124;
    --background-color-rgb: 32, 33, 36;
    --text-color: #ddd;
  }

  [data-gravity="off"] .value-meter .value-meter__title a,
  [data-gravity="off"] .value-meter .value-meter__summary a,
  [data-gravity="off"] .section-font-color,
  [data-gravity="off"] .section-font-color-hover:hover,
  [data-gravity="off"] .article-body__item--highlightedContent ul li:before {
    mix-blend-mode: difference;
  }

  [data-gravity="off"] .site-footer {
    background-color: #1d1d1d
  }</style><script>function updateAtt(enabled) {
      console.log('att fn', enabled);

      document.dispatchEvent(
        new CustomEvent('updateAtt', {detail: {statEnabled: enabled}})
      );
    }

    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Meinhard Pulk';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-674 article-7362720 tanane-article-view superarticle"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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eyJBU",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><digipakett-generic eager></digipakett-generic><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://leht.postimees.ee/search" rel="noopener">L, 16.10.2021</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active menu-item--important">Tänane leht</a></div><div><a href="https://tellimine.postimees.ee" target="_self" rel="noopener" class="menu-item">Tellimine</a></div><div><a href="https://www.postimees.ee/uudiskiri/" target="_blank" rel="noopener" class="menu-item">Uudiskiri</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" rel="noopener" class="menu-item">Vihje</a></div><span class="menu-item--separator"></span><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://www.postimees.ee/" class="flex header-logo flex--align-items-center" style="--width: 206;"><img width="100%" src="https://f.pmo.ee/logos/674/4ae5e3e9c1d2875ae3d6e6b752b8ff7f.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">Postimees</a></div><div><a href="https://leht.postimees.ee/section/5619" target="_self" rel="noopener" class="menu-item">Nädal</a></div><div><a href="https://leht.postimees.ee/section/699" target="_self" rel="noopener" class="menu-item">Arvamus/Kultuur</a></div><div><a href="https://leht.postimees.ee/section/698" target="_self" rel="noopener" class="menu-item">Elustiil</a></div><div><a href="https://leht.postimees.ee/section/3103" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://leht.postimees.ee/section/696" target="_self" rel="noopener" class="menu-item">Tartu Postimees</a></div><div><a href="https://parnu.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Pärnu Postimees</a></div><div><a href="https://sakala.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Sakala</a></div><div><a href="https://lounapostimees.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Lõuna-Eesti Postimees</a></div><div><a href="https://virumaateataja.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Virumaa Teataja</a></div><div><a href="https://jarvateataja.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Järva Teataja</a></div><div><a href="https://leht.postimees.ee/bookmarks" target="_self" rel="noopener" class="menu-item">Salvestatud lood</a></div></adjusting-menu><nav-actions></nav-actions></div><div class="contents contents--darkblue" id="contents"><div class="schedule-date">16.10.2021</div><div class="contents-articles"><a href="https://leht.postimees.ee/7362727/andres-merits-koroonaviirus-on-rassistlik-seksistlik-ja-varanduslikult-diskrimineeriv" data-article-id="7362727" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/tqe_1xuzG_q9QMasXHqvNZwaUN0=/40x40/smart/nginx/o/2021/10/15/14141032t1hbfdd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/tqe_1xuzG_q9QMasXHqvNZwaUN0=/40x40/smart/nginx/o/2021/10/15/14141032t1hbfdd.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">nädala persoon &#10217; </span>Andres Merits: koroonaviirus on rassistlik, seksistlik ja varanduslikult diskrimineeriv </span></a><a href="https://leht.postimees.ee/section/676" class="contents-articles__block-title">EESTI UUDISED</a> <a href="https://leht.postimees.ee/7362761/andreas-veerpalu-jattis-kasutamata-voimaluse-kahetseda" data-article-id="7362761" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/9sJiuG2keObCQF1xYziZAYsm2jg=/40x40/filters:focal(1152x474:1167x489)/nginx/o/2021/10/15/14141172t1hf41a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/9sJiuG2keObCQF1xYziZAYsm2jg=/40x40/filters:focal(1152x474:1167x489)/nginx/o/2021/10/15/14141172t1hf41a.jpg"></div></span><span class="flex--equal-width">Andreas Veerpalu jättis kasutamata võimaluse kahetseda </span></a><a href="https://leht.postimees.ee/7362684/kas-eesti-demokraatia-komistab-oma-korgele-lavepakule" data-article-id="7362684" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LlgCXvlJtjEA9HBi-6tVHGRDbmE=/40x40/smart/nginx/o/2021/10/15/14140941t1h3e35.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/LlgCXvlJtjEA9HBi-6tVHGRDbmE=/40x40/smart/nginx/o/2021/10/15/14140941t1h3e35.jpg"></div></span><span class="flex--equal-width">Kas Eesti demokraatia komistab oma kõrgele lävepakule? </span></a><a href="https://leht.postimees.ee/7362693/kliimapoliitika-tugevaim-rohelistel-norgim-ekre-l" data-article-id="7362693" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/rkgOT4GjrgK2tXtRyoD48qvWnxE=/40x40/smart/nginx/o/2021/10/15/14140961t1h9251.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/rkgOT4GjrgK2tXtRyoD48qvWnxE=/40x40/smart/nginx/o/2021/10/15/14140961t1h9251.jpg"></div></span><span class="flex--equal-width">Kliimapoliitika tugevaim rohelistel, nõrgim EKRE-l </span></a><a href="https://leht.postimees.ee/7362681/keity-meier-unistab-tagarattal-soidust-paikeseloojangusse" data-article-id="7362681" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/qXHqeKlJItJXNbPkxIdFpWvGSxY=/40x40/smart/nginx/o/2021/10/15/14140877t1h248b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/qXHqeKlJItJXNbPkxIdFpWvGSxY=/40x40/smart/nginx/o/2021/10/15/14140877t1h248b.jpg"></div></span><span class="flex--equal-width">Keity Meier unistab tagarattal sõidust päikeseloojangusse </span></a><a href="https://leht.postimees.ee/7362757/jan-palmer-tuleviku-lennufirmad-on-google-voi-amazon" data-article-id="7362757" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/k4I5ffwY7NVGJdmhYk2K91XOneU=/40x40/filters:focal(864x460:879x475)/nginx/o/2021/10/15/14141145t1h3b85.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/k4I5ffwY7NVGJdmhYk2K91XOneU=/40x40/filters:focal(864x460:879x475)/nginx/o/2021/10/15/14141145t1h3b85.jpg"></div></span><span class="flex--equal-width">Jan Palmer: tuleviku lennufirmad on Google või Amazon </span></a><a href="https://leht.postimees.ee/section/680" class="contents-articles__block-title">MAJANDUS</a> <a href="https://leht.postimees.ee/7362764/tallinna-borsile-tuleb-paris-rahvaaktsia" data-article-id="7362764" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/5GvOyFccWy2mCydGQ-e3qaOenDI=/40x40/smart/nginx/o/2021/10/15/14141179t1h8df1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/5GvOyFccWy2mCydGQ-e3qaOenDI=/40x40/smart/nginx/o/2021/10/15/14141179t1h8df1.jpg"></div></span><span class="flex--equal-width">Tallinna börsile tuleb päris rahvaaktsia </span></a><a href="https://leht.postimees.ee/section/3563" class="contents-articles__block-title">TEADUS</a> <a href="https://leht.postimees.ee/7361676/tartus-sumisevad-lounamaised-karbsed" data-article-id="7361676" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Yc9lK-tn2U-OZVrt3NBqWZ7RHQI=/40x40/smart/nginx/o/2021/10/14/14138408t1h70c1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Yc9lK-tn2U-OZVrt3NBqWZ7RHQI=/40x40/smart/nginx/o/2021/10/14/14138408t1h70c1.jpg"></div></span><span class="flex--equal-width">Tartus sumisevad lõunamaised kärbsed </span></a><a href="https://leht.postimees.ee/7361667/judinaidtekitav-karbeste-ringmajandus-sonnikust-saab-jaatis" data-article-id="7361667" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2fkn5jlovWXxn35GX68BgpogSdk=/40x40/smart/nginx/o/2021/10/14/14138395t1h6ba2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/2fkn5jlovWXxn35GX68BgpogSdk=/40x40/smart/nginx/o/2021/10/14/14138395t1h6ba2.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">New Scientist &#10217; </span>Judinaidtekitav kärbeste ringmajandus: sõnnikust saab jäätis </span></a><a href="https://leht.postimees.ee/section/5401" class="contents-articles__block-title">TEHNIKA</a> <a href="https://leht.postimees.ee/7361198/vaide-et-lexus-nx-avab-brandi-jaoks-uue-peatuki-polegi-liialdus" data-article-id="7361198" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5Y3SdgdG5BpIAOLMOVVq_SAORRc=/40x40/smart/nginx/o/2021/10/14/14137156t1h31fd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/5Y3SdgdG5BpIAOLMOVVq_SAORRc=/40x40/smart/nginx/o/2021/10/14/14137156t1h31fd.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">NÄDALA AUTO &#10217; </span>Väide, et Lexus NX avab brändi jaoks uue peatüki, polegi liialdus </span></a><a href="https://leht.postimees.ee/section/678" class="contents-articles__block-title">MAAILM</a> <a href="https://leht.postimees.ee/7362242/novaja-gazeta-peatoimetaja-nobeli-rahupreemia-palvisid-surnud" data-article-id="7362242" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/bdwwyvYTU1QZ8bXkj2sQWJCaCpg=/40x40/smart/nginx/o/2021/10/15/14139720t1hb6cf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/bdwwyvYTU1QZ8bXkj2sQWJCaCpg=/40x40/smart/nginx/o/2021/10/15/14139720t1hb6cf.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Intervjuu &#10217; </span>Novaja Gazeta peatoimetaja: Nobeli rahupreemia pälvisid surnud </span></a><a href="https://leht.postimees.ee/section/679" class="contents-articles__block-title">ARVAMUS</a> <a href="https://leht.postimees.ee/7362753/rahva-sonum-olgu-homme-jouline" data-article-id="7362753" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qCDAq5BsHncspjLTgz2XqA_GwY0=/40x40/smart/nginx/o/2021/10/15/14141141t1h0d6c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/qCDAq5BsHncspjLTgz2XqA_GwY0=/40x40/smart/nginx/o/2021/10/15/14141141t1h0d6c.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Juhtkiri &#10217; </span>Rahva sõnum olgu homme jõuline </span></a><a href="https://leht.postimees.ee/7362577/tarmo-soomere-kaosest-usaldusvaarse-prognoosini" data-article-id="7362577" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/MDE6jlM6xIVIuC27_KkJKIfL39o=/40x40/smart/nginx/o/2021/10/15/14140437t1hd45a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/MDE6jlM6xIVIuC27_KkJKIfL39o=/40x40/smart/nginx/o/2021/10/15/14140437t1hd45a.jpg"></div></span><span class="flex--equal-width">Tarmo Soomere: kaosest usaldusväärse prognoosini </span></a><a href="https://leht.postimees.ee/7362776/kaljulaidi-mojutegur" data-article-id="7362776" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/76eDgIKAw5hOfD8XLycYHYJPF90=/40x40/filters:focal(770x583:785x598)/nginx/o/2021/10/15/14141252t1h64d4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/76eDgIKAw5hOfD8XLycYHYJPF90=/40x40/filters:focal(770x583:785x598)/nginx/o/2021/10/15/14141252t1h64d4.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">NÄDALA NÄGU &#10217; </span>Kaljulaidi mõjutegur </span></a><a href="https://leht.postimees.ee/7362777/rahvuskultuuri-laps-joudis-koju" data-article-id="7362777" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/gTv-7Efdygjqw7T4S70EaeStMh0=/40x40/filters:focal(1017x434:1032x449)/nginx/o/2021/10/15/14141254t1h6e03.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/gTv-7Efdygjqw7T4S70EaeStMh0=/40x40/filters:focal(1017x434:1032x449)/nginx/o/2021/10/15/14141254t1h6e03.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">NÄDALA NÄGU &#10217; </span>Rahvuskultuuri laps jõudis koju </span></a><a href="https://leht.postimees.ee/7362778/pohimotted-jatavad-sporditahe-tootasuta" data-article-id="7362778" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/iH-RvMlJiT-2Cac-5LYxGWQVnTs=/40x40/smart/nginx/o/2021/10/15/14141256t1h7653.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/iH-RvMlJiT-2Cac-5LYxGWQVnTs=/40x40/smart/nginx/o/2021/10/15/14141256t1h7653.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">NÄDALA NÄGU &#10217; </span>Põhimõtted jätavad sporditähe töötasuta </span></a><a href="https://leht.postimees.ee/7362779/kapten-kirk-kosmoses" data-article-id="7362779" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/1okIJllJIEEH8g1l_CE9zQJiCEQ=/40x40/smart/nginx/o/2021/10/15/14141259t1h3d10.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/1okIJllJIEEH8g1l_CE9zQJiCEQ=/40x40/smart/nginx/o/2021/10/15/14141259t1h3d10.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">NÄDALA NÄGU &#10217; </span>Kapten Kirk kosmoses </span></a><a href="https://leht.postimees.ee/7362283/erkki-bahovski-ajakirjanik-kui-rahu-garant" data-article-id="7362283" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/UZx28ua32dOP9WXYaSbb6L13suk=/40x40/smart/nginx/o/2021/10/15/14139793t1h1a42.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/UZx28ua32dOP9WXYaSbb6L13suk=/40x40/smart/nginx/o/2021/10/15/14139793t1h1a42.jpg"></div></span><span class="flex--equal-width">Erkki Bahovski: ajakirjanik kui rahu garant </span></a><a href="https://leht.postimees.ee/section/681" class="contents-articles__block-title">KULTUUR</a> <a href="https://leht.postimees.ee/7362296/ekstaas-tants-ja-narko-mees-kes-teeb-kumus-kulda" data-article-id="7362296" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GwnUC4oDK0YofL5x5fcQD57s4LQ=/40x40/smart/nginx/o/2021/10/15/14139812t1hdd01.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/GwnUC4oDK0YofL5x5fcQD57s4LQ=/40x40/smart/nginx/o/2021/10/15/14139812t1hdd01.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">PM NÄDAL &#10217; </span>Ekstaas, tants ja narko – mees, kes teeb Kumus kulda </span></a><a href="https://leht.postimees.ee/7362758/lordid-ja-lontud-pehmetel-patjadel" data-article-id="7362758" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ET9VUZQG1KnZI5T2uNnMWk9Xm3M=/40x40/smart/nginx/o/2021/10/15/14141160t1h5c62.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ET9VUZQG1KnZI5T2uNnMWk9Xm3M=/40x40/smart/nginx/o/2021/10/15/14141160t1h5c62.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">meelelahutus &#10217; </span>Lordid ja lontud pehmetel patjadel </span></a><a href="https://leht.postimees.ee/section/677" class="contents-articles__block-title">SPORT</a> <a href="https://leht.postimees.ee/7362746/spordi-luhiuudised-vehklemise-tiitlivoistlus-tallinnas-psg-haub-jargmist-plaani" data-article-id="7362746" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/VFJKGDshoUBvn5F1Fx2H2uuXim0=/40x40/smart/nginx/o/2021/10/15/14141128t1he9f1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/VFJKGDshoUBvn5F1Fx2H2uuXim0=/40x40/smart/nginx/o/2021/10/15/14141128t1he9f1.jpg"></div></span><span class="flex--equal-width">Spordi lühiuudised: vehklemise tiitlivõistlus Tallinnas, PSG haub järgmist plaani </span></a><a href="https://leht.postimees.ee/7362279/arlet-levandi-ruhib-iluuisutamise-tippu-eeskujudeks-ema-ja-isa" data-article-id="7362279" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LZUqzaSpCrHCTTAzAsrxlM2Uw1w=/40x40/filters:focal(337x12:1042x459)/nginx/o/2021/10/15/14140481t1h119a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/LZUqzaSpCrHCTTAzAsrxlM2Uw1w=/40x40/filters:focal(337x12:1042x459)/nginx/o/2021/10/15/14140481t1h119a.jpg"></div></span><span class="flex--equal-width">Arlet Levandi rühib iluuisutamise tippu, eeskujudeks ema ja isa </span></a><a href="https://leht.postimees.ee/section/699" class="contents-articles__block-title">AK</a> <a href="https://leht.postimees.ee/7362697/nadala-reportaaz-laskumine-lasnamae-videomanguparadiisi" data-article-id="7362697" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/yf8viLs4wMzCB8XXgLQqc12cnRk=/40x40/smart/nginx/o/2021/10/15/14140968t1h2700.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/yf8viLs4wMzCB8XXgLQqc12cnRk=/40x40/smart/nginx/o/2021/10/15/14140968t1h2700.jpg"></div></span><span class="flex--equal-width">Nädala reportaaž: laskumine Lasnamäe videomänguparadiisi </span></a><a href="https://leht.postimees.ee/7362072/erik-aru-senise-susteemi-hulgamisest-saab-suur-valjakutse" data-article-id="7362072" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1nOzOR0nrQllKOqGg4GiXzvPEDw=/40x40/smart/nginx/o/2021/10/15/14139398t1h91c0.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/1nOzOR0nrQllKOqGg4GiXzvPEDw=/40x40/smart/nginx/o/2021/10/15/14139398t1h91c0.png"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">AK &#10217; </span>Erik Aru: senise süsteemi hülgamisest saab suur väljakutse </span></a><a href="https://leht.postimees.ee/7361682/eki-keelekool-kauge-hoimukeele-lahedased-sonad" data-article-id="7361682" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gexU1Rd1qspK18jplbJAsX-4SLo=/40x40/filters:focal(940x892:955x907)/nginx/o/2021/10/14/14138413t1h6937.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/gexU1Rd1qspK18jplbJAsX-4SLo=/40x40/filters:focal(940x892:955x907)/nginx/o/2021/10/14/14138413t1h6937.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">AK &#10217; </span>EKI keelekool: kauge hõimukeele lähedased sõnad </span></a><a href="https://leht.postimees.ee/7361804/emmanuel-macron-ja-sada-tuhat-surma" data-article-id="7361804" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/TCzWXcFyrT1hCyygFBAybA6af7g=/40x40/smart/nginx/o/2021/10/14/14138892t1hf5c7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/TCzWXcFyrT1hCyygFBAybA6af7g=/40x40/smart/nginx/o/2021/10/14/14138892t1hf5c7.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">AK &#10217; </span>Emmanuel Macron ja sada tuhat surma </span></a><a href="https://leht.postimees.ee/7361712/susan-luitsalu-kui-sa-pole-veel-valinud-aga-tapselt-ei-tea-mine-facebooki" data-article-id="7361712" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/PI8Qpp7_C87JIoGPcXorDBfTeME=/40x40/filters:focal(524x145:539x160)/nginx/o/2021/10/14/14138513t1h52ab.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/PI8Qpp7_C87JIoGPcXorDBfTeME=/40x40/filters:focal(524x145:539x160)/nginx/o/2021/10/14/14138513t1h52ab.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">NÄDALA LUGU &#10217; </span>Susan Luitsalu: kui sa pole veel valinud, aga täpselt ei tea – mine Facebooki </span></a><a href="https://leht.postimees.ee/7361756/viguriga-kaardid-valimisliit-meie-kodu-tulevik" data-article-id="7361756" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/V6UKUS6zbEsE9-noOFDCbZsmIww=/40x40/smart/nginx/o/2021/10/14/14138710t1ha0cb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/V6UKUS6zbEsE9-noOFDCbZsmIww=/40x40/smart/nginx/o/2021/10/14/14138710t1ha0cb.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">AK &#10217; </span>Viguriga kaardid: valimisliit Meie Kodu Tulevik </span></a><a href="https://leht.postimees.ee/7359956/roosmarii-kurvits-kakssada-aastat-elu-ajalehtede-esikulgedel" data-article-id="7359956" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/srzSAoQYFyAOkM5n24O0XIyfLB0=/40x40/filters:focal(9x0:1906x1000)/nginx/o/2021/10/12/14134054t1hb441.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/srzSAoQYFyAOkM5n24O0XIyfLB0=/40x40/filters:focal(9x0:1906x1000)/nginx/o/2021/10/12/14134054t1hb441.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">AK &#10217; </span>Roosmarii Kurvits: kakssada aastat elu ajalehtede esikülgedel </span></a><a href="https://leht.postimees.ee/7361775/taliban-hakkab-muuma-ameeriklaste-relvi-vasakule-ja-paremale" data-article-id="7361775" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zk_S2F9PXrlAqWuKnuwE6xb5WL4=/40x40/smart/nginx/o/2021/10/14/14138744t1h7345.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/zk_S2F9PXrlAqWuKnuwE6xb5WL4=/40x40/smart/nginx/o/2021/10/14/14138744t1h7345.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">AK &#10217; </span>«Taliban hakkab müüma ameeriklaste relvi vasakule ja paremale» </span></a><a href="https://leht.postimees.ee/7361676/tartus-sumisevad-lounamaised-karbsed" data-article-id="7361676" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Yc9lK-tn2U-OZVrt3NBqWZ7RHQI=/40x40/smart/nginx/o/2021/10/14/14138408t1h70c1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Yc9lK-tn2U-OZVrt3NBqWZ7RHQI=/40x40/smart/nginx/o/2021/10/14/14138408t1h70c1.jpg"></div></span><span class="flex--equal-width">Tartus sumisevad lõunamaised kärbsed </span></a><a href="https://leht.postimees.ee/7361667/judinaidtekitav-karbeste-ringmajandus-sonnikust-saab-jaatis" data-article-id="7361667" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/2fkn5jlovWXxn35GX68BgpogSdk=/40x40/smart/nginx/o/2021/10/14/14138395t1h6ba2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/2fkn5jlovWXxn35GX68BgpogSdk=/40x40/smart/nginx/o/2021/10/14/14138395t1h6ba2.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">New Scientist &#10217; </span>Judinaidtekitav kärbeste ringmajandus: sõnnikust saab jäätis </span></a><a href="https://leht.postimees.ee/7362486/squid-game-miks-me-armastame-veriseid-vaatemange" data-article-id="7362486" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/E03pQohBySmDXH0PtwCk8FuOLnQ=/40x40/smart/nginx/o/2021/10/15/14140244t1he557.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/E03pQohBySmDXH0PtwCk8FuOLnQ=/40x40/smart/nginx/o/2021/10/15/14140244t1he557.jpg"></div></span><span class="flex--equal-width">«Squid Game»: miks me armastame veriseid vaatemänge? </span></a><a href="https://leht.postimees.ee/7362301/videomang-haiglamuusika-ja-teadmiste-tuleproov" data-article-id="7362301" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/XWyJ594Yy2g1KFD2tBMjzifWTtk=/40x40/smart/nginx/o/2021/10/15/14139827t1h8470.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/XWyJ594Yy2g1KFD2tBMjzifWTtk=/40x40/smart/nginx/o/2021/10/15/14139827t1h8470.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Kindel laks &#10217; </span>Videomäng, haiglamuusika ja teadmiste tuleproov </span></a><a href="https://leht.postimees.ee/7362494/ega-naine-olla-ole-kunagi-kerge-olnud" data-article-id="7362494" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/xuuDLBM9rfcJDvCgIbd9c-ll6JA=/40x40/smart/nginx/o/2021/10/15/14140279t1hf8aa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/xuuDLBM9rfcJDvCgIbd9c-ll6JA=/40x40/smart/nginx/o/2021/10/15/14140279t1hf8aa.jpg"></div></span><span class="flex--equal-width">Ega naine olla ole kunagi kerge olnud </span></a><a href="https://leht.postimees.ee/7362245/vanilla-ninja-korge-kontsaga-vanad-kingad" data-article-id="7362245" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/PS-nuvs59dYDclVF4M5FKMGDQV0=/40x40/smart/nginx/o/2021/10/15/14139722t1h8e8b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/PS-nuvs59dYDclVF4M5FKMGDQV0=/40x40/smart/nginx/o/2021/10/15/14139722t1h8e8b.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">NÄDALA PLAAT &#10217; </span>Vanilla Ninja kõrge kontsaga vanad kingad </span></a><a href="https://leht.postimees.ee/7362255/kui-peldikuseinad-oskaksid-raakida" data-article-id="7362255" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/wpdhhK3twcQBqJmjwxIAJpq5-5s=/40x40/filters:focal(368x119:383x134)/nginx/o/2021/10/15/14139734t1h10b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/wpdhhK3twcQBqJmjwxIAJpq5-5s=/40x40/filters:focal(368x119:383x134)/nginx/o/2021/10/15/14139734t1h10b1.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">AJA AUK &#10217; </span>Kui peldikuseinad oskaksid rääkida </span></a><a href="https://leht.postimees.ee/7362296/ekstaas-tants-ja-narko-mees-kes-teeb-kumus-kulda" data-article-id="7362296" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/GwnUC4oDK0YofL5x5fcQD57s4LQ=/40x40/smart/nginx/o/2021/10/15/14139812t1hdd01.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/GwnUC4oDK0YofL5x5fcQD57s4LQ=/40x40/smart/nginx/o/2021/10/15/14139812t1hdd01.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">PM NÄDAL &#10217; </span>Ekstaas, tants ja narko – mees, kes teeb Kumus kulda </span></a><a href="https://leht.postimees.ee/7362183/loputult-hargnev-viraalne-vorgustik" data-article-id="7362183" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NwiNGgW1WyzroNg2jlSAscMmBNY=/40x40/smart/nginx/o/2021/10/15/14139620t1h65f1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/NwiNGgW1WyzroNg2jlSAscMmBNY=/40x40/smart/nginx/o/2021/10/15/14139620t1h65f1.jpg"></div></span><span class="flex--equal-width">Lõputult hargnev viraalne võrgustik </span></a><a href="https://leht.postimees.ee/7362181/tiktokker-roosabanaanike-ma-ei-pea-taluma-kui-mulle-halvasti-oeldakse" data-article-id="7362181" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/-zpAnwNZtpcfF6eyrMESuI1j8Io=/40x40/filters:focal(879x700:894x715)/nginx/o/2021/10/15/14139611t1he525.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/-zpAnwNZtpcfF6eyrMESuI1j8Io=/40x40/filters:focal(879x700:894x715)/nginx/o/2021/10/15/14139611t1he525.jpg"></div></span><span class="flex--equal-width">TikTokker Roosabanaanike: Ma ei pea taluma, kui mulle halvasti öeldakse </span></a><a href="https://leht.postimees.ee/7362224/loomade-ja-asjade-liigutavad-salalood" data-article-id="7362224" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8pmnxNRsg6UjlFPWhZKePFUAUyQ=/40x40/filters:focal(921x550:936x565)/nginx/o/2021/10/15/14139678t1h4f63.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/8pmnxNRsg6UjlFPWhZKePFUAUyQ=/40x40/filters:focal(921x550:936x565)/nginx/o/2021/10/15/14139678t1h4f63.jpg"></div></span><span class="flex--equal-width">Loomade ja asjade liigutavad salalood </span></a><a href="https://leht.postimees.ee/7362221/koik-maailma-kassid-on-sundinud-putini-valitsemisajal" data-article-id="7362221" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MsxBKEUQ_P834yYa72s67IkQCAU=/40x40/filters:focal(921x1323:936x1338)/nginx/o/2021/10/15/14139670t1hb7ac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MsxBKEUQ_P834yYa72s67IkQCAU=/40x40/filters:focal(921x1323:936x1338)/nginx/o/2021/10/15/14139670t1hb7ac.jpg"></div></span><span class="flex--equal-width">Kõik maailma kassid on sündinud Putini valitsemisajal </span></a><a href="https://leht.postimees.ee/7362218/rutger-bregman-on-uhendanud-anarhia-ja-demokraatia-rousseau-inimeseopetusega" data-article-id="7362218" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/HY9yM9iMuHn7TYXRPyY6734EMfs=/40x40/filters:focal(169x341:184x356)/nginx/o/2021/10/15/14139666t1haee4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/HY9yM9iMuHn7TYXRPyY6734EMfs=/40x40/filters:focal(169x341:184x356)/nginx/o/2021/10/15/14139666t1haee4.jpg"></div></span><span class="flex--equal-width">Rutger Bregman on ühendanud anarhia ja demokraatia Rousseau inimeseõpetusega </span></a><a href="https://leht.postimees.ee/7362742/kalamata-menuuta-tavernide-kodu" data-article-id="7362742" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_gW2K4YxW88yOu8aJyJsDUO_B9U=/40x40/smart/nginx/o/2021/10/15/14141113t1hd086.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/_gW2K4YxW88yOu8aJyJsDUO_B9U=/40x40/smart/nginx/o/2021/10/15/14141113t1hd086.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">OLIIVIDE KUNINGRIIGIS. &#10217; </span>Kalamata – menüüta tavernide kodu </span></a><a href="https://leht.postimees.ee/7362422/juurikas-valitsus-langetab-elektri-hinda" data-article-id="7362422" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/V_js2i0trdXrFU7gCpXnTVufs24=/40x40/smart/nginx/o/2021/10/15/14140104t1hf873.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/V_js2i0trdXrFU7gCpXnTVufs24=/40x40/smart/nginx/o/2021/10/15/14140104t1hf873.jpg"></div></span><span class="flex--equal-width">Juurikas. Valitsus langetab elektri hinda </span></a><a href="https://leht.postimees.ee/7362428/juurikas-eesti-pensionarid-tussasid-nbad" data-article-id="7362428" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/fbp_pDlSQMYqGHYeHYd4FFIfQnY=/40x40/smart/nginx/o/2021/10/15/14140112t1hec92.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/fbp_pDlSQMYqGHYeHYd4FFIfQnY=/40x40/smart/nginx/o/2021/10/15/14140112t1hec92.jpg"></div></span><span class="flex--equal-width">Juurikas. Eesti pensionärid tüssasid NBAd </span></a><a href="https://leht.postimees.ee/7361713/linnud-ja-loomad-saavad-nautida-kirkaid-sugisvarve" data-article-id="7361713" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/5gDBaFprPXglOARuHlBmKpO9Ayo=/40x40/smart/nginx/o/2021/10/14/14138514t1hdce4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/5gDBaFprPXglOARuHlBmKpO9Ayo=/40x40/smart/nginx/o/2021/10/14/14138514t1hdce4.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">NÄDALA LOOMAAED &#10217; </span>Linnud ja loomad saavad nautida kirkaid sügisvärve </span></a><a href="https://leht.postimees.ee/section/3567" class="contents-articles__block-title">KODU</a> <a href="https://leht.postimees.ee/7362498/ilu-loomise-otsinguid-kroonib-jagamisroom" data-article-id="7362498" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-GxZSy4lg3WFjvC3f-jfsez3qhs=/40x40/smart/nginx/o/2021/10/15/14140283t1hef83.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/-GxZSy4lg3WFjvC3f-jfsez3qhs=/40x40/smart/nginx/o/2021/10/15/14140283t1hef83.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">nädala kodu &#10217; </span>Ilu loomise otsinguid kroonib jagamisrõõm </span></a><a href="https://leht.postimees.ee/section/3569" class="contents-articles__block-title">REIS</a> <a href="https://leht.postimees.ee/7362742/kalamata-menuuta-tavernide-kodu" data-article-id="7362742" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_gW2K4YxW88yOu8aJyJsDUO_B9U=/40x40/smart/nginx/o/2021/10/15/14141113t1hd086.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/_gW2K4YxW88yOu8aJyJsDUO_B9U=/40x40/smart/nginx/o/2021/10/15/14141113t1hd086.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">OLIIVIDE KUNINGRIIGIS. &#10217; </span>Kalamata – menüüta tavernide kodu </span></a><a href="https://leht.postimees.ee/section/698" class="contents-articles__block-title">ELUSTIIL</a> <a href="https://leht.postimees.ee/7362742/kalamata-menuuta-tavernide-kodu" data-article-id="7362742" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/_gW2K4YxW88yOu8aJyJsDUO_B9U=/40x40/smart/nginx/o/2021/10/15/14141113t1hd086.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/_gW2K4YxW88yOu8aJyJsDUO_B9U=/40x40/smart/nginx/o/2021/10/15/14141113t1hd086.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">OLIIVIDE KUNINGRIIGIS. &#10217; </span>Kalamata – menüüta tavernide kodu </span></a><a href="https://leht.postimees.ee/7362738/kas-reisiiha-paneb-vaktsineerima" data-article-id="7362738" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/qOSTIFo4YxMJHpXMvFfVp3rOSkE=/40x40/smart/nginx/o/2021/10/15/14141044t1h2c3f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/qOSTIFo4YxMJHpXMvFfVp3rOSkE=/40x40/smart/nginx/o/2021/10/15/14141044t1h2c3f.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">SINNA JA TAGASI. &#10217; </span>Kas reisiiha paneb vaktsineerima? </span></a><a href="https://leht.postimees.ee/7362758/lordid-ja-lontud-pehmetel-patjadel" data-article-id="7362758" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ET9VUZQG1KnZI5T2uNnMWk9Xm3M=/40x40/smart/nginx/o/2021/10/15/14141160t1h5c62.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ET9VUZQG1KnZI5T2uNnMWk9Xm3M=/40x40/smart/nginx/o/2021/10/15/14141160t1h5c62.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">meelelahutus &#10217; </span>Lordid ja lontud pehmetel patjadel </span></a><a href="https://leht.postimees.ee/7361745/loe-kuidas-maitseb-aasta-toidupiirkonnaks-kuulutatud-pohja-eesti" data-article-id="7361745" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/PwvchYAD2QAZ3iZIegBUT79bXjw=/40x40/smart/nginx/o/2021/10/14/14138681t1hcef7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/PwvchYAD2QAZ3iZIegBUT79bXjw=/40x40/smart/nginx/o/2021/10/14/14138681t1hcef7.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">NÄDALA RETSEPTID &#10217; </span>Loe, kuidas maitseb aasta toidupiirkonnaks kuulutatud Põhja-Eesti </span></a><a href="https://leht.postimees.ee/7361714/viljandisse-sooma-vana-moisahaarber-kutsub-raamatukohvikuga" data-article-id="7361714" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/qok03vSnsl3tondlWLjM2BO4Xtc=/40x40/smart/nginx/o/2021/10/14/14138520t1hd660.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/qok03vSnsl3tondlWLjM2BO4Xtc=/40x40/smart/nginx/o/2021/10/14/14138520t1hd660.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">NÄDALA RESTORAN &#10217; </span>Viljandisse sööma! Vana mõisahäärber kutsub raamatukohvikuga </span></a><a href="https://leht.postimees.ee/7362498/ilu-loomise-otsinguid-kroonib-jagamisroom" data-article-id="7362498" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/-GxZSy4lg3WFjvC3f-jfsez3qhs=/40x40/smart/nginx/o/2021/10/15/14140283t1hef83.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/-GxZSy4lg3WFjvC3f-jfsez3qhs=/40x40/smart/nginx/o/2021/10/15/14140283t1hef83.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">nädala kodu &#10217; </span>Ilu loomise otsinguid kroonib jagamisrõõm </span></a><a href="https://leht.postimees.ee/7361198/vaide-et-lexus-nx-avab-brandi-jaoks-uue-peatuki-polegi-liialdus" data-article-id="7361198" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/5Y3SdgdG5BpIAOLMOVVq_SAORRc=/40x40/smart/nginx/o/2021/10/14/14137156t1h31fd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/5Y3SdgdG5BpIAOLMOVVq_SAORRc=/40x40/smart/nginx/o/2021/10/14/14137156t1h31fd.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">NÄDALA AUTO &#10217; </span>Väide, et Lexus NX avab brändi jaoks uue peatüki, polegi liialdus </span></a><a href="https://leht.postimees.ee/7362592/kui-sul-on-rinda-puusa-ja-tagumikku-siis-loomulikult-pane-koik-letti" data-article-id="7362592" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/3-CG-3gOwd2_rQkhhr6H6-E0wDI=/40x40/smart/nginx/o/2021/10/15/14140488t1haaac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/3-CG-3gOwd2_rQkhhr6H6-E0wDI=/40x40/smart/nginx/o/2021/10/15/14140488t1haaac.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">LOPSAKAS ILU &#10217; </span>Kui sul on rinda, puusa ja tagumikku, siis loomulikult pane kõik letti! </span></a><a href="https://leht.postimees.ee/7362574/eesti-meeste-tervis-on-ohus" data-article-id="7362574" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/zzoqcYlVBCaGrhspaNIJscq9oqg=/40x40/smart/nginx/o/2021/10/15/14140432t1h7e8c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/zzoqcYlVBCaGrhspaNIJscq9oqg=/40x40/smart/nginx/o/2021/10/15/14140432t1h7e8c.jpg"></div></span><span class="flex--equal-width">Eesti meeste tervis on ohus </span></a><span class="contents-articles__block-title">Meelelahutus</span> <a href="https://leht.postimees.ee/comics" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/comics2.jpg" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/comics2.jpg"></div></span><span class="flex--equal-width">Koomiks </span></a><a href="//leht.postimees.ee/sudoku" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/sudoku_2x.png" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/sudoku_2x.png"></div></span><span class="flex--equal-width">Sudoku</span></a></div></div><script>function openQuantcast() {
      window.__tcfapi('displayConsentUi', 2, function() {});
      setTimeout(function() {
        document.getElementById('qc-cmp2-container').classList.add('full');
      }, 1000);
    }</script></div></header><button class="contents-burger-btn flex flex--align-items-center flex--justify-content-center" onclick="document.body.classList.toggle('menu-is-open');document.documentElement.classList.remove('search-open');"><div class="contents-burger-btn--icon"><svg class="contents-burger-btn--menu" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 13.5"><path d="M19.25,16.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/><path d="M19.25,10.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/><path d="M19.25,4.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/></svg> <svg class="contents-burger-btn--close" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20.001"><g transform="translate(0 0.001)"><path d="M19.25,20a.744.744,0,0,1-.53-.22L.22,1.28A.75.75,0,1,1,1.281.219l18.5,18.5A.75.75,0,0,1,19.25,20Z" fill="#fff"/><path d="M.75,20a.751.751,0,0,1-.53-1.281L18.72.219A.75.75,0,1,1,19.781,1.28l-18.5,18.5A.748.748,0,0,1,.75,20Z" fill="#fff"/></g></svg></div><div class="contents-burger-btn--text">Kõik lood</div></button><search-overlay></search-overlay><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="article--superarticle js-single-article selected-article" data-article-index="0" data-article-id="7362720"><div class="article-superheader-container"><div class="article-superheader article-superheader--figure"><div class="article-superheader__background" style="background-image: url('//f9.pmo.ee/Xi_8Rkts9XD2GB-IkezfIrW_oUA=/1980x1080/smart/nginx/o/2021/10/15/14141265t1h01f2.jpg');"></div><div class="image-title-container"><div class="toggle-image-title flex flex--align-items-center flex--justify-content-center" onclick="this.parentElement.classList.toggle('toggled')"><svg xmlns="http://www.w3.org/2000/svg" width="18" height="5" viewBox="0 0 18 5"><g><g opacity=".7"><path fill="#fff" d="M10.997 2.25c0 1.1-.9 2.001-2 2.001-1.101 0-2.001-.9-2.001-2s.9-2.001 2-2.001 2 .9 2 2zm7.002 0c0 1.1-.9 2.001-2.001 2.001-1.1 0-2-.9-2-2s.9-2.001 2-2.001 2 .9 2 2zm-14.004 0c0 1.1-.9 2.001-2 2.001s-2-.9-2-2 .9-2.001 2-2.001 2 .9 2 2z"/></g></g></svg></div><div class="image-title"><span class="title">Kuigi erakonnad on mitu kuud hagu andnud, paistab selle pildi järgi, et kõigest hoolimata suudetakse valimiskampaania lõpetada rõõmsal toonil.</span> <span class="author">FOTO: ISAMAA</span></div></div></div><div id="down"></div></div><div class="tanane-article"><div class="container-720"><h1 class="tanane-article-headline" itemprop="headline name"><span class="article-headline--exclamation">Valimiste eel &#10217; </span>Erakondade küpsuseksam: parteid brändikriisis, pilgud Eesti 200-l ja EKRE-l</h1><div class="tanane-article-authors flex flex--align-items-center flex--justify-content-start flex--wrap authors-7362720"><a href="https://www.postimees.ee/author/145678" class="author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="author-image"><img src="//f8.pmo.ee/euuEFV6P_G9LaurxInRkBv-0BZI=/30x30/smart/nginx/o/2020/06/22/13169110t1h372d.jpg" srcset="//f8.pmo.ee/euuEFV6P_G9LaurxInRkBv-0BZI=/30x30/smart/nginx/o/2020/06/22/13169110t1h372d.jpg, //f8.pmo.ee/2tq1k-Q5Hpg5A4aQEQXv3K_w9YQ=/60x60/smart/nginx/o/2020/06/22/13169110t1h372d.jpg 2x" itemprop="image" width="30" height="30"></div><div class="author-description"><span class="author-name" itemprop="name">Meinhard Pulk</span> <span class="author-position" itemprop="jobTitle">ajakirjanik</span></div></a></div><div class="container-720"><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://leht.postimees.ee/7362720/erakondade-kupsuseksam-parteid-brandikriisis-pilgud-eesti-200-l-ja-ekre-l%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7362720" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Erakondade%20k%C3%BCpsuseksam%3A%20parteid%20br%C3%A4ndikriisis%2C%20pilgud%20Eesti%20200-l%20ja%20EKRE-l&url=https://leht.postimees.ee/7362720/erakondade-kupsuseksam-parteid-brandikriisis-pilgud-eesti-200-l-ja-ekre-l%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7362720"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://leht.postimees.ee/7362720/erakondade-kupsuseksam-parteid-brandikriisis-pilgud-eesti-200-l-ja-ekre-l%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7362720&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://leht.postimees.ee/7362720/erakondade-kupsuseksam-parteid-brandikriisis-pilgud-eesti-200-l-ja-ekre-l"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Erakondade%20k%C3%BCpsuseksam%3A%20parteid%20br%C3%A4ndikriisis%2C%20pilgud%20Eesti%20200-l%20ja%20EKRE-l&url=https://leht.postimees.ee/7362720/erakondade-kupsuseksam-parteid-brandikriisis-pilgud-eesti-200-l-ja-ekre-l%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7362720"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://leht.postimees.ee/7362720/erakondade-kupsuseksam-parteid-brandikriisis-pilgud-eesti-200-l-ja-ekre-l/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-10-16T00:02:00+03:00">16. oktoober 2021, 0:02</div></div></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7362720"><span class="article-bookmark__image"></span></div></div></div></div></div><div class="article-body article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement container-720 article-body__item--lead" itemprop="description"><p>Pühapäeval lõppev valimisnädal näitab tõenäoliselt valimisliitude üleriigilist edu ning annab aimu, kas ja kui palju on õhku olnud EKRE ja Eesti 200 kõrgetes toetusreitingutes.</p></div><div class="article-body__item article-body__item--audio-teaser container-720"><div class="audio-teaser"><span>Artikkel on kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">digipaketi</a> tellijatele</span></div></div><div class="article-body__item article-body__item--premium-indicator container-720"><span class="button--for-subscription"><span class="button--for-subscription__diamond diamond--ee"><img data-lazy-src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement container-720 article-body--teaser"><p>Valimiste tuumikküsimus on enesestmõistetavalt, kas Keskerakond säilitab Tallinnas ainuvõimu või mitte. Ja kui ei säilita, siis kellega nad pealinnas koalitsiooni teevad. Tallinna kõrval peab enamik Postimehega suhelnud inimesi kõige põnevamaks seda, mis toimub Narvas, kus aasta esimeses pooles linnapeana kätt proovinud Katri Raik püüab oma nimekirjaga kukutada Keskerakonda.</p></div></div><div paywall-component="paywall" article-id="7362720" secure-domain="https://secure.postimees.ee" section-color="#009EE2" return-to="https://leht.postimees.ee/7362720/erakondade-kupsuseksam-parteid-brandikriisis-pilgud-eesti-200-l-ja-ekre-l" country="ee"></div><section class="container-1000"><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7362720" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7362720" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-ofkfozk8tz" data-sizes="[[1000, 50]]"></div></div></section><div class="spacer"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-cugmy5guqp" data-sizes="horizontal"></div></div></div></article><div class="container-720"><div class="article-loader" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="tanane-pagination article-pagination"><a href="https://leht.postimees.ee/7360905/haiglate-igapaev-koige-raskemas-seisus-on-vaktsineerimata-patsiendid" rel="nofollow" class="tanane-pagination__link tanane-pagination__link--prev"><img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"> <span>15.10.2021</span> </a><a rel="nofollow" class="tanane-pagination__link tanane-pagination__link--next tanane-pagination__link--disabled"><span>16.10.2021</span> <img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"></a></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="https://www.postimees.ee/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="https://www.postimees.ee/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Fleht.postimees.ee%2F7362720%2Ferakondade-kupsuseksam-parteid-brandikriisis-pilgud-eesti-200-l-ja-ekre-l" class="tanane-leht-button">Logi sisse</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Fleht.postimees.ee%2F7362720%2Ferakondade-kupsuseksam-parteid-brandikriisis-pilgud-eesti-200-l-ja-ekre-l">Loo Postimees konto</a></div></div></div></div><footer class="footer-2"><div class="footer-2__container container-1030"><div class="flex flex--justify-content-space-between"><section class="flex--equal-width"><h3 class="footer-2__headline">Toimetus</h3><p class="footer-2__row">(+372) 666 2180</p><p class="footer-2__row"><a href="mailto:vihje@postimees.ee">vihje@postimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Tellimine</h3><p class="footer-2__row">(+372) 666 2525</p><p class="footer-2__row"><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Reklaam</h3><p class="footer-2__row">(+372) 666 2445</p><p class="footer-2__row"><a href="mailto:reklaam@postimees.ee">reklaam@postimees.ee</a></p></section></div><div class="footer-2__copy flex flex--justify-content-space-between"><div class="footer-2__company">&copy; Postimees Grupp AS 2021</div><div class="footer-2__links"><a href="https://www.postimees.ee/tingimused" target="_blank" class="footer-2__link">Kasutustingimused</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" class="footer-2__link">Reklaam</a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="footer-2__link">Kuulutused</a> <a href="https://tellimine.postimees.ee/" target="_blank" class="footer-2__link">Telli ajaleht</a></div></div></div></footer><div class="footer-2-mask"></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><ad-block-detection eager></ad-block-detection><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-2e94244f407da2581990.js" async></script></body></html>