<!DOCTYPE html><html lang="et" class="theme-tanane-leht device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/7-oLC4dmYWZP5XVd2Y6cfE2ltI8=/16x16/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Oc4KApuiSHXX66gU8dVR3mIHYa0=/32x32/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/4nqI_47JoXEwrm4ZKPPNsqwVt9o=/192x192/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/GkJk8B6TrzuhxJ8JeSg82NlNi2Y=/256x256/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/PtGROd7BTxVUzC0Roxqv3M-4kEg=/180x180/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f7.pmo.ee/08iq5dN8H7LhUkoc52NQGiMhfSU=/1200x630/filters:focal(1171x526:1186x541)/nginx/o/2021/11/11/14195599t1h3eaa.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/08iq5dN8H7LhUkoc52NQGiMhfSU=/1200x630/filters:focal(1171x526:1186x541)/nginx/o/2021/11/11/14195599t1h3eaa.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Eesti lühiuudised"><meta property="twitter:title" content="Eesti lühiuudised"><meta property="og:url" content="https://leht.postimees.ee/7383888/eesti-luhiuudised"><meta property="twitter:url" content="https://leht.postimees.ee/7383888/eesti-luhiuudised"><meta property="og:site_name" content="Tänane leht"><meta property="og:description" content=""><meta property="twitter:description" content=""><meta property="og:type" content="article"><meta property="article:section" content="Tänane leht"><meta property="article:tag" content="lühiuudised"><meta name="article:published_time" content="2021-11-12T00:01:00+02:00"><meta name="article:modified_time" content="2021-11-11T22:07:23+02:00"><meta name="description" content=""><meta name="keywords" content="lühiuudised"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://leht.postimees.ee/7383888/eesti-luhiuudised"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://leht.postimees.ee/rss"><title>Eesti lühiuudised - Tänane leht</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/tananeleht-0a73e4556f3da7860781.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #009EE2;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;
    --text-color: #333;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .list-article__feed-label {
    background-color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 158, 226, 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
    background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }

  .section-bg-gradient:before {
    background-color: rgb(-40, 118, 186);
  }

  [data-gravity="off"] {
    --background-color: #202124;
    --background-color-rgb: 32, 33, 36;
    --text-color: #ddd;
  }

  [data-gravity="off"] .value-meter .value-meter__title a,
  [data-gravity="off"] .value-meter .value-meter__summary a,
  [data-gravity="off"] .section-font-color,
  [data-gravity="off"] .section-font-color-hover:hover,
  [data-gravity="off"] .article-body__item--highlightedContent ul li:before {
    mix-blend-mode: difference;
  }

  [data-gravity="off"] .site-footer {
    background-color: #1d1d1d
  }</style><script>function updateAtt(enabled) {
      document.dispatchEvent(
        new CustomEvent('updateAtt', {detail: {personalEnabled: enabled}})
      );
    }

    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'PM';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script></head><body class="section-674 article-7383888 tanane-article-view"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = {
    config: "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",
    device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
  };
  window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><digipakett-generic eager></digipakett-generic><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://leht.postimees.ee/search" rel="noopener">R, 12.11.2021</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active menu-item--important">Tänane leht</a></div><div><a href="https://tellimine.postimees.ee" target="_self" rel="noopener" class="menu-item">Tellimine</a></div><div><a href="https://secure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Uudiskirjad</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" rel="noopener" class="menu-item">Vihje</a></div><span class="menu-item--separator"></span><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://www.postimees.ee/" class="flex header-logo flex--align-items-center" style="--width: 206;"><img width="100%" src="https://f.pmo.ee/logos/674/4ae5e3e9c1d2875ae3d6e6b752b8ff7f.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">Postimees</a></div><div><a href="https://leht.postimees.ee/section/5619" target="_self" rel="noopener" class="menu-item">Nädal</a></div><div><a href="https://leht.postimees.ee/section/699" target="_self" rel="noopener" class="menu-item">Arvamus/Kultuur</a></div><div><a href="https://leht.postimees.ee/section/698" target="_self" rel="noopener" class="menu-item">Elustiil</a></div><div><a href="https://leht.postimees.ee/section/3103" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://leht.postimees.ee/section/696" target="_self" rel="noopener" class="menu-item">Tartu Postimees</a></div><div><a href="https://parnu.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Pärnu Postimees</a></div><div><a href="https://sakala.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Sakala</a></div><div><a href="https://lounapostimees.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Lõuna-Eesti Postimees</a></div><div><a href="https://virumaateataja.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Virumaa Teataja</a></div><div><a href="https://jarvateataja.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Järva Teataja</a></div><div><a href="https://leht.postimees.ee/bookmarks" target="_self" rel="noopener" class="menu-item">Salvestatud lood</a></div></adjusting-menu><nav-actions></nav-actions></div><div class="contents contents--darkblue" id="contents"><div class="schedule-date">12.11.2021</div><div class="contents-articles"><a href="https://leht.postimees.ee/7383898/vabatahtlikud-paastsid-polva-katastroofist" data-article-id="7383898" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/LJDLuhpIhMXYofMYQgzwtr-iTOM=/40x40/smart/nginx/o/2021/11/11/14195632t1hd278.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/LJDLuhpIhMXYofMYQgzwtr-iTOM=/40x40/smart/nginx/o/2021/11/11/14195632t1hd278.jpg"></div></span><span class="flex--equal-width">Vabatahtlikud päästsid Põlva katastroofist </span></a><a href="https://leht.postimees.ee/section/676" class="contents-articles__block-title">EESTI UUDISED</a> <a href="https://leht.postimees.ee/7383887/riigi-peaprokuror-andres-parmas-ohuks-demokraatiale-on-see-kui-prokuratuuri-riigis-ei-ole" data-article-id="7383887" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Kjopro0gqGlg83mNcgMlul8BUa0=/40x40/filters:focal(409x453:1622x1047)/nginx/o/2021/11/11/14195595t1hf99b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Kjopro0gqGlg83mNcgMlul8BUa0=/40x40/filters:focal(409x453:1622x1047)/nginx/o/2021/11/11/14195595t1hf99b.jpg"></div></span><span class="flex--equal-width">Riigi peaprokurör Andres Parmas: ohuks demokraatiale on see, kui prokuratuuri riigis ei ole </span></a><a href="https://leht.postimees.ee/7383888/eesti-luhiuudised" data-article-id="7383888" class="contents-list-article__headline selected-article flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/YyTZdClGssUaSCwAvhy655eKquY=/40x40/filters:focal(1171x526:1186x541)/nginx/o/2021/11/11/14195599t1h3eaa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/YyTZdClGssUaSCwAvhy655eKquY=/40x40/filters:focal(1171x526:1186x541)/nginx/o/2021/11/11/14195599t1h3eaa.jpg"></div></span><span class="flex--equal-width">Eesti lühiuudised </span></a><a href="https://leht.postimees.ee/7383891/kitsa-matemaatika-riigieksamist-loobuti-enim" data-article-id="7383891" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/u9qQviCr5oD05WuGSkJvpm74RNY=/40x40/smart/nginx/o/2021/11/11/14195606t1h5103.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/u9qQviCr5oD05WuGSkJvpm74RNY=/40x40/smart/nginx/o/2021/11/11/14195606t1h5103.jpg"></div></span><span class="flex--equal-width">Kitsa matemaatika riigieksamist loobuti enim </span></a><a href="https://leht.postimees.ee/7383896/migrandivoog-voib-jouda-pihkva-kaudu-eesti-piirile" data-article-id="7383896" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/nTRcKZLLSwtY2MqRvVD7vvrgP-A=/40x40/smart/nginx/o/2021/11/11/14195617t1h2d1f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/nTRcKZLLSwtY2MqRvVD7vvrgP-A=/40x40/smart/nginx/o/2021/11/11/14195617t1h2d1f.jpg"></div></span><span class="flex--equal-width">Migrandivoog võib jõuda Pihkva kaudu Eesti piirile </span></a><a href="https://leht.postimees.ee/section/680" class="contents-articles__block-title">MAJANDUS</a> <a href="https://leht.postimees.ee/7383209/maksuskeem-viib-kohtusse-pika-ajalooga-ettevotetel-on-valus-kasumit-jaotada" data-article-id="7383209" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/1lxO14WYFcx9NKHA6YkGMcDjbHI=/40x40/smart/nginx/o/2021/11/11/14194102t1ha044.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/1lxO14WYFcx9NKHA6YkGMcDjbHI=/40x40/smart/nginx/o/2021/11/11/14194102t1ha044.jpg"></div></span><span class="flex--equal-width">Maksuskeem viib kohtusse: pika ajalooga ettevõtetel on valus kasumit jaotada </span></a><a href="https://leht.postimees.ee/7383263/wolti-muuk-teeb-mm-hobedast-multimiljonari" data-article-id="7383263" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/oj7wYVBhyvDPOV1afLEl5osqNV4=/40x40/smart/nginx/o/2021/11/11/14194168t1h99d0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/oj7wYVBhyvDPOV1afLEl5osqNV4=/40x40/smart/nginx/o/2021/11/11/14194168t1h99d0.jpg"></div></span><span class="flex--equal-width">Wolti müük teeb MM-hõbedast multimiljonäri </span></a><a href="https://leht.postimees.ee/7383794/majanduse-luhiuudised" data-article-id="7383794" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/_uDyiTEqjMg6jhmrJCJzvpLOORE=/40x40/smart/nginx/o/2021/11/11/14195394t1had8c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/_uDyiTEqjMg6jhmrJCJzvpLOORE=/40x40/smart/nginx/o/2021/11/11/14195394t1had8c.jpg"></div></span><span class="flex--equal-width">Majanduse lühiuudised </span></a><a href="https://leht.postimees.ee/7383795/elon-musk-muus-twitteri-kusitluse-jarel-maha-hulga-tesla-aktsiaid" data-article-id="7383795" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/NPedI4YVhWAeuco8W7uFFRjF3bo=/40x40/smart/nginx/o/2021/11/11/14195398t1h8dac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/NPedI4YVhWAeuco8W7uFFRjF3bo=/40x40/smart/nginx/o/2021/11/11/14195398t1h8dac.jpg"></div></span><span class="flex--equal-width">Elon Musk müüs Twitteri küsitluse järel maha hulga Tesla aktsiaid </span></a><a href="https://leht.postimees.ee/7383800/enefit-greeni-kasumikasv-tuli-elektriborsilt" data-article-id="7383800" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JUWCjLQdxnQcBNY-98woo5KJjy4=/40x40/smart/nginx/o/2021/11/11/14195405t1haad4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/JUWCjLQdxnQcBNY-98woo5KJjy4=/40x40/smart/nginx/o/2021/11/11/14195405t1haad4.jpg"></div></span><span class="flex--equal-width">Enefit Greeni kasumikasv tuli elektribörsilt </span></a><a href="https://leht.postimees.ee/section/678" class="contents-articles__block-title">MAAILM</a> <a href="https://leht.postimees.ee/7383806/tartu-tudeng-voitleb-kliimaoigluse-eest" data-article-id="7383806" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/M9sLT69p6DlMAShu8D-aWN-15Oc=/40x40/smart/nginx/o/2021/11/11/14195416t1h90b1.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/M9sLT69p6DlMAShu8D-aWN-15Oc=/40x40/smart/nginx/o/2021/11/11/14195416t1h90b1.png"></div></span><span class="flex--equal-width">Tartu tudeng võitleb kliimaõigluse eest </span></a><a href="https://leht.postimees.ee/7383797/valgevene-politoloog-pogenikekriis-kestab-kaua-ja-toob-kaasa-ohvreid" data-article-id="7383797" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/a0xbRQ9IoBT0vGnw7_y3Vq2p7_c=/40x40/smart/nginx/o/2021/11/11/14195400t1he1eb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/a0xbRQ9IoBT0vGnw7_y3Vq2p7_c=/40x40/smart/nginx/o/2021/11/11/14195400t1he1eb.jpg"></div></span><span class="flex--equal-width">Valgevene politoloog: põgenikekriis kestab kaua ja toob kaasa ohvreid </span></a><a href="https://leht.postimees.ee/7383791/lukasenka-ahvardas-naabrid-gaasita-jatta" data-article-id="7383791" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/x7PlvwD2_qtKPdnBk_2fc7k_P8k=/40x40/smart/nginx/o/2021/11/11/14195385t1h27ac.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/x7PlvwD2_qtKPdnBk_2fc7k_P8k=/40x40/smart/nginx/o/2021/11/11/14195385t1h27ac.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">ÜLEVAADE &#10217; </span>Lukašenka ähvardas naabrid gaasita jätta </span></a><a href="https://leht.postimees.ee/7383812/valismaa-luhiuudised" data-article-id="7383812" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/dYAMdGR-MLxilAhIj66tBQq5_HE=/40x40/filters:focal(883x1003:898x1018)/nginx/o/2021/11/11/14195428t1h0b28.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/dYAMdGR-MLxilAhIj66tBQq5_HE=/40x40/filters:focal(883x1003:898x1018)/nginx/o/2021/11/11/14195428t1h0b28.jpg"></div></span><span class="flex--equal-width">Välismaa lühiuudised </span></a><a href="https://leht.postimees.ee/7383773/kreeka-kaitseministrile-meenus-neile-korraldatud-migrandirunnak" data-article-id="7383773" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/QqZPgOSruF7uAIahA3TJRXGMa6M=/40x40/smart/nginx/o/2021/11/11/14195356t1h155b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/QqZPgOSruF7uAIahA3TJRXGMa6M=/40x40/smart/nginx/o/2021/11/11/14195356t1h155b.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Intervjuu &#10217; </span>Kreeka kaitseministrile meenus neile korraldatud migrandirünnak </span></a><a href="https://leht.postimees.ee/section/679" class="contents-articles__block-title">ARVAMUS</a> <a href="https://leht.postimees.ee/7383792/henri-zeigo-impeeriumi-vastulook" data-article-id="7383792" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Hdz-LkSmkFfkykHNFs2DqjrxGOM=/40x40/filters:focal(652x321:667x336)/nginx/o/2021/11/11/14195391t1hc0cc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Hdz-LkSmkFfkykHNFs2DqjrxGOM=/40x40/filters:focal(652x321:667x336)/nginx/o/2021/11/11/14195391t1hc0cc.jpg"></div></span><span class="flex--equal-width">Henri Zeigo: impeeriumi vastulöök </span></a><a href="https://leht.postimees.ee/7383801/lauri-vahtre-indiviid-kui-muna-ja-uhiskond-kui-kana" data-article-id="7383801" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/cfUT5GZAMALk3ooycLcU8WzT37I=/40x40/smart/nginx/o/2021/11/11/14195407t1h355a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/cfUT5GZAMALk3ooycLcU8WzT37I=/40x40/smart/nginx/o/2021/11/11/14195407t1h355a.jpg"></div></span><span class="flex--equal-width">Lauri Vahtre: indiviid kui muna ja ühiskond kui kana </span></a><a href="https://leht.postimees.ee/7383810/leho-lamus-runnak-rohealadele" data-article-id="7383810" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/VGuMfXwndx8u2MSCPtfHa9a_Ak4=/40x40/smart/nginx/o/2021/11/11/14195425t1ha8d2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/VGuMfXwndx8u2MSCPtfHa9a_Ak4=/40x40/smart/nginx/o/2021/11/11/14195425t1ha8d2.jpg"></div></span><span class="flex--equal-width">Leho Lamus: rünnak rohealadele </span></a><a href="https://leht.postimees.ee/7383798/joonas-laks-demokraatia-ei-ole-ohus-see-on-juba-muteerunud" data-article-id="7383798" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/c6masXhz8W0ukFxgc7MYG2VijvE=/40x40/smart/nginx/o/2021/11/11/14195402t1h6402.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/c6masXhz8W0ukFxgc7MYG2VijvE=/40x40/smart/nginx/o/2021/11/11/14195402t1h6402.jpg"></div></span><span class="flex--equal-width">Joonas Laks: demokraatia ei ole ohus. See on juba muteerunud </span></a><a href="https://leht.postimees.ee/7383803/toomas-jurgenstein-kadunud-osadus-riigiga" data-article-id="7383803" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/j0gfLle-kP39PZ3p4P2IMJ45f0c=/40x40/smart/nginx/o/2021/11/11/14195408t1h14b4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/j0gfLle-kP39PZ3p4P2IMJ45f0c=/40x40/smart/nginx/o/2021/11/11/14195408t1h14b4.jpg"></div></span><span class="flex--equal-width">Toomas Jürgenstein: kadunud osadus riigiga </span></a><a href="https://leht.postimees.ee/7383768/garri-raagmaa-rohepoore-toob-maa-ja-rannarahvale-vorsti-leivale" data-article-id="7383768" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/_IFABpkVXHVpo62H1VWvuQRvYEU=/40x40/filters:focal(913x522:928x537)/nginx/o/2021/11/11/14195265t1h0d8f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/_IFABpkVXHVpo62H1VWvuQRvYEU=/40x40/filters:focal(913x522:928x537)/nginx/o/2021/11/11/14195265t1h0d8f.jpg"></div></span><span class="flex--equal-width">Garri Raagmaa: rohepööre toob maa- ja rannarahvale vorsti leivale </span></a><a href="https://leht.postimees.ee/section/681" class="contents-articles__block-title">KULTUUR</a> <a href="https://leht.postimees.ee/7383837/esinemisoskus-avab-kirjanikule-palju-uksi" data-article-id="7383837" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7cNVmke8bda5mEqLgFitl4PpGF0=/40x40/filters:focal(825x652:840x667)/nginx/o/2021/11/11/14195476t1h2f21.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/7cNVmke8bda5mEqLgFitl4PpGF0=/40x40/filters:focal(825x652:840x667)/nginx/o/2021/11/11/14195476t1h2f21.jpg"></div></span><span class="flex--equal-width">«Esinemisoskus avab kirjanikule palju uksi» </span></a><a href="https://leht.postimees.ee/7383890/kultuuri-luhiuudised" data-article-id="7383890" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/3JEV7ed7oG81TCYJ6Yoi0c3WEKQ=/40x40/smart/nginx/o/2021/11/11/14195604t1hc0d7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/3JEV7ed7oG81TCYJ6Yoi0c3WEKQ=/40x40/smart/nginx/o/2021/11/11/14195604t1hc0d7.jpg"></div></span><span class="flex--equal-width">Kultuuri lühiuudised </span></a><a href="https://leht.postimees.ee/7383838/varjatud-hullus-mida-peame-normaalsuseks" data-article-id="7383838" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/J1M92Bn3AnIeCN0b7OhdiyOomag=/40x40/smart/nginx/o/2021/11/11/14195477t1h4aa2.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/J1M92Bn3AnIeCN0b7OhdiyOomag=/40x40/smart/nginx/o/2021/11/11/14195477t1h4aa2.jpg"></div></span><span class="flex--equal-width">Varjatud hullus, mida peame normaalsuseks </span></a><a href="https://leht.postimees.ee/section/677" class="contents-articles__block-title">SPORT</a> <a href="https://leht.postimees.ee/7383596/servile-ja-lihtsusele-rohunud-kontaveit-alustas-aastaloputurniiri-parimal-voimalikul-moel" data-article-id="7383596" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/URBRRZHKVsygaPD3MfnCDjvFgyU=/40x40/smart/nginx/o/2021/11/11/14194803t1h2422.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/URBRRZHKVsygaPD3MfnCDjvFgyU=/40x40/smart/nginx/o/2021/11/11/14194803t1h2422.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">PM Mehhikos &#10217; </span>Servile ja lihtsusele rõhunud Kontaveit alustas aastalõputurniiri parimal võimalikul moel </span></a><a href="https://leht.postimees.ee/7383870/spordi-luhiuudised" data-article-id="7383870" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/uTKOu5vZPIwCALrm2RsNXnn5E9s=/40x40/smart/nginx/o/2021/11/11/14195555t1h41bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/uTKOu5vZPIwCALrm2RsNXnn5E9s=/40x40/smart/nginx/o/2021/11/11/14195555t1h41bd.jpg"></div></span><span class="flex--equal-width">Spordi lühiuudised </span></a><a href="https://leht.postimees.ee/7383865/marten-liiv-teeb-ideaalis-kolm-olumpiastarti" data-article-id="7383865" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/b-NKAt8FDz7jF27gUglhupu52KI=/40x40/smart/nginx/o/2021/11/11/14195549t1h50df.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/b-NKAt8FDz7jF27gUglhupu52KI=/40x40/smart/nginx/o/2021/11/11/14195549t1h50df.jpg"></div></span><span class="flex--equal-width">Marten Liiv teeb ideaalis kolm olümpiastarti </span></a><a href="https://leht.postimees.ee/7383577/mis-laks-bc-kalev-cramol-oostendes-valesti" data-article-id="7383577" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JDmtC_oUaI_TlPNQY1iGr_2ZzmM=/40x40/filters:focal(686x482:2294x1942)/nginx/o/2021/11/11/14194775t1h32d7.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/JDmtC_oUaI_TlPNQY1iGr_2ZzmM=/40x40/filters:focal(686x482:2294x1942)/nginx/o/2021/11/11/14194775t1h32d7.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">ANALÜÜS &#10217; </span>Mis läks BC Kalev/Cramol Oostendes valesti? </span></a><a href="https://leht.postimees.ee/section/696" class="contents-articles__block-title">TARTU</a> <a href="https://leht.postimees.ee/7383742/loomadega-avariide-hulk-kasvab" data-article-id="7383742" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/Zgkz5P02HXDdedeX53LqxAqf9Gs=/40x40/smart/nginx/o/2021/11/11/14195242t1h8ec6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/Zgkz5P02HXDdedeX53LqxAqf9Gs=/40x40/smart/nginx/o/2021/11/11/14195242t1h8ec6.jpg"></div></span><span class="flex--equal-width">Loomadega avariide hulk kasvab </span></a><a href="https://leht.postimees.ee/7383694/enriko-talvistu-vaadakem-peeglisse-missugust-sukut-tahame" data-article-id="7383694" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/B9eRaRNHUNR-5WS7FFVmEp1M73U=/40x40/filters:focal(361x380:376x395)/nginx/o/2021/11/11/14195156t1h7ce1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/B9eRaRNHUNR-5WS7FFVmEp1M73U=/40x40/filters:focal(361x380:376x395)/nginx/o/2021/11/11/14195156t1h7ce1.jpg"></div></span><span class="flex--equal-width">Enriko Talvistu: vaadakem peeglisse: missugust Sükut tahame? </span></a><a href="https://leht.postimees.ee/7383697/juri-saar-see-mottetu-riia-rongi-unelm" data-article-id="7383697" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/zPFLC5WRUPhL25PvyiZcBJkamNI=/40x40/filters:focal(806x1088:821x1103)/nginx/o/2021/11/11/14195182t1h5359.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/zPFLC5WRUPhL25PvyiZcBJkamNI=/40x40/filters:focal(806x1088:821x1103)/nginx/o/2021/11/11/14195182t1h5359.jpg"></div></span><span class="flex--equal-width">Jüri Saar: see mõttetu Riia rongi unelm </span></a><a href="https://leht.postimees.ee/7383708/kolm-arheoloogi-votsid-vastu-muinsuskaitse-aastapreemia" data-article-id="7383708" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/fsCdE8kTzH2OdRd5_44p5EwcbpA=/40x40/filters:focal(921x358:936x373)/nginx/o/2021/11/11/14195191t1h3e67.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/fsCdE8kTzH2OdRd5_44p5EwcbpA=/40x40/filters:focal(921x358:936x373)/nginx/o/2021/11/11/14195191t1h3e67.jpg"></div></span><span class="flex--equal-width">Kolm arheoloogi võtsid vastu muinsuskaitse aastapreemia </span></a><a href="https://leht.postimees.ee/7383706/tartu-luhiuudised" data-article-id="7383706" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/U64kPXc2FF9aFkEqBWWK_KEUF24=/40x40/smart/nginx/o/2021/11/11/14195189t1h5fae.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/U64kPXc2FF9aFkEqBWWK_KEUF24=/40x40/smart/nginx/o/2021/11/11/14195189t1h5fae.jpg"></div></span><span class="flex--equal-width">Tartu lühiuudised </span></a><a href="https://leht.postimees.ee/7383740/rekamees-no-ei-lahe-labi-kuidagi-ei-lahe" data-article-id="7383740" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/wWBIGfbYif9x19hZja17LkWo_iA=/40x40/smart/nginx/o/2021/11/11/14195238t1h8675.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/wWBIGfbYif9x19hZja17LkWo_iA=/40x40/smart/nginx/o/2021/11/11/14195238t1h8675.jpg"></div></span><span class="flex--equal-width">Rekamees: no ei lähe läbi, kuidagi ei lähe! </span></a><a href="https://leht.postimees.ee/7383743/roiul-kolivad-noored-ja-vanad-tuleva-aasta-lopus-uhe-katuse-alla" data-article-id="7383743" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/vlzyfUCmszBz15de4jdSTQoWbwo=/40x40/smart/nginx/o/2021/11/11/14195248t1h3c1c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/vlzyfUCmszBz15de4jdSTQoWbwo=/40x40/smart/nginx/o/2021/11/11/14195248t1h3c1c.jpg"></div></span><span class="flex--equal-width">Roiul kolivad noored ja vanad tuleva aasta lõpus ühe katuse alla </span></a><a href="https://leht.postimees.ee/7383704/ettekirjutused-nagu-hane-selga-vesi-lehmad-kondavad-ikka-suurel-teel" data-article-id="7383704" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/VoH-z7ZIZHpDoD0cEz4ztnu6Vo8=/40x40/smart/nginx/o/2021/11/11/14195187t1hcfcb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/VoH-z7ZIZHpDoD0cEz4ztnu6Vo8=/40x40/smart/nginx/o/2021/11/11/14195187t1hcfcb.jpg"></div></span><span class="flex--equal-width">Ettekirjutused nagu hane selga vesi – lehmad kondavad ikka suurel teel </span></a><a href="https://leht.postimees.ee/7383712/miks-pole-tartus-seni-coopi-e-poodi-ja-kojutoomisteenust-kuigi-sellest-oli-juttu-juba-pandeemia-alguses" data-article-id="7383712" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/6hY01iGTS4xmP3g0HRZsmT48zfU=/40x40/smart/nginx/o/2021/11/11/14195197t1h570b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/6hY01iGTS4xmP3g0HRZsmT48zfU=/40x40/smart/nginx/o/2021/11/11/14195197t1h570b.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Miks? &#10217; </span>Miks pole Tartus seni Coopi e-poodi ja kojutoomisteenust, kuigi sellest oli juttu juba pandeemia alguses? </span></a><a href="https://leht.postimees.ee/7383690/tartlased-armastavad-kinos-kaia-juba-125-aastat" data-article-id="7383690" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/SrGjDGLlNOWo9cgR0GoqDPo-c-U=/40x40/smart/nginx/o/2021/11/11/14195145t1hab7c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/SrGjDGLlNOWo9cgR0GoqDPo-c-U=/40x40/smart/nginx/o/2021/11/11/14195145t1hab7c.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">TARTU TULEMINE &#10217; </span>Tartlased armastavad kinos käia juba 125 aastat </span></a><a href="https://leht.postimees.ee/7383692/linastub-lugu-igapaevasest-hirmust-ja-ebakindlusest" data-article-id="7383692" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/aZHprPw9Ox4YKMzowMynqZVRGZc=/40x40/smart/nginx/o/2021/11/11/14195155t1hbe65.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/aZHprPw9Ox4YKMzowMynqZVRGZc=/40x40/smart/nginx/o/2021/11/11/14195155t1hbe65.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">PÖFFI FILM &#10217; </span>Linastub lugu igapäevasest hirmust ja ebakindlusest </span></a><a href="https://leht.postimees.ee/7383687/tanel-tein-korvpalli-latt-on-praegu-liiga-madal-tahame-rockiga-seda-tosta" data-article-id="7383687" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/ASMTYSnU_3NRkklLySFPJ2CMv8g=/40x40/smart/nginx/o/2021/11/11/14195140t1hefaa.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/ASMTYSnU_3NRkklLySFPJ2CMv8g=/40x40/smart/nginx/o/2021/11/11/14195140t1hefaa.jpg"></div></span><span class="flex--equal-width">Tanel Tein: korvpalli latt on praegu liiga madal, tahame Rockiga seda tõsta </span></a><a href="https://leht.postimees.ee/7383691/teadlane-kes-toob-reedeti-halbu-uudiseid" data-article-id="7383691" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/M4fd3xugQcpORjHOyjCbg2kqz0c=/40x40/filters:focal(1132x979:1147x994)/nginx/o/2021/11/11/14195153t1ha0c9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/M4fd3xugQcpORjHOyjCbg2kqz0c=/40x40/filters:focal(1132x979:1147x994)/nginx/o/2021/11/11/14195153t1ha0c9.jpg"></div></span><span class="flex--equal-width">Teadlane, kes toob reedeti halbu uudiseid </span></a><span class="contents-articles__block-title">Meelelahutus</span> <a href="https://leht.postimees.ee/comics" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/comics2.jpg" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/comics2.jpg"></div></span><span class="flex--equal-width">Koomiks </span></a><a href="//leht.postimees.ee/sudoku" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/sudoku_2x.png" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/sudoku_2x.png"></div></span><span class="flex--equal-width">Sudoku</span></a></div></div><script>function openQuantcast() {
      window.__tcfapi('displayConsentUi', 2, function() {});
      setTimeout(function() {
        document.getElementById('qc-cmp2-container').classList.add('full');
      }, 1000);
    }</script></div></header><button class="contents-burger-btn flex flex--align-items-center flex--justify-content-center" onclick="document.body.classList.toggle('menu-is-open');document.documentElement.classList.remove('search-open');"><div class="contents-burger-btn--icon"><svg class="contents-burger-btn--menu" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 13.5"><path d="M19.25,16.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/><path d="M19.25,10.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/><path d="M19.25,4.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/></svg> <svg class="contents-burger-btn--close" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20.001"><g transform="translate(0 0.001)"><path d="M19.25,20a.744.744,0,0,1-.53-.22L.22,1.28A.75.75,0,1,1,1.281.219l18.5,18.5A.75.75,0,0,1,19.25,20Z" fill="#fff"/><path d="M.75,20a.751.751,0,0,1-.53-1.281L18.72.219A.75.75,0,1,1,19.781,1.28l-18.5,18.5A.748.748,0,0,1,.75,20Z" fill="#fff"/></g></svg></div><div class="contents-burger-btn--text">Kõik lood</div></button><search-overlay></search-overlay><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="js-single-article selected-article" data-article-index="2" data-premium="0" data-article-id="7383888"><div class="tanane-article container-720"><h1 class="tanane-article-headline" itemprop="headline name">Eesti lühiuudised</h1><div class="tanane-article-authors flex flex--wrap authors-7383888"><a href="https://www.postimees.ee/author/55078" class="author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="author-image"><img src="//f11.pmo.ee/WTwV5QjbGN3ptY4kzNZFERg_HMg=/30x30/smart/nginx/o/2016/12/08/6155223t1h3713.png" srcset="//f11.pmo.ee/WTwV5QjbGN3ptY4kzNZFERg_HMg=/30x30/smart/nginx/o/2016/12/08/6155223t1h3713.png, //f11.pmo.ee/YaxyedWM_j1nIzaZS66f8joRqyI=/60x60/smart/nginx/o/2016/12/08/6155223t1h3713.png 2x" itemprop="image" width="30" height="30"></div><div class="author-description"><span class="author-name" itemprop="name">PM</span></div></a></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://leht.postimees.ee/7383888/eesti-luhiuudised%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7383888" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Eesti%20l%C3%BChiuudised&url=https://leht.postimees.ee/7383888/eesti-luhiuudised%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7383888"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://leht.postimees.ee/7383888/eesti-luhiuudised%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7383888&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://leht.postimees.ee/7383888/eesti-luhiuudised"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Eesti%20l%C3%BChiuudised&url=https://leht.postimees.ee/7383888/eesti-luhiuudised%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7383888"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://leht.postimees.ee/7383888/eesti-luhiuudised/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2021-11-12T00:01:00+02:00">12. november 2021, 0:01</div></div></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7383888"><span class="article-bookmark__image"></span></div></div></div><div class="article-body article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/A6-1x6lCwnRzhLYO8bK9-bPgxIk=/1370x820/filters:focal(1171x526:1186x541)/nginx/o/2021/11/11/14195599t1h3eaa.jpg"><figure-fullscreen eager :image-id="14195599" image-url="//f7.pmo.ee/m_K6lrsMASqeKpnqVyiLnQDi59A=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2021/11/11/14195599t1h3eaa.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14195599)" src="//f7.pmo.ee/A6-1x6lCwnRzhLYO8bK9-bPgxIk=/1370x820/filters:focal(1171x526:1186x541)/nginx/o/2021/11/11/14195599t1h3eaa.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Viroloog Andres Merits lahkub teadusnõukojast <span class="figure__caption--name">FOTO: Kristjan Teedema</span></span></figcaption></figure></div><div class="article-body__item article-body__item--audio"><div class="audio-playlist" itemprop="audio"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:612020,&quot;type&quot;:&quot;audio&quot;,&quot;slug&quot;:&quot;7383888-eesti-luhiuudised&quot;,&quot;headline&quot;:&quot;7383888 Eesti lühiuudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;language&quot;:&quot;et&quot;,&quot;status&quot;:1,&quot;isDeleted&quot;:false,&quot;datePublished&quot;:&quot;2021-11-12T00:04:48+02:00&quot;,&quot;dateCreated&quot;:&quot;2021-11-11T22:07:23+02:00&quot;,&quot;updatedAt&quot;:&quot;2021-11-12T00:04:48+02:00&quot;,&quot;sources&quot;:{&quot;url&quot;:&quot;https:\/\/s3.eestimeedia.ee\/postimees-documents\/heli\/v1\/607b7d329c61910a5222d0af3202ebe2.mp3&quot;},&quot;meta&quot;:{&quot;feed_link&quot;:&quot;&quot;,&quot;category_title&quot;:&quot;Text-to-Speech&quot;,&quot;category_id&quot;:100,&quot;isEmbedded&quot;:false},&quot;hideHeadline&quot;:true,&quot;audioarticle&quot;:true}" :opts="{&quot;audioControlsText&quot;:&quot;Kuula artiklit&quot;,&quot;eager&quot;:true}" eager></video-player-wrapper></div></div></div><div style="clear: both;"></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-mxg50do5c4" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="tanane-article container-720"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><h2>Viroloog Andres Merits lahkub teadusnõukojast</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Teadusnõukojast lahkub Tartu Ülikooli rakendusviroloogia professor Andres Merits (pildil). «Ma lihtsalt ei jõua enam kahte asja kokku tõmmata: olla suure ülekoormusega teadlane ja ka nõukogu liige,» tunnistas Merits. «Mingeid konflikte selles ei ole,» lisas professor. «Ma tahan ennast välja lülitada suurest infovoost, sest loen praegu Covid-19 artikleid kümme korda rohkem kui oma erialast. Mul on tekkinud märkimisväärne võlgnevus omaenda erialal.» Teadusnõukoja juht Irja Lutsar kinnitas, et Merits oli nõukojas tööle pühendunud kogu südamest. «Ta ütles, et doktorandid on laokile jäänud ja muud tööd ka. Siin ei ole tõesti mingit konflikti,» rääkis Lutsar. Tervise- ja tööminister Tanel Kiik (KE) tänas Meritsat suure panuse eest. PM</p></div><div class="article-body__item article-body__item--htmlElement"><h2>Valitsus kehtestas uued üritustel osalemise piirarvud</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Peaminister Kaja Kallas (RE) teatas eile, et esmaspäevast hakkavad kehtima lisapiirangud koroonaviiruse leviku tõkestamiseks. Valitsus otsustas vähendada alates 15. novembrist nii sise- kui välitingimustes korraldatavate ürituste osalejate piirarve: siseruumides on lubatud kuni 1000, õues kuni 2000 inimest. Peaministri sõnul pole uutest piirangutest hoolimata mõistlik praegu suuri üritusi korraldada. PM</p></div><div class="article-body__item article-body__item--highlightedContent"><h2></h2><p>28 700 inimest ehk 2,2% Eesti elanikest elas 2020. aastal <strong>absoluutses vaesuses</strong>. Nende sissetulek oli väiksem kui 220 eurot kuus.</p></div><div class="article-body__item article-body__item--htmlElement"><h2>Riigikohus: riik peab transpordi kinni maksma</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Riigikohus rahuldas osaliselt bussifirma AS Samat kaebuse MTÜ Põhja-Eesti Ühistranspordikeskuse peale, kes nõudis vedajalt lepingu katkestamise eest üle 600 000 euro tagatist. Bussifirma pidi lepingu üles ütlema aga kütuseaktsiisi tõusu ja tasuta ühistranspordi juurutamise tõttu. Kolleegium märkis, et riigihankelepingut tuleb üldjuhul täita hoolimata kulude suurenemisest, kuid erandjuhul võib olla õigustatud lepingu muutmine ja siis ei pruugi sanktsioonid vedajale põhjendatud olla. Riigi ega ühistranspordikeskuse eesmärk ei peaks olema reisijate veo korraldamine mitte võimalikult madala, vaid optimaalse hinnaga, kuna alarahastamine võib sundida vedajat säästma kulusid viisil, mis kahjustab reisijate turvalisust. PM</p></div><div class="article-body__item article-body__item--htmlElement"><h2>Prokurör küsib pussitajale 18-aastast vangistust</h2></div><div class="article-body__item article-body__item--htmlElement"><p>Prokurör Indrek Kalda küsis kolmapäeval Haapsalus peetud istungil kevadel inimese surnuks pussitanud ja kaht inimest eluohtlikult vigastanud Toomas Reimole liitkaristusena 18-aastast vanglakaristust, kirjutab Lääne Elu. Lisaks 20. aprilli ööl toimunud tapmisele arutas kohus veel nelja Reimo toime pandud kuritööepisoodi. Neist ühel juhul sõitis ta purjuspäi, ülejäänud kolmel juhul oli alkoholijoobes ja käitus vägivaldselt: lõi ja vehkis noaga. BNS</p></div></div><div style="clear: both;"></div><div class="article__react-share article__react-share--bottom flex flex--align-items-center flex--justify-content-space-between" data-article-footer><div class="flex"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://leht.postimees.ee/7383888/eesti-luhiuudised%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7383888" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Eesti%20l%C3%BChiuudised&url=https://leht.postimees.ee/7383888/eesti-luhiuudised%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7383888"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://leht.postimees.ee/7383888/eesti-luhiuudised%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7383888&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://leht.postimees.ee/7383888/eesti-luhiuudised"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Eesti%20l%C3%BChiuudised&url=https://leht.postimees.ee/7383888/eesti-luhiuudised%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7383888"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://leht.postimees.ee/7383888/eesti-luhiuudised/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7383888"><span class="article-bookmark__image"></span></div></div></div></div><section class="container-1000"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-izlcbfr9lj" data-sizes="[[1000, 50]]"></div></div><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7383888" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7383888" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div></section><div class="spacer"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qc8oqob38m" data-sizes="horizontal"></div></div></article><div class="container-720"><div class="article-loader" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="tanane-pagination article-pagination"><a href="https://leht.postimees.ee/7382903/vaktsiinikahju-huvitamise-keerdkaik-minust-on-saanud-susteemi-ohver" rel="nofollow" class="tanane-pagination__link tanane-pagination__link--prev"><img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"> <span>11.11.2021</span> </a><a rel="nofollow" class="tanane-pagination__link tanane-pagination__link--next tanane-pagination__link--disabled"><span>12.11.2021</span> <img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"></a></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="https://www.postimees.ee/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="https://www.postimees.ee/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Fleht.postimees.ee%2F7383888%2Feesti-luhiuudised" class="tanane-leht-button">Logi sisse</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Fleht.postimees.ee%2F7383888%2Feesti-luhiuudised">Loo Postimees konto</a></div></div></div></div><footer class="footer-2"><div class="footer-2__container container-1030"><div class="flex flex--justify-content-space-between"><section class="flex--equal-width"><h3 class="footer-2__headline">Toimetus</h3><p class="footer-2__row">(+372) 666 2180</p><p class="footer-2__row"><a href="mailto:vihje@postimees.ee">vihje@postimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Tellimine</h3><p class="footer-2__row">(+372) 666 2525</p><p class="footer-2__row"><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Reklaam</h3><p class="footer-2__row">(+372) 666 2445</p><p class="footer-2__row"><a href="mailto:reklaam@postimees.ee">reklaam@postimees.ee</a></p></section></div><div class="footer-2__copy flex flex--justify-content-space-between"><div class="footer-2__company">&copy; Postimees Grupp AS 2021</div><div class="footer-2__links"><a href="https://www.postimees.ee/tingimused" target="_blank" class="footer-2__link">Kasutustingimused</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" class="footer-2__link">Reklaam</a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="footer-2__link">Kuulutused</a> <a href="https://tellimine.postimees.ee/" target="_blank" class="footer-2__link">Telli ajaleht</a></div></div></div></footer><div class="footer-2-mask"></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><ad-block-detection eager></ad-block-detection><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-afc7e657baad55523780.js" async></script></body></html>