<!DOCTYPE html><html lang="et" class="theme-tanane-leht device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/7-oLC4dmYWZP5XVd2Y6cfE2ltI8=/16x16/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Oc4KApuiSHXX66gU8dVR3mIHYa0=/32x32/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/4nqI_47JoXEwrm4ZKPPNsqwVt9o=/192x192/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/GkJk8B6TrzuhxJ8JeSg82NlNi2Y=/256x256/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/PtGROd7BTxVUzC0Roxqv3M-4kEg=/180x180/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta name="robots" content="noarchive"><meta property="og:image" content="https://f12.pmo.ee/4jdxaNZF3ZiDhOHEtrauAxF8loE=/1200x630/smart/nginx/o/2022/02/10/14358459t1ha0b1.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/4jdxaNZF3ZiDhOHEtrauAxF8loE=/1200x630/smart/nginx/o/2022/02/10/14358459t1ha0b1.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Naftamüüjad teenivad hinnatõusult kena kopika"><meta property="twitter:title" content="Naftamüüjad teenivad hinnatõusult kena kopika"><meta property="og:url" content="https://leht.postimees.ee/7451419/naftamuujad-teenivad-hinnatousult-kena-kopika"><meta property="twitter:url" content="https://leht.postimees.ee/7451419/naftamuujad-teenivad-hinnatousult-kena-kopika"><meta property="og:site_name" content="Tänane leht"><meta property="og:description" content="Just kopika, sest üks suuremaid kasusaajaid nafta ja naftatoodete järsust kallinemisest on OPECi riikide kõrval kahtlemata Venemaa."><meta property="twitter:description" content="Just kopika, sest üks suuremaid kasusaajaid nafta ja naftatoodete järsust kallinemisest on OPECi riikide kõrval kahtlemata Venemaa."><meta property="og:type" content="article"><meta property="article:section" content="Tänane leht"><meta property="article:tag" content="nafta"><meta property="article:tag" content="diislikütus"><meta property="article:tag" content="bensiin"><meta name="article:published_time" content="2022-02-11T00:01:00+02:00"><meta name="article:modified_time" content="2022-02-10T21:48:34+02:00"><meta name="description" content="Just kopika, sest üks suuremaid kasusaajaid nafta ja naftatoodete järsust kallinemisest on OPECi riikide kõrval kahtlemata Venemaa."><meta name="keywords" content="nafta, diislikütus, bensiin"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://leht.postimees.ee/7451419/naftamuujad-teenivad-hinnatousult-kena-kopika"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://leht.postimees.ee/rss"><title>Naftamüüjad teenivad hinnatõusult kena kopika - Tänane leht</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/tananeleht-a75e6fe497c21f80b252.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #009EE2;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;
    --text-color: #333;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .list-article__feed-label {
    background-color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 158, 226, 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
    background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }

  .section-bg-gradient:before {
    background-color: rgb(-40, 118, 186);
  }

  [data-gravity="off"] {
    --background-color: #202124;
    --background-color-rgb: 32, 33, 36;
    --text-color: #ddd;
  }

  [data-gravity="off"] .value-meter .value-meter__title a,
  [data-gravity="off"] .value-meter .value-meter__summary a,
  [data-gravity="off"] .section-font-color,
  [data-gravity="off"] .section-font-color-hover:hover,
  [data-gravity="off"] .article-body__item--highlightedContent ul li:before {
    mix-blend-mode: difference;
  }

  [data-gravity="off"] .site-footer {
    background-color: #1d1d1d
  }</style><script>function updateAtt(enabled) {
      document.dispatchEvent(
        new CustomEvent('updateAtt', {detail: {personalEnabled: enabled}})
      );
    }

    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Erkki Erilaid';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
    };</script><script type="text/javascript">// page types: article, section, game, stock
      // content types: article, video, audio, image
      // environments: prod, stg, dev
      // access categories: special package, subscribers only, metered view, free access
      // visitor type strings: Anonymous, Registered, Subscribed
      const breadcrumb = "tanane-leht".toLowerCase().replace(/[^0-9a-z\/]/g, '').replace("/", ":");
      
        const pageType = "article";
        const datePublished = "2022-02-11T00:01:00+02:00";
        const content = {
          type: 'article',
          contentId: 7451419,
          accessCategory: 'subscribers only'
        };
      

      // Sophi Data and Settings
      try{
        window.sophi = {
          data: {
            page: {
              type: pageType,
              breadcrumb,
              sectionName: "Tänane leht",
              datePublished
            },
            visitor: {
              type: "Anonymous", // VISITOR_TYPE_string
              isLoggedIn: false, // LOGGED_IN_STATE_boolean
              uid: undefined, // UID_string
            },
            environment: {
              environment: "production", // ENVIRONMENT_string
              version: "6.0.0" // VERSION_string
            },
            content
          },
          settings: {
            collectorEndpoint: 'collector.sophi.io',
            client: "postimees",
            appId: 'postimees:postimees_ee:website',
            linkedDomains: undefined,
            noConfigFile: true,
            plugin: {
              adblock: true,
              private: true,
              video: true
            }
          }
        };
      } catch(e) {}</script></head><body class="section-674 article-7451419 tanane-article-view"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><digipakett-generic eager></digipakett-generic><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://leht.postimees.ee/search" rel="noopener">R, 11.02.2022</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="naine.postimees.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active menu-item--important">Tänane leht</a></div><div><a href="https://tellimine.postimees.ee" target="_self" rel="noopener" class="menu-item">Tellimine</a></div><div><a href="https://secure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Uudiskirjad</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" rel="noopener" class="menu-item">Vihje</a></div><span class="menu-item--separator"></span><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://www.postimees.ee/" class="flex header-logo flex--align-items-center" style="--width: 206;"><img width="100%" src="https://f.pmo.ee/logos/674/4ae5e3e9c1d2875ae3d6e6b752b8ff7f.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">Postimees</a></div><div><a href="https://leht.postimees.ee/section/5619" target="_self" rel="noopener" class="menu-item">Nädal</a></div><div><a href="https://leht.postimees.ee/section/699" target="_self" rel="noopener" class="menu-item">Arvamus/Kultuur</a></div><div><a href="https://leht.postimees.ee/section/698" target="_self" rel="noopener" class="menu-item">Elustiil</a></div><div><a href="https://leht.postimees.ee/section/3103" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://leht.postimees.ee/section/696" target="_self" rel="noopener" class="menu-item">Tartu Postimees</a></div><div><a href="https://parnu.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Pärnu Postimees</a></div><div><a href="https://sakala.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Sakala</a></div><div><a href="https://lounapostimees.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Lõuna-Eesti Postimees</a></div><div><a href="https://virumaateataja.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Virumaa Teataja</a></div><div><a href="https://jarvateataja.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Järva Teataja</a></div><div><a href="https://leht.postimees.ee/bookmarks" target="_self" rel="noopener" class="menu-item">Salvestatud lood</a></div></adjusting-menu><nav-actions></nav-actions></div><div class="contents contents--darkblue" id="contents"><div class="schedule-date">11.02.2022</div><div class="contents-articles"><a href="https://leht.postimees.ee/7451387/uus-tapja-narkoturul-uledoosiks-piisab-vaid-mikrokogusest" data-article-id="7451387" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Os_W84KLek_utNqUHI0brFP4vgU=/40x40/filters:focal(825x614:840x629)/nginx/o/2022/02/10/14358350t1ha649.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Os_W84KLek_utNqUHI0brFP4vgU=/40x40/filters:focal(825x614:840x629)/nginx/o/2022/02/10/14358350t1ha649.jpg"></div></span><span class="flex--equal-width">Uus tapja narkoturul: üledoosiks piisab vaid mikrokogusest </span></a><a href="https://leht.postimees.ee/section/676" class="contents-articles__block-title">EESTI UUDISED</a> <a href="https://leht.postimees.ee/7451403/viimne-teekond-pisarate-ja-sireenidega" data-article-id="7451403" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/TW8eCrU0ZeTk4Wm9cSfzS7lxQEI=/40x40/smart/nginx/o/2022/02/10/14358411t1h76bd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/TW8eCrU0ZeTk4Wm9cSfzS7lxQEI=/40x40/smart/nginx/o/2022/02/10/14358411t1h76bd.jpg"></div></span><span class="flex--equal-width">Viimne teekond pisarate ja sireenidega </span></a><a href="https://leht.postimees.ee/7451407/pensioniamber-koigutab-riigiameti-juhi-tooli" data-article-id="7451407" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/MlguqZSIKmA48DkTcbuMA_dIcAQ=/40x40/smart/nginx/o/2022/02/10/14358423t1h2dbd.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/MlguqZSIKmA48DkTcbuMA_dIcAQ=/40x40/smart/nginx/o/2022/02/10/14358423t1h2dbd.jpg"></div></span><span class="flex--equal-width">Pensioniämber kõigutab riigiameti juhi tooli <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7451407/pensioniamber-koigutab-riigiameti-juhi-tooli/comments" class="contents-list-article__comment section-font-color">(3) </span></span></a><a href="https://leht.postimees.ee/7451378/eesti-luhiuudised" data-article-id="7451378" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/Cvvkdbg2voUD7r_IZXFtJOkpSBk=/40x40/filters:focal(748x460:763x475)/nginx/o/2022/02/10/14358333t1h7d47.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/Cvvkdbg2voUD7r_IZXFtJOkpSBk=/40x40/filters:focal(748x460:763x475)/nginx/o/2022/02/10/14358333t1h7d47.jpg"></div></span><span class="flex--equal-width">Eesti lühiuudised </span></a><a href="https://leht.postimees.ee/7451356/urmas-sule-haiglad-on-valmis-olukorra-halvenemiseks" data-article-id="7451356" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/i0xYzuD5di5ZGcKLpjpv9SwyQJ8=/40x40/filters:focal(556x137:571x152)/nginx/o/2022/02/10/14358304t1h0c89.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/i0xYzuD5di5ZGcKLpjpv9SwyQJ8=/40x40/filters:focal(556x137:571x152)/nginx/o/2022/02/10/14358304t1h0c89.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">GRAAFIKUD &#10217; </span>Urmas Sule: haiglad on valmis olukorra halvenemiseks </span></a><a href="https://leht.postimees.ee/7451337/riigikogulased-soovivad-rmk-kestvuslepingute-uurimist" data-article-id="7451337" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/4NfY0rB3tbJ2CUFY_kr0uQ2k1M8=/40x40/filters:focal(1036x499:1051x514)/nginx/o/2022/02/10/14358262t1h9d6a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/4NfY0rB3tbJ2CUFY_kr0uQ2k1M8=/40x40/filters:focal(1036x499:1051x514)/nginx/o/2022/02/10/14358262t1h9d6a.jpg"></div></span><span class="flex--equal-width">Riigikogulased soovivad RMK kestvuslepingute uurimist </span></a><a href="https://leht.postimees.ee/7451196/87-aastane-proua-libedusest-pealinnas-talviti-kukun-viis-korda" data-article-id="7451196" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/7us2UO141M0O2OAg-eoZl3Bj92k=/40x40/filters:focal(2206x713:3838x3127)/nginx/o/2021/02/23/13646739t1h15e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/7us2UO141M0O2OAg-eoZl3Bj92k=/40x40/filters:focal(2206x713:3838x3127)/nginx/o/2021/02/23/13646739t1h15e0.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">VIDEOREPORTAAŽ &#10217; </span>87-aastane proua libedusest pealinnas: talviti kukun viis korda <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7451196/87-aastane-proua-libedusest-pealinnas-talviti-kukun-viis-korda/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://leht.postimees.ee/7451392/teaduse-elutoopreemia-palvisid-ingrid-ruutel-ja-ene-margit-tiit" data-article-id="7451392" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/peNl9ajtAIfYEHj1hw-OFiiV8yk=/40x40/filters:focal(883x1094:898x1109)/nginx/o/2022/02/10/14358371t1h0b3f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/peNl9ajtAIfYEHj1hw-OFiiV8yk=/40x40/filters:focal(883x1094:898x1109)/nginx/o/2022/02/10/14358371t1h0b3f.jpg"></div></span><span class="flex--equal-width">Teaduse elutööpreemia pälvisid Ingrid Rüütel ja Ene-Margit Tiit </span></a><a href="https://leht.postimees.ee/section/695" class="contents-articles__block-title">TALLINN</a> <a href="https://leht.postimees.ee/7451393/maxima-kasutab-merivalja-poe-rajamisel-kahtlasi-votteid" data-article-id="7451393" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Xy4m5jNhYs7GBvjgIumMxvzb67w=/40x40/smart/nginx/o/2022/02/10/14358377t1hadfe.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Xy4m5jNhYs7GBvjgIumMxvzb67w=/40x40/smart/nginx/o/2022/02/10/14358377t1hadfe.jpg"></div></span><span class="flex--equal-width">Maxima kasutab Merivälja poe rajamisel kahtlasi võtteid </span></a><a href="https://leht.postimees.ee/section/680" class="contents-articles__block-title">MAJANDUS</a> <a href="https://leht.postimees.ee/7451416/rumalad-ei-vota-kiire-inflatsiooni-ajal-kodulaenu" data-article-id="7451416" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/8TYKZ1_7cG1nd82KOMd5jP5EgoI=/40x40/filters:focal(998x460:1013x475)/nginx/o/2022/02/10/14358428t1h3cd6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/8TYKZ1_7cG1nd82KOMd5jP5EgoI=/40x40/filters:focal(998x460:1013x475)/nginx/o/2022/02/10/14358428t1h3cd6.jpg"></div></span><span class="flex--equal-width">Rumalad ei võta kiire inflatsiooni ajal kodulaenu </span></a><a href="https://leht.postimees.ee/7451418/majanduse-luhiuudised" data-article-id="7451418" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/1ifUs6cbRvYhRAysDK6cpX0Z-Ms=/40x40/filters:focal(921x473:936x488)/nginx/o/2022/02/10/14358429t1hd8ea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/1ifUs6cbRvYhRAysDK6cpX0Z-Ms=/40x40/filters:focal(921x473:936x488)/nginx/o/2022/02/10/14358429t1hd8ea.jpg"></div></span><span class="flex--equal-width">Majanduse lühiuudised </span></a><a href="https://leht.postimees.ee/7451419/naftamuujad-teenivad-hinnatousult-kena-kopika" data-article-id="7451419" class="contents-list-article__headline selected-article flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Gu68_1ld07WIMzsSmdwI5LC1ODo=/40x40/smart/nginx/o/2022/02/10/14358459t1ha0b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Gu68_1ld07WIMzsSmdwI5LC1ODo=/40x40/smart/nginx/o/2022/02/10/14358459t1ha0b1.jpg"></div></span><span class="flex--equal-width">Naftamüüjad teenivad hinnatõusult kena kopika </span></a><a href="https://leht.postimees.ee/section/678" class="contents-articles__block-title">MAAILM</a> <a href="https://leht.postimees.ee/7451364/valismaa-luhiveerg" data-article-id="7451364" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/t5RcC3y3dGxph913H53m9Cv1a8c=/40x40/smart/nginx/o/2022/02/10/14358309t1h02e0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/t5RcC3y3dGxph913H53m9Cv1a8c=/40x40/smart/nginx/o/2022/02/10/14358309t1h02e0.jpg"></div></span><span class="flex--equal-width">Välismaa lühiveerg </span></a><a href="https://leht.postimees.ee/7451366/ukrainlased-on-varunud-mustadeks-paevadeks-tulirelvi" data-article-id="7451366" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/eXI1aRX3u0-svf9JYmHQEhejQus=/40x40/smart/nginx/o/2022/02/10/14358316t1h8540.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/eXI1aRX3u0-svf9JYmHQEhejQus=/40x40/smart/nginx/o/2022/02/10/14358316t1h8540.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">POSTIMEES UKRAINAS &#10217; </span>Ukrainlased on varunud mustadeks päevadeks tulirelvi </span></a><a href="https://leht.postimees.ee/7451346/piirangute-aeg-pohjamaades-hakkab-loppema" data-article-id="7451346" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/ZrRqQ-Fl_AVTbOLBwR0-xa_phPU=/40x40/smart/nginx/o/2022/02/10/14358278t1ha615.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/ZrRqQ-Fl_AVTbOLBwR0-xa_phPU=/40x40/smart/nginx/o/2022/02/10/14358278t1ha615.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">ÜLEVAADE &#10217; </span>Piirangute aeg Põhjamaades hakkab lõppema </span></a><a href="https://leht.postimees.ee/7451339/kaevikusoda-ajaloo-ule-oonestab-uute-liidrite-indu-sofia-ja-skopje-tuli-lahendada" data-article-id="7451339" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/LYuFpcN6BQDAT-polYBpqeh5ya8=/40x40/smart/nginx/o/2022/02/10/14358264t1h4a05.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/LYuFpcN6BQDAT-polYBpqeh5ya8=/40x40/smart/nginx/o/2022/02/10/14358264t1h4a05.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">ÜLEVAADE &#10217; </span>Kaevikusõda ajaloo üle õõnestab uute liidrite indu Sofia ja Skopje tüli lahendada </span></a><a href="https://leht.postimees.ee/7451340/korgozstani-navalnoi-voeti-eliidi-naftaari-uurimise-eest-rajalt-maha" data-article-id="7451340" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xqG7soDLWBh5FXxojAn2uZzLl88=/40x40/smart/nginx/o/2022/02/10/14358269t1h38bc.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/xqG7soDLWBh5FXxojAn2uZzLl88=/40x40/smart/nginx/o/2022/02/10/14358269t1h38bc.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">ÜLEVAADE &#10217; </span>Kõrgõzstani Navalnõi võeti eliidi naftaäri uurimise eest rajalt maha </span></a><a href="https://leht.postimees.ee/section/679" class="contents-articles__block-title">ARVAMUS</a> <a href="https://leht.postimees.ee/7451381/wiedemanni-vaariline" data-article-id="7451381" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Pv_VyF8vBuTjqPevqQkLhiSAfR0=/40x40/smart/nginx/o/2022/02/10/14358340t1h858c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Pv_VyF8vBuTjqPevqQkLhiSAfR0=/40x40/smart/nginx/o/2022/02/10/14358340t1h858c.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Juhtkiri &#10217; </span>Wiedemanni vääriline </span></a><a href="https://leht.postimees.ee/7450948/ene-kallas-meeste-demoniseerimine" data-article-id="7450948" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Qa7NAuhGaKEuJIhk_5SSYdH3VUE=/40x40/smart/nginx/o/2022/02/10/14357172t1hd25e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Qa7NAuhGaKEuJIhk_5SSYdH3VUE=/40x40/smart/nginx/o/2022/02/10/14357172t1hd25e.jpg"></div></span><span class="flex--equal-width">Ene Kallas: meeste demoniseerimine </span></a><a href="https://leht.postimees.ee/7450953/liina-steinberg-rmk-kahtlane-sara" data-article-id="7450953" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/xjNGhIdWtr2KyoB1Zgg98746fqw=/40x40/filters:focal(265x137:937x1206)/nginx/o/2022/02/10/14357189t1h3b9c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/xjNGhIdWtr2KyoB1Zgg98746fqw=/40x40/filters:focal(265x137:937x1206)/nginx/o/2022/02/10/14357189t1h3b9c.jpg"></div></span><span class="flex--equal-width">Liina Steinberg: RMK kahtlane sära </span></a><a href="https://leht.postimees.ee/7451301/mart-laanemets-olumpia-koonduslaagris" data-article-id="7451301" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/rvirW10prGHu94huOuqebwY0IR4=/40x40/smart/nginx/o/2022/02/10/14358192t1hd8eb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/rvirW10prGHu94huOuqebwY0IR4=/40x40/smart/nginx/o/2022/02/10/14358192t1hd8eb.jpg"></div></span><span class="flex--equal-width">Märt Läänemets: olümpia koonduslaagris <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7451301/mart-laanemets-olumpia-koonduslaagris/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://leht.postimees.ee/7451317/triin-kapp-mis-on-jumalal-moraaliga-pistmist" data-article-id="7451317" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/uCAMFPSV0PBwVtoaKSOrDN0b2EI=/40x40/filters:focal(1056x530:1071x545)/nginx/o/2022/02/10/14358239t1h37e5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/uCAMFPSV0PBwVtoaKSOrDN0b2EI=/40x40/filters:focal(1056x530:1071x545)/nginx/o/2022/02/10/14358239t1h37e5.jpg"></div></span><span class="flex--equal-width">Triin Käpp: mis on Jumalal moraaliga pistmist? </span></a><a href="https://leht.postimees.ee/7451397/pamela-maran-surm-on-ka-kingitus" data-article-id="7451397" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/IN8qK2_Y0qKT1Zj6lHoQ55GWr5M=/40x40/smart/nginx/o/2022/02/10/14358392t1ha047.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/IN8qK2_Y0qKT1Zj6lHoQ55GWr5M=/40x40/smart/nginx/o/2022/02/10/14358392t1ha047.jpg"></div></span><span class="flex--equal-width">Pamela Maran: surm on ka kingitus </span></a><a href="https://leht.postimees.ee/section/5345" class="contents-articles__block-title">FOOKUS</a> <a href="https://leht.postimees.ee/7451274/tiia-randma-yngve-rosenblad-koolitus-peab-sammu-pidama-muutustega-tooilmas" data-article-id="7451274" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/f6QZKR5d321Bw75YhfKuvFk0rag=/40x40/smart/nginx/o/2022/02/10/14358148t1h924f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/f6QZKR5d321Bw75YhfKuvFk0rag=/40x40/smart/nginx/o/2022/02/10/14358148t1h924f.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">HARIDUS JA TEADUS &#10217; </span>Tiia Randma, Yngve Rosenblad: koolitus peab sammu pidama muutustega tööilmas </span></a><a href="https://leht.postimees.ee/7451278/kristi-klaasmagi-opetajate-puudus-vajab-susteemset-lahenemist" data-article-id="7451278" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wKCykJcBqhDTEttSaV6UCWiD6Ew=/40x40/smart/nginx/o/2022/02/10/14358153t1hcd3c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/wKCykJcBqhDTEttSaV6UCWiD6Ew=/40x40/smart/nginx/o/2022/02/10/14358153t1hcd3c.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">HARIDUS JA TEADUS &#10217; </span>Kristi Klaasmägi: õpetajate puudus vajab süsteemset lähenemist </span></a><a href="https://leht.postimees.ee/7451291/mihkel-kunnus-kiiruse-tostmine-suunda-ei-muuda" data-article-id="7451291" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/b87OcdQTVnhVvFx4dPkV7XfyRXg=/40x40/smart/nginx/o/2022/02/10/14358174t1hd601.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/b87OcdQTVnhVvFx4dPkV7XfyRXg=/40x40/smart/nginx/o/2022/02/10/14358174t1hd601.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">HARIDUS JA TEADUS &#10217; </span>Mihkel Kunnus: kiiruse tõstmine suunda ei muuda </span></a><a href="https://leht.postimees.ee/7451302/priit-kalev-parts-nabapluusi-ja-kelluga-rohepoore" data-article-id="7451302" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/g2riufY8nJEbO4GyfNsEdGy1aEQ=/40x40/smart/nginx/o/2022/02/10/14358197t1h27f1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/g2riufY8nJEbO4GyfNsEdGy1aEQ=/40x40/smart/nginx/o/2022/02/10/14358197t1h27f1.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">HARIDUS JA TEADUS &#10217; </span>Priit-Kalev Parts: nabapluusi ja kelluga rohepööre </span></a><a href="https://leht.postimees.ee/section/677" class="contents-articles__block-title">SPORT</a> <a href="https://leht.postimees.ee/7451428/valijeva-kohal-rippuva-dopingukahtluse-tottu-vaadatakse-vastuolulise-treeneri-poole" data-article-id="7451428" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/21B9sPc4c7F_m3mLpqsKHqbgjqI=/40x40/smart/nginx/o/2022/02/10/14358558t1h62f8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/21B9sPc4c7F_m3mLpqsKHqbgjqI=/40x40/smart/nginx/o/2022/02/10/14358558t1h62f8.jpg"></div></span><span class="flex--equal-width">Valijeva kohal rippuva dopingukahtluse tõttu vaadatakse vastuolulise treeneri poole </span></a><a href="https://leht.postimees.ee/7451349/eesti-mehe-too-teeb-koondiste-elu-olumpial-lihtsamaks-lukertsenko-esindab-tipptasemel-maardefirmat" data-article-id="7451349" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pY4Psecw6wMQ_eALWB9tVx5TVmU=/40x40/smart/nginx/o/2022/02/10/14358284t1hd961.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/pY4Psecw6wMQ_eALWB9tVx5TVmU=/40x40/smart/nginx/o/2022/02/10/14358284t1hd961.jpg"></div></span><span class="flex--equal-width">Eesti mehe töö teeb koondiste elu olümpial lihtsamaks – Lukertšenko esindab tipptasemel määrdefirmat </span></a><a href="https://leht.postimees.ee/7450605/eileen-gu-vastus-inimestele-kellele-ta-ei-meeldi-olete-harimatud-ega-tule-kunagi-olumpiavoitjaks" data-article-id="7450605" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/dliBsCD1u4ALVuYc6tsj93a3npY=/40x40/smart/nginx/o/2022/02/10/14356452t1h4173.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/dliBsCD1u4ALVuYc6tsj93a3npY=/40x40/smart/nginx/o/2022/02/10/14356452t1h4173.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">PM PEKINGIS &#10217; </span>Eileen Gu vastus inimestele, kellele ta ei meeldi: olete harimatud ega tule kunagi olümpiavõitjaks <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7450605/eileen-gu-vastus-inimestele-kellele-ta-ei-meeldi-olete-harimatud-ega-tule-kunagi-olumpiavoitjaks/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://leht.postimees.ee/7450708/harvanahtav-kulaline-voib-sildaru-elu-raskeks-muuta" data-article-id="7450708" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/6LhKw68kGkbr5ENqj5k7eBXTkjU=/40x40/filters:focal(2015x1127:2749x1655)/nginx/o/2022/02/10/14356437t1hfadf.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/6LhKw68kGkbr5ENqj5k7eBXTkjU=/40x40/filters:focal(2015x1127:2749x1655)/nginx/o/2022/02/10/14356437t1hfadf.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">GALERII &#10217; </span>Harvanähtav «külaline» võib Sildaru elu raskeks muuta </span></a><a href="https://leht.postimees.ee/7450649/koht-tuhi-poordu-roboti-poole" data-article-id="7450649" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/aCeQZrZgPdPX7bTtBjVq0qwywGI=/40x40/smart/nginx/o/2022/02/10/14356524t1h0fea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/aCeQZrZgPdPX7bTtBjVq0qwywGI=/40x40/smart/nginx/o/2022/02/10/14356524t1h0fea.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">PM PEKINGIS &#10217; </span>Kõht tühi? Pöördu roboti poole! </span></a><a href="https://leht.postimees.ee/7450851/eestlanna-kui-johaug-temast-rajal-moodus-milline-voim-kuidas-ta-nii-kiiresti-maest-ules-saab" data-article-id="7450851" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/6NHh42QcXRAkzdDw4kI0DJYPMLk=/40x40/smart/nginx/o/2022/02/10/14356670t1h4bf8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/6NHh42QcXRAkzdDw4kI0DJYPMLk=/40x40/smart/nginx/o/2022/02/10/14356670t1h4bf8.jpg"></div></span><span class="flex--equal-width">Eestlanna, kui Johaug temast rajal möödus: milline võim! Kuidas ta nii kiiresti mäest üles saab? <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7450851/eestlanna-kui-johaug-temast-rajal-moodus-milline-voim-kuidas-ta-nii-kiiresti-maest-ules-saab/comments" class="contents-list-article__comment section-font-color">(1) </span></span></a><a href="https://leht.postimees.ee/7450673/toijala-selgitas-miks-kreekas-ilusa-debuudi-teinud-sokk-ja-drell-mm-valikmangudest-eemale-jaavad" data-article-id="7450673" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/SsfhhpkDkJlvpizileIDmacnKAQ=/40x40/smart/nginx/o/2022/02/10/14356619t1hfdb4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/SsfhhpkDkJlvpizileIDmacnKAQ=/40x40/smart/nginx/o/2022/02/10/14356619t1hfdb4.jpg"></div></span><span class="flex--equal-width">Toijala selgitas, miks Kreekas ilusa debüüdi teinud Sokk ja Drell MM-valikmängudest eemale jäävad </span></a><a href="https://leht.postimees.ee/7450365/toijala-usa-turnee-kriisa-tootab-nba-tingimustes-tass-on-euroopa-suurliigade-radaril" data-article-id="7450365" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/leZPEXgOrgZPgInm6Z3xIije05k=/40x40/filters:focal(1192x295:3118x1758)/nginx/o/2022/02/09/14355986t1ha824.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/leZPEXgOrgZPgInm6Z3xIije05k=/40x40/filters:focal(1192x295:3118x1758)/nginx/o/2022/02/09/14355986t1ha824.jpg"></div></span><span class="flex--equal-width">Toijala USA-turnee: Kriisa töötab NBA tingimustes, Tass on Euroopa suurliigade radaril </span></a><a href="https://leht.postimees.ee/section/696" class="contents-articles__block-title">TARTU</a> <a href="https://leht.postimees.ee/7451270/ulikoolilinna-ainus-prugivedaja-on-hadas-ulesande-taitmisega" data-article-id="7451270" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Y-c6g2TOovhP-SUH2XPoduwBBNc=/40x40/smart/nginx/o/2022/02/10/14358146t1hcaec.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Y-c6g2TOovhP-SUH2XPoduwBBNc=/40x40/smart/nginx/o/2022/02/10/14358146t1hcaec.jpg"></div></span><span class="flex--equal-width">Ülikoolilinna ainus prügivedaja on hädas ülesande täitmisega </span></a><a href="https://leht.postimees.ee/7451286/liisi-jurgen-viis-pohimotet-mida-oma-andmeid-kaitstes-kindlasti-jargida" data-article-id="7451286" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/yGwcI_jddomEcruAJxcoGheMnZw=/40x40/smart/nginx/o/2022/02/10/14358161t1hbb6b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/yGwcI_jddomEcruAJxcoGheMnZw=/40x40/smart/nginx/o/2022/02/10/14358161t1hbb6b.jpg"></div></span><span class="flex--equal-width">Liisi Jürgen: viis põhimõtet, mida oma andmeid kaitstes kindlasti järgida </span></a><a href="https://leht.postimees.ee/7451211/silver-kuusik-ja-jaak-valge-lasteaiatasude-ule-tuleks-arutleda-laiemal-taustal" data-article-id="7451211" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/uzq3QZH0Z18YnTZbyeRWzh6aT4Q=/40x40/smart/nginx/o/2022/02/10/14357951t1hd2b4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/uzq3QZH0Z18YnTZbyeRWzh6aT4Q=/40x40/smart/nginx/o/2022/02/10/14357951t1hd2b4.jpg"></div></span><span class="flex--equal-width">Silver Kuusik ja Jaak Valge: lasteaiatasude üle tuleks arutleda laiemal taustal </span></a><a href="https://leht.postimees.ee/7451287/tarmu-kurm-seal-kus-tanavatel-pole-nimesid" data-article-id="7451287" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/js_snaTyUQY1PcuvnEVNynUkS7c=/40x40/filters:focal(1017x1238:1032x1253)/nginx/o/2022/02/10/14358164t1h7897.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/js_snaTyUQY1PcuvnEVNynUkS7c=/40x40/filters:focal(1017x1238:1032x1253)/nginx/o/2022/02/10/14358164t1h7897.jpg"></div></span><span class="flex--equal-width">Tarmu Kurm: seal, kus tänavatel pole nimesid </span></a><a href="https://leht.postimees.ee/7451279/libedus-tegi-kull-ettevaatlikuks-aga-onnetult-kukkunuid-jagus" data-article-id="7451279" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/sV-ofeAlw48oqOjGthbW1bARtVM=/40x40/smart/nginx/o/2022/02/11/14358706t1he2d3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/sV-ofeAlw48oqOjGthbW1bARtVM=/40x40/smart/nginx/o/2022/02/11/14358706t1he2d3.jpg"></div></span><span class="flex--equal-width">Libedus tegi küll ettevaatlikuks, aga õnnetult kukkunuid jagus </span></a><a href="https://leht.postimees.ee/7451277/tartu-luhiuudised" data-article-id="7451277" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/kcpbfXvggt5-GSgv-obpdFg0R1g=/40x40/smart/nginx/o/2022/02/10/14358152t1h7e7f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/kcpbfXvggt5-GSgv-obpdFg0R1g=/40x40/smart/nginx/o/2022/02/10/14358152t1h7e7f.jpg"></div></span><span class="flex--equal-width">Tartu lühiuudised </span></a><a href="https://leht.postimees.ee/7451289/pensionid-hilinevad-kuid-valla-kaed-aitama-ei-ulatu" data-article-id="7451289" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/SIjh2-hr1WS10jhj6xV76b3P4JY=/40x40/smart/nginx/o/2022/02/10/14358173t1hf529.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/SIjh2-hr1WS10jhj6xV76b3P4JY=/40x40/smart/nginx/o/2022/02/10/14358173t1hf529.jpg"></div></span><span class="flex--equal-width">Pensionid hilinevad, kuid valla käed aitama ei ulatu </span></a><a href="https://leht.postimees.ee/7451292/veekeskus-uueneb-suvel-seest-ja-valjast" data-article-id="7451292" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/YN7DhFPBdL1f04PciVr0bjWzzXU=/40x40/smart/nginx/o/2022/02/10/14358177t1ha76d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/YN7DhFPBdL1f04PciVr0bjWzzXU=/40x40/smart/nginx/o/2022/02/10/14358177t1ha76d.jpg"></div></span><span class="flex--equal-width">Veekeskus uueneb suvel seest ja väljast </span></a><a href="https://leht.postimees.ee/7451212/vastsel-oa-tanaval-ei-saa-konniteid-masinaga-puhastada" data-article-id="7451212" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/L4P-I-yuG6HBVzQd7EsweUdo3O8=/40x40/smart/nginx/o/2022/02/10/14357953t1hbd19.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/L4P-I-yuG6HBVzQd7EsweUdo3O8=/40x40/smart/nginx/o/2022/02/10/14357953t1hbd19.jpg"></div></span><span class="flex--equal-width">Vastsel Oa tänaval ei saa kõnniteid masinaga puhastada </span></a><a href="https://leht.postimees.ee/7451216/korvpallikool-tegi-voitudega-ajalugu-esindusmeeskonnal-lonkab-mangurutm" data-article-id="7451216" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/Of48yadLb_ZXD7-wtKiXjTazTm0=/40x40/smart/nginx/o/2022/02/10/14357962t1h5e32.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/Of48yadLb_ZXD7-wtKiXjTazTm0=/40x40/smart/nginx/o/2022/02/10/14357962t1h5e32.jpg"></div></span><span class="flex--equal-width">Korvpallikool tegi võitudega ajalugu, esindusmeeskonnal lonkab mängurütm </span></a><a href="https://leht.postimees.ee/7451253/nadala-hetked" data-article-id="7451253" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LTRwY49pMAUfmmKYWlAGJFSASzw=/40x40/smart/nginx/o/2022/02/10/14358115t1hd69f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/LTRwY49pMAUfmmKYWlAGJFSASzw=/40x40/smart/nginx/o/2022/02/10/14358115t1hd69f.jpg"></div></span><span class="flex--equal-width">Nädala hetked </span></a><a href="https://leht.postimees.ee/7451248/kaasasundinud-sudamerikete-kokteil-saab-osaks-sajale-lapsele-aastas" data-article-id="7451248" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/QxshZLFt8laNJ-DAdvsEpfeq_Dw=/40x40/smart/nginx/o/2022/02/10/14358110t1h0f1a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/QxshZLFt8laNJ-DAdvsEpfeq_Dw=/40x40/smart/nginx/o/2022/02/10/14358110t1h0f1a.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">TARK TARTU &#10217; </span>Kaasasündinud südamerikete kokteil saab osaks sajale lapsele aastas </span></a><a href="https://leht.postimees.ee/7451245/aasta-kodututar-inimesed-arvavad-et-keedame-suppi-ja-koome-sokki" data-article-id="7451245" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/pLEHlAky3mFduauw45_1klZYbWQ=/40x40/smart/nginx/o/2022/02/10/14358093t1h26d9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/pLEHlAky3mFduauw45_1klZYbWQ=/40x40/smart/nginx/o/2022/02/10/14358093t1h26d9.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">REEDENE RÕÕM &#10217; </span>Aasta kodutütar: inimesed arvavad, et keedame suppi ja koome sokki </span></a><span class="contents-articles__block-title">Meelelahutus</span> <a href="https://leht.postimees.ee/comics" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/comics2.jpg" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/comics2.jpg"></div></span><span class="flex--equal-width">Koomiks </span></a><a href="//leht.postimees.ee/sudoku" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/sudoku_2x.png" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/sudoku_2x.png"></div></span><span class="flex--equal-width">Sudoku</span></a></div></div><script>function openQuantcast() {
      window.__tcfapi('displayConsentUi', 2, function() {});
      setTimeout(function() {
        document.getElementById('qc-cmp2-container').classList.add('full');
      }, 1000);
    }</script></div></header><button class="contents-burger-btn flex flex--align-items-center flex--justify-content-center" onclick="document.body.classList.toggle('menu-is-open');document.documentElement.classList.remove('search-open');"><div class="contents-burger-btn--icon"><svg class="contents-burger-btn--menu" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 13.5"><path d="M19.25,16.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/><path d="M19.25,10.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/><path d="M19.25,4.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/></svg> <svg class="contents-burger-btn--close" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20.001"><g transform="translate(0 0.001)"><path d="M19.25,20a.744.744,0,0,1-.53-.22L.22,1.28A.75.75,0,1,1,1.281.219l18.5,18.5A.75.75,0,0,1,19.25,20Z" fill="#fff"/><path d="M.75,20a.751.751,0,0,1-.53-1.281L18.72.219A.75.75,0,1,1,19.781,1.28l-18.5,18.5A.748.748,0,0,1,.75,20Z" fill="#fff"/></g></svg></div><div class="contents-burger-btn--text">Kõik lood</div></button><search-overlay></search-overlay><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="js-single-article selected-article" data-article-index="11" data-premium="1" data-article-id="7451419"><div class="tanane-article container-720"><h1 class="tanane-article-headline" itemprop="headline name">Naftamüüjad teenivad hinnatõusult kena kopika</h1><div class="tanane-article-authors flex flex--wrap authors-7451419"><a href="https://www.postimees.ee/author/76822" class="author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="author-image"><img src="//f9.pmo.ee/108Eyr_Y2O9ZEJ8R3pZ2xfHlmKY=/30x30/filters:focal(101x21:301x303)/nginx/o/2021/01/04/13560912t1h9f12.jpg" srcset="//f9.pmo.ee/108Eyr_Y2O9ZEJ8R3pZ2xfHlmKY=/30x30/filters:focal(101x21:301x303)/nginx/o/2021/01/04/13560912t1h9f12.jpg, //f9.pmo.ee/jN2pEeleRnGPHi89UK0clpEYhlw=/60x60/filters:focal(101x21:301x303)/nginx/o/2021/01/04/13560912t1h9f12.jpg 2x" itemprop="image" width="30" height="30"></div><div class="author-description"><span class="author-name" itemprop="name">Erkki Erilaid</span></div></a></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://leht.postimees.ee/7451419/naftamuujad-teenivad-hinnatousult-kena-kopika%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7451419" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Naftam%C3%BC%C3%BCjad%20teenivad%20hinnat%C3%B5usult%20kena%20kopika&url=https://leht.postimees.ee/7451419/naftamuujad-teenivad-hinnatousult-kena-kopika%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7451419"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://leht.postimees.ee/7451419/naftamuujad-teenivad-hinnatousult-kena-kopika%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7451419&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://leht.postimees.ee/7451419/naftamuujad-teenivad-hinnatousult-kena-kopika"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Naftam%C3%BC%C3%BCjad%20teenivad%20hinnat%C3%B5usult%20kena%20kopika&url=https://leht.postimees.ee/7451419/naftamuujad-teenivad-hinnatousult-kena-kopika%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7451419"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://leht.postimees.ee/7451419/naftamuujad-teenivad-hinnatousult-kena-kopika/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2022-02-11T00:01:00+02:00">11. veebruar 2022, 0:01</div></div></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7451419"><span class="article-bookmark__image"></span></div></div></div><div class="article-body article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f12.pmo.ee/Kq66vMOLsRftn2yPbzGEf-s9zAA=/1370x820/smart/nginx/o/2022/02/10/14358459t1ha0b1.jpg"><figure-fullscreen eager :image-id="14358459" image-url="//f12.pmo.ee/uUCBf8gdGgT79xc9OP6Utb-SwSY=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/02/10/14358459t1ha0b1.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14358459)" src="//f12.pmo.ee/Kq66vMOLsRftn2yPbzGEf-s9zAA=/1370x820/smart/nginx/o/2022/02/10/14358459t1ha0b1.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Samas taktis toornaftaga liiguvad ka kütusehinnad. Pildil Muuga sadama naftamahutid. <span class="figure__caption--name">FOTO: Eero Vabamägi</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Just kopika, sest üks suuremaid kasusaajaid nafta ja naftatoodete järsust kallinemisest on OPECi riikide kõrval kahtlemata Venemaa.</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel on kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">digipaketi</a> tellijatele</span></div></div></div><div style="clear: both;"></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-1pc55s7app" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="tanane-article container-720"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond diamond--ee"><img data-lazy-src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement"><p>Toornafta hind on aastaga tõusnud 61 protsenti, viimase seitsme aasta kõrgemaile tasemele. Tänu sellele laekub idanaabri eelarvesse sel aastal eeldatavasti 4,8 triljoni rubla ehk 57 miljardi euro suurune lisatulu, mis kasvatab riigi naftatulu enam kui poole võrra. Kahtlemata suurendab see Moskva finantstugevust, mida ähvardavad sõjaohu tõttu USA ja Euroopa sanktsioonid.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Analüütikute hinnangul peaksid toornafta hinnad jääma lähikuudel praeguse 90 dollari tasemele barreli kohta. Kui aga nafta kallineb 100 dollarile, mis mõne prognoosi kohaselt ei pruugi sugugi veel olla hinnalagi, ulatuks lisateenistus juba 65–70 miljardi euroni, mis viib Venemaa nafta müügist saadava tulu ligi kümmekond aastat tagasi nähtud tippude lähedale, vahendas Bloomberg.</p></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Rublas mõõdetuna võib oota- matu lisaraha olla suuremgi, kuna Vene valuuta on dollari suhtes sanktsioonide hirmus nõrgenenud. Venemaa prognoosis selle aasta eelarves nafta- ja gaasituludeks 9,5 triljonit rubla, eeldades, et nafta hind on 62 dollarit. Maagaasi kõrgemad hinnad, mis tulenevad jätkuvatest pingetest Venemaa peamisel eksporditurul Euroopas, võivad ootamatut tulu samuti suurendada.</p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7451419" secure-domain="https://secure.postimees.ee" section-color="#009EE2" return-to="https://leht.postimees.ee/7451419/naftamuujad-teenivad-hinnatousult-kena-kopika" country="ee"></div></div><section class="container-1000"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-xnexm7nf41" data-sizes="[[1000, 50]]"></div></div><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7451419" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7451419" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div></section><div class="spacer"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-e5h4t9cxue" data-sizes="horizontal"></div></div></article><div class="container-720"><div class="article-loader" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="tanane-pagination article-pagination"><a href="https://leht.postimees.ee/7450533/vene-ekspert-kreml-otsib-valispoliitilist-edulugu-eesti-piirilepingust" rel="nofollow" class="tanane-pagination__link tanane-pagination__link--prev"><img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"> <span>10.02.2022</span> </a><a rel="nofollow" class="tanane-pagination__link tanane-pagination__link--next tanane-pagination__link--disabled"><span>11.02.2022</span> <img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"></a></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="https://www.postimees.ee/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="https://www.postimees.ee/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Fleht.postimees.ee%2F7451419%2Fnaftamuujad-teenivad-hinnatousult-kena-kopika" class="tanane-leht-button">Logi sisse</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Fleht.postimees.ee%2F7451419%2Fnaftamuujad-teenivad-hinnatousult-kena-kopika">Loo Postimees konto</a></div></div></div></div><footer class="footer-2"><div class="footer-2__container container-1030"><div class="flex flex--justify-content-space-between"><section class="flex--equal-width"><h3 class="footer-2__headline">Toimetus</h3><p class="footer-2__row">(+372) 666 2180</p><p class="footer-2__row"><a href="mailto:vihje@postimees.ee">vihje@postimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Tellimine</h3><p class="footer-2__row">(+372) 666 2525</p><p class="footer-2__row"><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Reklaam</h3><p class="footer-2__row">(+372) 666 2445</p><p class="footer-2__row"><a href="mailto:reklaam@postimees.ee">reklaam@postimees.ee</a></p></section></div><div class="footer-2__copy flex flex--justify-content-space-between"><div class="footer-2__company">&copy; Postimees Grupp AS 2022</div><div class="footer-2__links"><a href="https://www.postimees.ee/tingimused" target="_blank" class="footer-2__link">Kasutustingimused</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" class="footer-2__link">Reklaam</a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="footer-2__link">Kuulutused</a> <a href="https://tellimine.postimees.ee/" target="_blank" class="footer-2__link">Telli ajaleht</a></div></div></div></footer><div class="footer-2-mask"></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><ad-block-detection eager></ad-block-detection><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-ebf9390a58c56d40838f.js" async></script></body></html>