<!DOCTYPE html><html lang="et" class="theme-tanane-leht device-desktop country-ee"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#009EE2"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/7-oLC4dmYWZP5XVd2Y6cfE2ltI8=/16x16/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/Oc4KApuiSHXX66gU8dVR3mIHYa0=/32x32/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/4nqI_47JoXEwrm4ZKPPNsqwVt9o=/192x192/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/GkJk8B6TrzuhxJ8JeSg82NlNi2Y=/256x256/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/PtGROd7BTxVUzC0Roxqv3M-4kEg=/180x180/https://f.pmo.ee/logos/674/87e41ad4f22e6056418beed1b2af2967.png"><meta property="fb:app_id" content="355558204596855"><meta name="robots" content="noarchive"><meta property="og:image" content="https://f8.pmo.ee/X1Ws2-rfKKF9LEK25CSeramkPDs=/1200x630/smart/nginx/o/2022/03/03/14405999t1hc321.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/X1Ws2-rfKKF9LEK25CSeramkPDs=/1200x630/smart/nginx/o/2022/03/03/14405999t1hc321.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Riigikaitse lisasüst jääb ootama Ukraina sõja õppetunde"><meta property="twitter:title" content="Riigikaitse lisasüst jääb ootama Ukraina sõja õppetunde"><meta property="og:url" content="https://leht.postimees.ee/7468565/riigikaitse-lisasust-jaab-ootama-ukraina-soja-oppetunde"><meta property="twitter:url" content="https://leht.postimees.ee/7468565/riigikaitse-lisasust-jaab-ootama-ukraina-soja-oppetunde"><meta property="og:site_name" content="Tänane leht"><meta property="og:description" content="Eesti erakonnad on jõudnud suuresti Ukraina sõja tõttu üksmeelele, et kaitsekulutusi oleks vaja veel tõsta, ja kaitseministri sõnul peab käimasolev sõda Ukrainas näitama, kas tuleks riigikaitse arengukava kiirendada või midagi hoopis muud arendada. Kaitseväe juhataja kindralleitnant Martin Herem ütles, et tal on alati rõõm raha üle, kuid see on juba valitsuse otsustada, mille arvelt kaitsekulutusi suurendatakse"><meta property="twitter:description" content="Eesti erakonnad on jõudnud suuresti Ukraina sõja tõttu üksmeelele, et kaitsekulutusi oleks vaja veel tõsta, ja kaitseministri sõnul peab käimasolev sõda Ukrainas näitama, kas tuleks riigikaitse arengukava kiirendada või midagi hoopis muud arendada. Kaitseväe juhataja kindralleitnant Martin Herem ütles, et tal on alati rõõm raha üle, kuid see on juba valitsuse otsustada, mille arvelt kaitsekulutusi suurendatakse"><meta property="og:type" content="article"><meta property="article:section" content="Tänane leht"><meta property="article:tag" content="riigikaitse eelarve"><meta property="article:tag" content="riigikaitse arengukava"><meta property="article:tag" content="kaitsevägi"><meta property="article:tag" content="Kalle Laanet"><meta property="article:tag" content="kaitseinvesteeringute keskus"><meta property="article:tag" content="martin herem"><meta property="article:tag" content="kaitsekulutused"><meta name="article:published_time" content="2022-03-04T00:02:00+02:00"><meta name="article:modified_time" content="2022-03-03T21:27:42+02:00"><meta name="description" content="Eesti erakonnad on jõudnud suuresti Ukraina sõja tõttu üksmeelele, et kaitsekulutusi oleks vaja veel tõsta, ja kaitseministri sõnul peab käimasolev sõda Ukrainas näitama, kas tuleks riigikaitse arengukava kiirendada või midagi hoopis muud arendada. Kaitseväe juhataja kindralleitnant Martin Herem ütles, et tal on alati rõõm raha üle, kuid see on juba valitsuse otsustada, mille arvelt kaitsekulutusi suurendatakse"><meta name="keywords" content="riigikaitse eelarve, riigikaitse arengukava, kaitsevägi, Kalle Laanet, kaitseinvesteeringute keskus, martin herem, kaitsekulutused"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://leht.postimees.ee/7468565/riigikaitse-lisasust-jaab-ootama-ukraina-soja-oppetunde"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://leht.postimees.ee/rss"><title>Riigikaitse lisasüst jääb ootama Ukraina sõja õppetunde - Tänane leht</title><link href="https://fonts.googleapis.com/css?family=Roboto:300,400,500,700,900&amp;display=swap&amp;subset=latin-ext&amp;font-display=swap" rel="stylesheet"><link href="https://www.postimees.ee/build-wu-v5/tananeleht-d4203716cc2c744b85f2.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #009EE2;
    --section-secondary-color: #052862;
    --section-secondary-color-rgb: 5, 40, 98;
    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;
    --text-color: #333;
  }

  .value-meter .value-meter__title a,
  .value-meter .value-meter__summary a,
  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: #009EE2;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .tanane-article blockquote:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .reacting__menu:hover .reacting__cross {
    background-color: #009EE2;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #009EE2;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .section-color-link-underline-border {
    background-repeat: repeat-x;
    background-position: 0 100%;
    background-size: 100% 2px;
    transition: background-position .2s;
    padding-bottom: 3px;
    background-image: linear-gradient(to right, #009EE2 0%, #009EE2 100%);
    color: #009EE2;
  }

  .list-article__feed-label {
    background-color: #009EE2;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(0, 158, 226, 0.10);
  }

  .section-color-fill {
    fill: #009EE2;
  }

  .section-bg-gradient {
    background-image: linear-gradient(125deg, #009EE2 0%, rgb(-40, 118, 186) 100%);
  }

  .section-bg-gradient:before {
    background-color: rgb(-40, 118, 186);
  }

  [data-gravity="off"] {
    --background-color: #202124;
    --background-color-rgb: 32, 33, 36;
    --text-color: #ddd;
  }

  [data-gravity="off"] .value-meter .value-meter__title a,
  [data-gravity="off"] .value-meter .value-meter__summary a,
  [data-gravity="off"] .section-font-color,
  [data-gravity="off"] .section-font-color-hover:hover,
  [data-gravity="off"] .article-body__item--highlightedContent ul li:before {
    mix-blend-mode: difference;
  }

  [data-gravity="off"] .site-footer {
    background-color: #1d1d1d
  }</style><script>function updateAtt(enabled) {
      document.dispatchEvent(
        new CustomEvent('updateAtt', {detail: {personalEnabled: enabled}})
      );
    }

    
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Andrus Karnau;Henry-Laur Allik;Meinhard Pulk';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
    };</script><script type="text/javascript">// page types: article, section, game, stock
      // content types: article, video, audio, image
      // environments: prod, stg, dev
      // access categories: special package, subscribers only, metered view, free access
      // visitor type strings: Anonymous, Registered, Subscribed
      const breadcrumb = "tanane-leht".toLowerCase().replace(/[^0-9a-z\/]/g, '').replace("/", ":");
      
        const pageType = "article";
        const datePublished = "2022-03-04T00:02:00+02:00";
        const content = {
          type: 'article',
          contentId: 7468565,
          accessCategory: 'subscribers only'
        };
      

      // Sophi Data and Settings
      try{
        window.sophi = {
          data: {
            page: {
              type: pageType,
              breadcrumb,
              sectionName: "Tänane leht",
              datePublished
            },
            visitor: {
              type: "Anonymous", // VISITOR_TYPE_string
              isLoggedIn: false, // LOGGED_IN_STATE_boolean
              uid: undefined, // UID_string
            },
            environment: {
              environment: "production", // ENVIRONMENT_string
              version: "6.0.0" // VERSION_string
            },
            content
          },
          settings: {
            collectorEndpoint: 'collector.sophi.io',
            client: "postimees",
            appId: 'postimees:postimees_ee:website',
            linkedDomains: undefined,
            noConfigFile: true,
            plugin: {
              adblock: true,
              private: true,
              video: true
            }
          }
        };
      } catch(e) {}</script></head><body class="section-674 article-7468565 tanane-article-view"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><digipakett-generic eager></digipakett-generic><div class="site-header__top site-header__top--darkblue"><div class="site-header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="site-header__top--left flex flex--align-items-center"><a class="date" href="https://leht.postimees.ee/search" rel="noopener">R, 4.03.2022</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" theme="white" country="ee"></weather-block><horoscope-header-block horoscope-domain="naine.postimees.ee" theme="white"></horoscope-header-block></div><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active menu-item--important">Tänane leht</a></div><div><a href="https://tellimine.postimees.ee" target="_self" rel="noopener" class="menu-item">Tellimine</a></div><div><a href="https://secure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Uudiskirjad</a></div><div><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" rel="noopener" class="menu-item">Vihje</a></div><span class="menu-item--separator"></span><div><a href="https://rus.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee/?_ga=2.21958267.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div><div class="icons flex flex--align-items-center"><div class="icon icon--search" onclick="triggerEvent('searchBtnClick')"></div></div></div></div></div><header class="site-header site-header--darkblue js-sticky-menu"><div style="background-color: var(--section-secondary-color); position: relative;"><div class="layout flex flex--align-items-stretch"><a href="https://www.postimees.ee/" class="flex header-logo flex--align-items-center" style="--width: 206;"><img width="100%" src="https://f.pmo.ee/logos/674/4ae5e3e9c1d2875ae3d6e6b752b8ff7f.svg" alt="Postimees"></a><div class="header-logo--separator"></div><adjusting-menu><div><a href="https://leht.postimees.ee" target="_self" rel="noopener" class="menu-item section-font-color section-bg-color-after menu-item--active">Postimees</a></div><div><a href="https://leht.postimees.ee/section/5619" target="_self" rel="noopener" class="menu-item">Nädal</a></div><div><a href="https://leht.postimees.ee/section/699" target="_self" rel="noopener" class="menu-item">Arvamus/Kultuur</a></div><div><a href="https://leht.postimees.ee/section/698" target="_self" rel="noopener" class="menu-item">Elustiil</a></div><div><a href="https://leht.postimees.ee/section/3103" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div><a href="https://leht.postimees.ee/section/696" target="_self" rel="noopener" class="menu-item">Tartu Postimees</a></div><div><a href="https://parnu.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Pärnu Postimees</a></div><div><a href="https://sakala.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Sakala</a></div><div><a href="https://lounapostimees.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Lõuna-Eesti Postimees</a></div><div><a href="https://virumaateataja.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Virumaa Teataja</a></div><div><a href="https://jarvateataja.postimees.ee/leht" target="_self" rel="noopener" class="menu-item">Järva Teataja</a></div><div><a href="https://leht.postimees.ee/bookmarks" target="_self" rel="noopener" class="menu-item">Salvestatud lood</a></div></adjusting-menu><nav-actions></nav-actions></div><div class="contents contents--darkblue" id="contents"><div class="schedule-date">04.03.2022</div><div class="contents-articles"><a href="https://leht.postimees.ee/7468565/riigikaitse-lisasust-jaab-ootama-ukraina-soja-oppetunde" data-article-id="7468565" class="contents-list-article__headline selected-article flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Ahx5rweinh4iQjnYCwnq0U6FXdE=/40x40/smart/nginx/o/2022/03/03/14405999t1hc321.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Ahx5rweinh4iQjnYCwnq0U6FXdE=/40x40/smart/nginx/o/2022/03/03/14405999t1hc321.jpg"></div></span><span class="flex--equal-width">Riigikaitse lisasüst jääb ootama Ukraina sõja õppetunde </span></a><a href="https://leht.postimees.ee/section/676" class="contents-articles__block-title">EESTI UUDISED</a> <a href="https://leht.postimees.ee/7468528/meil-koigil-voiks-olla-oma-ukrainlased" data-article-id="7468528" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/JLADCmTVZ2JnASiFB3aK0w4HIO0=/40x40/smart/nginx/o/2022/03/03/14405935t1h74a3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/JLADCmTVZ2JnASiFB3aK0w4HIO0=/40x40/smart/nginx/o/2022/03/03/14405935t1h74a3.jpg"></div></span><span class="flex--equal-width">Meil kõigil võiks olla oma ukrainlased </span></a><a href="https://leht.postimees.ee/7468567/eesti-luhiuudised" data-article-id="7468567" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/ccC_Wdd_RSCqSwlFUTRwBI-nPKs=/40x40/smart/nginx/o/2022/03/03/14406005t1hbf87.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/ccC_Wdd_RSCqSwlFUTRwBI-nPKs=/40x40/smart/nginx/o/2022/03/03/14406005t1hbf87.jpg"></div></span><span class="flex--equal-width">Eesti lühiuudised </span></a><a href="https://leht.postimees.ee/7468532/saaremaa-surmasoitja-jai-suudi-liikluskuriteos-mitte-morvas" data-article-id="7468532" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/h52TBlvrPNuQudUEW-Uuztp0qpg=/40x40/smart/nginx/o/2022/03/03/14405945t1h77ba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/h52TBlvrPNuQudUEW-Uuztp0qpg=/40x40/smart/nginx/o/2022/03/03/14405945t1h77ba.jpg"></div></span><span class="flex--equal-width">Saaremaa surmasõitja jäi süüdi liikluskuriteos, mitte mõrvas </span></a><a href="https://leht.postimees.ee/section/680" class="contents-articles__block-title">MAJANDUS</a> <a href="https://leht.postimees.ee/7468238/toidukaup-pole-ammu-nii-soodne-olnud" data-article-id="7468238" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/iRmrMZilSWeQBZukIWWwLZQL80k=/40x40/smart/nginx/o/2022/03/03/14404474t1h946e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/iRmrMZilSWeQBZukIWWwLZQL80k=/40x40/smart/nginx/o/2022/03/03/14404474t1h946e.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Sekka häid uudiseid &#10217; </span>Toidukaup pole ammu nii soodne olnud <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7468238/toidukaup-pole-ammu-nii-soodne-olnud/comments" class="contents-list-article__comment section-font-color">(4) </span></span></a><a href="https://leht.postimees.ee/7468581/venemaa-sojakaik-loob-logistikaaris-kaardid-segamini" data-article-id="7468581" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/uzSyzJk1qq1nQQuWd4U7AfJk0Fk=/40x40/smart/nginx/o/2022/03/03/14406066t1ha5a0.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/uzSyzJk1qq1nQQuWd4U7AfJk0Fk=/40x40/smart/nginx/o/2022/03/03/14406066t1ha5a0.jpg"></div></span><span class="flex--equal-width">Venemaa sõjakäik lööb logistikaäris kaardid segamini </span></a><a href="https://leht.postimees.ee/7468572/majanduse-luhiuudised" data-article-id="7468572" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/GEGP256CEnfDqMWIwX6cZVuH4TM=/40x40/smart/nginx/o/2022/03/03/14406057t1h5a31.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/GEGP256CEnfDqMWIwX6cZVuH4TM=/40x40/smart/nginx/o/2022/03/03/14406057t1h5a31.jpg"></div></span><span class="flex--equal-width">Majanduse lühiuudised </span></a><a href="https://leht.postimees.ee/7468584/tallinna-borsifirmad-teenisid-mullu-rekordarvu-kahjumeid" data-article-id="7468584" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/B1a26vRV1kq6xXPKGhf8wCSj_S4=/40x40/filters:focal(710x515:725x530)/nginx/o/2022/03/03/14406068t1h9e63.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/B1a26vRV1kq6xXPKGhf8wCSj_S4=/40x40/filters:focal(710x515:725x530)/nginx/o/2022/03/03/14406068t1h9e63.jpg"></div></span><span class="flex--equal-width">Tallinna börsifirmad teenisid mullu rekordarvu kahjumeid </span></a><a href="https://leht.postimees.ee/7468586/kellele-meeldib-soda-relvafirmad-juubeldavad" data-article-id="7468586" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/RdJwriv6wKGHF64X7gU23GF_o1Y=/40x40/filters:focal(940x844:955x859)/nginx/o/2022/03/03/14406070t1h4bcb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/RdJwriv6wKGHF64X7gU23GF_o1Y=/40x40/filters:focal(940x844:955x859)/nginx/o/2022/03/03/14406070t1h4bcb.jpg"></div></span><span class="flex--equal-width">Kellele meeldib sõda? Relvafirmad juubeldavad </span></a><a href="https://leht.postimees.ee/section/678" class="contents-articles__block-title">MAAILM</a> <a href="https://leht.postimees.ee/7468534/vene-vagede-lahenemine-ukraina-tuumajaamadele-tekitab-arevust" data-article-id="7468534" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/sH-j8CtEQcCgqYTyYpucqwDdkDA=/40x40/smart/nginx/o/2022/03/03/14405949t1h2680.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/sH-j8CtEQcCgqYTyYpucqwDdkDA=/40x40/smart/nginx/o/2022/03/03/14405949t1h2680.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">ÜLEVAADE &#10217; </span>Vene vägede lähenemine Ukraina tuumajaamadele tekitab ärevust </span></a><a href="https://leht.postimees.ee/7468536/venemaa-lubas-ukraina-rundamist-jatkata-ja-suudistas-laant-tuumasoja-kaalumises" data-article-id="7468536" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/WWJbi8zNfK9D_uIbQg23pNG4W_8=/40x40/smart/nginx/o/2022/03/03/14405954t1h0894.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/WWJbi8zNfK9D_uIbQg23pNG4W_8=/40x40/smart/nginx/o/2022/03/03/14405954t1h0894.jpg"></div></span><span class="flex--equal-width">Venemaa lubas Ukraina ründamist jätkata ja süüdistas läänt tuumasõja kaalumises </span></a><a href="https://leht.postimees.ee/7468560/vabatahtlikud-rassivad-kiievi-kaitsjate-ja-elanike-heaks-end-saastmata" data-article-id="7468560" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-7UjZu8nHv1lCi4LmnFWdkQm-L4=/40x40/smart/nginx/o/2022/03/03/14405994t1he3b3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/-7UjZu8nHv1lCi4LmnFWdkQm-L4=/40x40/smart/nginx/o/2022/03/03/14405994t1he3b3.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">REPORTAAŽ KIIEVIST &#10217; </span>Vabatahtlikud rassivad Kiievi kaitsjate ja elanike heaks end säästmata </span></a><a href="https://leht.postimees.ee/7468554/breton-nato-kaht-protsenti-tuleb-nuud-taita" data-article-id="7468554" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/mO-0xmTRwmiRmBl2fOtPwzVvkjM=/40x40/smart/nginx/o/2022/03/03/14405978t1h5ac4.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/mO-0xmTRwmiRmBl2fOtPwzVvkjM=/40x40/smart/nginx/o/2022/03/03/14405978t1h5ac4.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">INTERVJUU &#10217; </span>Breton: NATO kaht protsenti tuleb nüüd täita </span></a><a href="https://leht.postimees.ee/7468524/ukrainas-on-paljusid-valismaalasi-tabanud-raske-saatus" data-article-id="7468524" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/1fm-Y3xClgPDdy0gPS4FfD0B4do=/40x40/smart/nginx/o/2022/03/03/14405930t1h1a6c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/1fm-Y3xClgPDdy0gPS4FfD0B4do=/40x40/smart/nginx/o/2022/03/03/14405930t1h1a6c.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">ÜLEVAADE &#10217; </span>Ukrainas on paljusid välismaalasi tabanud raske saatus </span></a><a href="https://leht.postimees.ee/7468187/koik-kuus-ukraina-ranniku-lahedal-pohja-lainud-eesti-kaubalaeva-meeskonnaliiget-suudeti-paasta" data-article-id="7468187" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/26C81U4DhpZY4Kr08rUcUQdlNgM=/40x40/filters:focal(75x272:1162x687)/nginx/o/2022/03/03/14405354t1h9ead.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/26C81U4DhpZY4Kr08rUcUQdlNgM=/40x40/filters:focal(75x272:1162x687)/nginx/o/2022/03/03/14405354t1h9ead.jpg"></div></span><span class="flex--equal-width">Kõik kuus Ukraina ranniku lähedal põhja läinud Eesti kaubalaeva meeskonnaliiget suudeti päästa <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7468187/koik-kuus-ukraina-ranniku-lahedal-pohja-lainud-eesti-kaubalaeva-meeskonnaliiget-suudeti-paasta/comments" class="contents-list-article__comment section-font-color">(7) </span></span></a><a href="https://leht.postimees.ee/7468493/valismeedia-putin-varjas-oma-kavatsust-ukrainasse-tungida" data-article-id="7468493" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/FUVfzr3oKFxWWbU_dMzNlCQSrkQ=/40x40/smart/nginx/o/2022/03/03/14405868t1h4112.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/FUVfzr3oKFxWWbU_dMzNlCQSrkQ=/40x40/smart/nginx/o/2022/03/03/14405868t1h4112.jpg"></div></span><span class="flex--equal-width">Välismeedia: Putin varjas oma kavatsust Ukrainasse tungida <span onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/7468493/valismeedia-putin-varjas-oma-kavatsust-ukrainasse-tungida/comments" class="contents-list-article__comment section-font-color">(2) </span></span></a><a href="https://leht.postimees.ee/section/679" class="contents-articles__block-title">ARVAMUS</a> <a href="https://leht.postimees.ee/7468566/uksildane-vene-karu" data-article-id="7468566" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/GVnq_d4nY53XTmv6nzXCEmSPWno=/40x40/smart/nginx/o/2022/03/03/14406002t1h46c6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/GVnq_d4nY53XTmv6nzXCEmSPWno=/40x40/smart/nginx/o/2022/03/03/14406002t1h46c6.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">Juhtkiri &#10217; </span>Üksildane Vene karu </span></a><a href="https://leht.postimees.ee/7468450/martin-ehala-koroonapass-toodab-kibestumist" data-article-id="7468450" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/cfXVvqX5Kn07dDIIAgTdvK_zlaM=/40x40/smart/nginx/o/2022/03/03/14406015t1h36e5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/cfXVvqX5Kn07dDIIAgTdvK_zlaM=/40x40/smart/nginx/o/2022/03/03/14406015t1h36e5.jpg"></div></span><span class="flex--equal-width">Martin Ehala: koroonapass toodab kibestumist </span></a><a href="https://leht.postimees.ee/7468200/jarmo-makela-venemaa-ja-soome-siit-tagasi-ei-poorduta" data-article-id="7468200" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/EWPHiohQ6LL2LsCzm5BNdogOkvg=/40x40/smart/nginx/o/2022/03/03/14405375t1h98da.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/EWPHiohQ6LL2LsCzm5BNdogOkvg=/40x40/smart/nginx/o/2022/03/03/14405375t1h98da.jpg"></div></span><span class="flex--equal-width">Jarmo Mäkelä: Venemaa ja Soome: siit tagasi ei pöörduta </span></a><a href="https://leht.postimees.ee/7468342/eva-piirimae-ajalooline-hetk-enesemaaramiseks-ja-enesepuhastuseks" data-article-id="7468342" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/8vaiNR0H58eqG_S5pwHMfVa3Dk4=/40x40/filters:focal(1888x1020:1903x1035)/nginx/o/2022/03/03/14405644t1hdc92.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/8vaiNR0H58eqG_S5pwHMfVa3Dk4=/40x40/filters:focal(1888x1020:1903x1035)/nginx/o/2022/03/03/14405644t1hdc92.png"></div></span><span class="flex--equal-width">Eva Piirimäe: ajalooline hetk enesemääramiseks ja enesepuhastuseks </span></a><a href="https://leht.postimees.ee/7468357/mike-calamus-putini-oppetunnid-eestile-ja-maailmale" data-article-id="7468357" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/-E83bEkVL9OpiQYKR6ROcnMXoEU=/40x40/filters:focal(844x772:859x787)/nginx/o/2022/03/03/14405677t1h522c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/-E83bEkVL9OpiQYKR6ROcnMXoEU=/40x40/filters:focal(844x772:859x787)/nginx/o/2022/03/03/14405677t1h522c.jpg"></div></span><span class="flex--equal-width">Mike Calamus: Putini õppetunnid Eestile ja maailmale </span></a><a href="https://leht.postimees.ee/7468375/liina-laas-it-sektori-abil-aaremaastumise-vastu" data-article-id="7468375" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/ItB6Rkiiyt3SLc2yr5Icob0NjOM=/40x40/filters:focal(883x332:898x347)/nginx/o/2022/03/03/14405699t1hbc64.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/ItB6Rkiiyt3SLc2yr5Icob0NjOM=/40x40/filters:focal(883x332:898x347)/nginx/o/2022/03/03/14405699t1hbc64.jpg"></div></span><span class="flex--equal-width">Liina Laas: IT-sektori abil ääremaastumise vastu </span></a><a href="https://leht.postimees.ee/7468192/raimond-kaljulaid-mis-on-rohepoorde-hind" data-article-id="7468192" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/OglXdMifO_jP250bnAR9NLB8si0=/40x40/smart/nginx/o/2022/03/03/14405358t1hf30f.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/OglXdMifO_jP250bnAR9NLB8si0=/40x40/smart/nginx/o/2022/03/03/14405358t1hf30f.jpg"></div></span><span class="flex--equal-width">Raimond Kaljulaid: mis on rohepöörde hind? </span></a><a href="https://leht.postimees.ee/section/5345" class="contents-articles__block-title">FOOKUS</a> <a href="https://leht.postimees.ee/7468311/riin-seema-lopueksamite-reformist-praktika-ja-teooria-valguses" data-article-id="7468311" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/xrZ7P-r6HQU4LRpLeMvvlPPghAo=/40x40/smart/nginx/o/2022/03/03/14405581t1h9194.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/xrZ7P-r6HQU4LRpLeMvvlPPghAo=/40x40/smart/nginx/o/2022/03/03/14405581t1h9194.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">HARIDUS JA TEADUS &#10217; </span>Riin Seema: lõpueksamite reformist praktika ja teooria valguses </span></a><a href="https://leht.postimees.ee/7468276/mihkel-kunnus-kollektiivse-trauma-sund-reaalajas" data-article-id="7468276" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/gaaKBruhlq3WLTDxG1E2f7BOo8o=/40x40/smart/nginx/o/2022/03/03/14405491t1h9ccb.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/gaaKBruhlq3WLTDxG1E2f7BOo8o=/40x40/smart/nginx/o/2022/03/03/14405491t1h9ccb.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">HARIDUS JA TEADUS &#10217; </span>Mihkel Kunnus: kollektiivse trauma sünd reaalajas </span></a><a href="https://leht.postimees.ee/7468285/lopueksamite-lavendi-kaotamine-on-vaike-samm-oiges-suunas" data-article-id="7468285" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/vIavXNuaJM9rM6UA4a5JEdhw_O4=/40x40/smart/nginx/o/2022/03/03/14405501t1h4247.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/vIavXNuaJM9rM6UA4a5JEdhw_O4=/40x40/smart/nginx/o/2022/03/03/14405501t1h4247.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">HARIDUS JA TEADUS &#10217; </span>Lõpueksamite lävendi kaotamine on väike samm õiges suunas </span></a><a href="https://leht.postimees.ee/section/677" class="contents-articles__block-title">SPORT</a> <a href="https://leht.postimees.ee/7468523/eesti-ratastoolikurling-seitsme-aastaga-nullist-olumpiale" data-article-id="7468523" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/n3n4j5ezZ0mooQt_OyOF62Vb0vY=/40x40/filters:focal(505x415:520x430)/nginx/o/2022/03/03/14405928t1h52c3.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/n3n4j5ezZ0mooQt_OyOF62Vb0vY=/40x40/filters:focal(505x415:520x430)/nginx/o/2022/03/03/14405928t1h52c3.jpg"></div></span><span class="flex--equal-width">Eesti ratastoolikurling – seitsme aastaga nullist olümpiale </span></a><a href="https://leht.postimees.ee/7468453/ukrainlased-ja-venelased-on-uheskoos-uhise-asja-nimel-valjas" data-article-id="7468453" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/rQUEZRsM_UNA7Y7pKHVd_z_jkOU=/40x40/smart/nginx/o/2022/03/03/14405698t1h17d6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/rQUEZRsM_UNA7Y7pKHVd_z_jkOU=/40x40/smart/nginx/o/2022/03/03/14405698t1h17d6.jpg"></div></span><span class="flex--equal-width">Ukrainlased ja venelased on üheskoos ühise asja nimel väljas </span></a><a href="https://leht.postimees.ee/section/696" class="contents-articles__block-title">TARTU</a> <a href="https://leht.postimees.ee/7468457/tulevased-opetajad-tudeerivad-nuud-vanas-voimlas" data-article-id="7468457" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/b-95GmdcAY8b-fhXjBcdW-3y6to=/40x40/smart/nginx/o/2022/03/03/14405802t1h68ef.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/b-95GmdcAY8b-fhXjBcdW-3y6to=/40x40/smart/nginx/o/2022/03/03/14405802t1h68ef.jpg"></div></span><span class="flex--equal-width">Tulevased õpetajad tudeerivad nüüd vanas võimlas </span></a><a href="https://leht.postimees.ee/7468483/enriko-talvistu-alustagem-deputineerimist" data-article-id="7468483" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/zoeEYF5LFHFG6dEJyuvAoGLpkcw=/40x40/smart/nginx/o/2022/03/03/14405855t1h3513.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/zoeEYF5LFHFG6dEJyuvAoGLpkcw=/40x40/smart/nginx/o/2022/03/03/14405855t1h3513.jpg"></div></span><span class="flex--equal-width">Enriko Talvistu: alustagem deputineerimist </span></a><a href="https://leht.postimees.ee/7468487/vene-tanav-ukraina-tanavaks" data-article-id="7468487" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/etZnQ0FCOQi3AlqB6Ax-L14ZUBU=/40x40/smart/nginx/o/2022/03/03/14405861t1h5cea.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/etZnQ0FCOQi3AlqB6Ax-L14ZUBU=/40x40/smart/nginx/o/2022/03/03/14405861t1h5cea.jpg"></div></span><span class="flex--equal-width">Vene tänav Ukraina tänavaks! </span></a><a href="https://leht.postimees.ee/7468462/juri-lotmani-juubelinaitus-kajastab-tema-tood-ulikoolis" data-article-id="7468462" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/3Ge_JFQhKrQo2eEQBCEzL_8CWPo=/40x40/smart/nginx/o/2022/03/03/14405813t1hc879.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/3Ge_JFQhKrQo2eEQBCEzL_8CWPo=/40x40/smart/nginx/o/2022/03/03/14405813t1hc879.jpg"></div></span><span class="flex--equal-width">Juri Lotmani juubelinäitus kajastab tema tööd ülikoolis </span></a><a href="https://leht.postimees.ee/7468452/tartu-luhiuudised" data-article-id="7468452" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/NAkDshODyfH96CHJrJd1J-c9uYg=/40x40/smart/nginx/o/2022/03/03/14405799t1he6b1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/NAkDshODyfH96CHJrJd1J-c9uYg=/40x40/smart/nginx/o/2022/03/03/14405799t1he6b1.jpg"></div></span><span class="flex--equal-width">Tartu lühiuudised </span></a><a href="https://leht.postimees.ee/7468460/vanemad-pole-rahul-et-mudilastel-tuleb-kooli-minna" data-article-id="7468460" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/3QOXD9k4s7YwF0behde25l6AyYI=/40x40/smart/nginx/o/2022/03/03/14405811t1hf751.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/3QOXD9k4s7YwF0behde25l6AyYI=/40x40/smart/nginx/o/2022/03/03/14405811t1hf751.jpg"></div></span><span class="flex--equal-width">Vanemad pole rahul, et mudilastel tuleb kooli minna </span></a><a href="https://leht.postimees.ee/7468465/heino-elleri-auks-kolab-haruldane-viiulisonaat" data-article-id="7468465" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/lcuvdIU8O5LG_6ynZdTc8L_Ox4o=/40x40/smart/nginx/o/2022/03/03/14405816t1h24a9.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/lcuvdIU8O5LG_6ynZdTc8L_Ox4o=/40x40/smart/nginx/o/2022/03/03/14405816t1h24a9.jpg"></div></span><span class="flex--equal-width">Heino Elleri auks kõlab haruldane viiulisonaat </span></a><a href="https://leht.postimees.ee/7468475/sonakas-fuusikaprofessor-tahistab-90-sunnipaeva" data-article-id="7468475" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/LX0nPyzS4eeZp87AfqPanipwoVY=/40x40/filters:focal(550x497:565x512)/nginx/o/2022/03/03/14405842t1h9dba.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/LX0nPyzS4eeZp87AfqPanipwoVY=/40x40/filters:focal(550x497:565x512)/nginx/o/2022/03/03/14405842t1h9dba.jpg"></div></span><span class="flex--equal-width">Sõnakas füüsikaprofessor tähistab 90. sünnipäeva </span></a><a href="https://leht.postimees.ee/7468467/voluv-jatis-teeb-juri-lotmani-uhes-lemmikfilmis-lopuks-vahet-heal-ja-kurjal" data-article-id="7468467" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/lRxULuZzbckW82Ueifgwj-LfGlg=/40x40/smart/nginx/o/2022/03/03/14405818t1hd3c6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/lRxULuZzbckW82Ueifgwj-LfGlg=/40x40/smart/nginx/o/2022/03/03/14405818t1hd3c6.jpg"></div></span><span class="flex--equal-width">Võluv jätis teeb Juri Lotmani ühes lemmikfilmis lõpuks vahet heal ja kurjal </span></a><a href="https://leht.postimees.ee/7468480/kairi-kaldoja-ukskoiksus-voi-usaldus-oigussusteemi" data-article-id="7468480" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/KzCuGj84Whsm7d77Ycef3BSSzFI=/40x40/smart/nginx/o/2022/03/03/14405851t1h0391.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/KzCuGj84Whsm7d77Ycef3BSSzFI=/40x40/smart/nginx/o/2022/03/03/14405851t1h0391.jpg"></div></span><span class="flex--equal-width">Kairi Kaldoja: ükskõiksus või usaldus õigussüsteemi? </span></a><a href="https://leht.postimees.ee/7468498/uhtne-eesti-kool-kas-voimatu-eesmark" data-article-id="7468498" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/2tBTBNWMYht_-MJf4WIhYw7PrZw=/40x40/smart/nginx/o/2022/03/03/14405875t1hd533.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/2tBTBNWMYht_-MJf4WIhYw7PrZw=/40x40/smart/nginx/o/2022/03/03/14405875t1hd533.jpg"></div></span><span class="flex--equal-width">Ühtne eesti kool – kas võimatu eesmärk? </span></a><a href="https://leht.postimees.ee/7468472/geoloog-mere-tousust-pole-paasu-eestiski" data-article-id="7468472" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7BVP0bf4NhlkI8FAb2k7Rv3n-zY=/40x40/smart/nginx/o/2022/03/03/14405833t1h5ec1.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/7BVP0bf4NhlkI8FAb2k7Rv3n-zY=/40x40/smart/nginx/o/2022/03/03/14405833t1h5ec1.jpg"></div></span><span class="flex--equal-width">Geoloog: mere tõusust pole pääsu Eestiski </span></a><a href="https://leht.postimees.ee/7468449/mart-siliksaar-treener-peab-lapsi-austama" data-article-id="7468449" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/3euoCoPkV129ys_j_6lM4dRkxN0=/40x40/filters:focal(1094x1756:1109x1771)/nginx/o/2022/03/03/14405791t1ha5b8.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/3euoCoPkV129ys_j_6lM4dRkxN0=/40x40/filters:focal(1094x1756:1109x1771)/nginx/o/2022/03/03/14405791t1ha5b8.jpg"></div></span><span class="flex--equal-width"><span class="contents-list-article__exclamation">REEDENE RÕÕM &#10217; </span>Mart Siliksaar: treener peab lapsi austama </span></a><span class="contents-articles__block-title">Meelelahutus</span> <a href="https://leht.postimees.ee/comics" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/comics2.jpg" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/comics2.jpg"></div></span><span class="flex--equal-width">Koomiks </span></a><a href="//leht.postimees.ee/sudoku" class="contents-list-article__headline flex flex--align-items-start flex--justify-content-start"><span class="contents-list-article__thumb"><div class="list-article__image" data-lazy-src="/v5/img/entertainment/sudoku_2x.png" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="/v5/img/entertainment/sudoku_2x.png"></div></span><span class="flex--equal-width">Sudoku</span></a></div></div><script>function openQuantcast() {
      window.__tcfapi('displayConsentUi', 2, function() {});
      setTimeout(function() {
        document.getElementById('qc-cmp2-container').classList.add('full');
      }, 1000);
    }</script></div></header><button class="contents-burger-btn flex flex--align-items-center flex--justify-content-center" onclick="document.body.classList.toggle('menu-is-open');document.documentElement.classList.remove('search-open');"><div class="contents-burger-btn--icon"><svg class="contents-burger-btn--menu" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 13.5"><path d="M19.25,16.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/><path d="M19.25,10.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/><path d="M19.25,4.75H.75a.75.75,0,0,1,0-1.5h18.5a.75.75,0,0,1,0,1.5Z" transform="translate(0 -3.25)" fill="#fff"/></svg> <svg class="contents-burger-btn--close" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20.001"><g transform="translate(0 0.001)"><path d="M19.25,20a.744.744,0,0,1-.53-.22L.22,1.28A.75.75,0,1,1,1.281.219l18.5,18.5A.75.75,0,0,1,19.25,20Z" fill="#fff"/><path d="M.75,20a.751.751,0,0,1-.53-1.281L18.72.219A.75.75,0,1,1,19.781,1.28l-18.5,18.5A.748.748,0,0,1,.75,20Z" fill="#fff"/></g></svg></div><div class="contents-burger-btn--text">Kõik lood</div></button><search-overlay></search-overlay><div class="root darkblue-header"><article itemscope itemtype="http://schema.org/NewsArticle" class="js-single-article selected-article" data-article-index="0" data-premium="1" data-article-id="7468565"><div class="tanane-article container-720"><h1 class="tanane-article-headline" itemprop="headline name">Riigikaitse lisasüst jääb ootama Ukraina sõja õppetunde</h1><div class="tanane-article-authors flex flex--wrap authors-7468565"><a href="https://www.postimees.ee/author/113941" class="author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="author-image"><img src="//f9.pmo.ee/ih_nh0g2iGB-xI67wiV7DZHZUfA=/30x30/filters:focal(7x0:1312x1129)/nginx/o/2021/12/21/14272325t1h96ce.jpg" srcset="//f9.pmo.ee/ih_nh0g2iGB-xI67wiV7DZHZUfA=/30x30/filters:focal(7x0:1312x1129)/nginx/o/2021/12/21/14272325t1h96ce.jpg, //f9.pmo.ee/_7FwrQbqZZuKaylMH60jZ1yjvpM=/60x60/filters:focal(7x0:1312x1129)/nginx/o/2021/12/21/14272325t1h96ce.jpg 2x" itemprop="image" width="30" height="30"></div><div class="author-description"><span class="author-name" itemprop="name">Henry-Laur Allik</span> <span class="author-position" itemprop="jobTitle">ajakirjanik</span></div></a><a href="https://www.postimees.ee/author/145678" class="author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="author-image"><img src="//f8.pmo.ee/euuEFV6P_G9LaurxInRkBv-0BZI=/30x30/smart/nginx/o/2020/06/22/13169110t1h372d.jpg" srcset="//f8.pmo.ee/euuEFV6P_G9LaurxInRkBv-0BZI=/30x30/smart/nginx/o/2020/06/22/13169110t1h372d.jpg, //f8.pmo.ee/2tq1k-Q5Hpg5A4aQEQXv3K_w9YQ=/60x60/smart/nginx/o/2020/06/22/13169110t1h372d.jpg 2x" itemprop="image" width="30" height="30"></div><div class="author-description"><span class="author-name" itemprop="name">Meinhard Pulk</span> <span class="author-position" itemprop="jobTitle">ajakirjanik</span></div></a><a href="https://www.postimees.ee/author/55590" class="author flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="author-image"><img src="//f9.pmo.ee/E7oQ03901f3HGvlGRTjLyGhPaUg=/30x30/smart/nginx/o/2021/05/07/13766687t1h6b24.jpg" srcset="//f9.pmo.ee/E7oQ03901f3HGvlGRTjLyGhPaUg=/30x30/smart/nginx/o/2021/05/07/13766687t1h6b24.jpg, //f9.pmo.ee/4_POuL34ihmP5uvG1YC9Qik8KO0=/60x60/smart/nginx/o/2021/05/07/13766687t1h6b24.jpg 2x" itemprop="image" width="30" height="30"></div><div class="author-description"><span class="author-name" itemprop="name">Andrus Karnau</span> <span class="author-position" itemprop="jobTitle">ajakirjanik</span></div></a></div><div class="button-list flex flex--align-items-center flex--justify-content-space-between"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://leht.postimees.ee/7468565/riigikaitse-lisasust-jaab-ootama-ukraina-soja-oppetunde%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7468565" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M12.5,8.12H10.75V7.74A1.6,1.6,0,0,1,12.49,6a.75.75,0,1,0,0-1.5A3.07,3.07,0,0,0,9.25,7.74v.38H7.5a.75.75,0,1,0,0,1.5H9.25v5.13a.75.75,0,0,0,1.5,0V9.62H12.5a.75.75,0,0,0,0-1.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--twitter" href="https://twitter.com/share?text=Riigikaitse%20lisas%C3%BCst%20j%C3%A4%C3%A4b%20ootama%20Ukraina%20s%C3%B5ja%20%C3%B5ppetunde&url=https://leht.postimees.ee/7468565/riigikaitse-lisasust-jaab-ootama-ukraina-soja-oppetunde%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7468565"><span class="article-share__image-container social-button social-button--twitter"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><g><path d="M17,1.5A1.5,1.5,0,0,1,18.5,3V17A1.5,1.5,0,0,1,17,18.5H3A1.5,1.5,0,0,1,1.5,17V3A1.5,1.5,0,0,1,3,1.5H17M17,0H3A3,3,0,0,0,0,3V17a3,3,0,0,0,3,3H17a3,3,0,0,0,3-3V3a3,3,0,0,0-3-3Z"/><path d="M8.27,14.5a5.8,5.8,0,0,1-3.32-1,.45.45,0,0,1,.24-.82,4.33,4.33,0,0,0,2.91-1A4.69,4.69,0,0,1,5.74,9.21,3.82,3.82,0,0,1,5.49,6a.43.43,0,0,1,.58-.18A.53.53,0,0,1,6.21,6a5.15,5.15,0,0,0,1.7,1.37A4.5,4.5,0,0,0,9.56,8a2.25,2.25,0,0,1,.77-1.72,2.42,2.42,0,0,1,3.42-.05,1.17,1.17,0,0,0,.86-.13.44.44,0,0,1,.43,0,.47.47,0,0,1,.21.39,2.34,2.34,0,0,1-.74,1.74,5.5,5.5,0,0,1-.27,1.8v0a7.59,7.59,0,0,1-.79,1.65,5.16,5.16,0,0,1-1.28,1.43,6.05,6.05,0,0,1-1.7,1A5.73,5.73,0,0,1,8.27,14.5Z"/></g></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--messenger" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://leht.postimees.ee/7468565/riigikaitse-lisasust-jaab-ootama-ukraina-soja-oppetunde%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7468565&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://leht.postimees.ee/7468565/riigikaitse-lisasust-jaab-ootama-ukraina-soja-oppetunde"><span class="article-share__image-container social-button social-button--messenger"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20"><g><path d="M10,1.5a8.21,8.21,0,1,1,0,16.4,9.42,9.42,0,0,1-2.5-.33,2.09,2.09,0,0,0-.61-.08,2.23,2.23,0,0,0-.92.19l-1,.46,0-.75a2.29,2.29,0,0,0-.77-1.63A8,8,0,0,1,1.5,9.7,8.17,8.17,0,0,1,10,1.5M10,0A9.65,9.65,0,0,0,0,9.7a9.53,9.53,0,0,0,3.14,7.18.81.81,0,0,1,.27.56l0,1.78a.81.81,0,0,0,.81.78.77.77,0,0,0,.32-.07l2-.87a.76.76,0,0,1,.53,0,11,11,0,0,0,2.9.38A9.65,9.65,0,0,0,20,9.7,9.65,9.65,0,0,0,10,0Z"/><path d="M4.82,12.33,7.35,8.05a1.25,1.25,0,0,1,1.87-.37l2,1.61a.48.48,0,0,0,.62,0l2.73-2.2c.36-.29.84.17.59.58L12.65,12a1.24,1.24,0,0,1-1.87.36l-2-1.6a.48.48,0,0,0-.62,0l-2.73,2.2c-.36.29-.84-.17-.59-.58Z"/></g></svg> </span></a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item article-share__item--linkedin" href="https://www.linkedin.com/shareArticle?title=Riigikaitse%20lisas%C3%BCst%20j%C3%A4%C3%A4b%20ootama%20Ukraina%20s%C3%B5ja%20%C3%B5ppetunde&url=https://leht.postimees.ee/7468565/riigikaitse-lisasust-jaab-ootama-ukraina-soja-oppetunde%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7468565"><span class="article-share__image-container social-button social-button--linkedin"></span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20" alt=""> </span></a><a href="https://leht.postimees.ee/7468565/riigikaitse-lisasust-jaab-ootama-ukraina-soja-oppetunde/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img data-lazy-src="/v5/img/icons/comment-v2.svg" height="20" width="20" alt></span></a></div></div><div class="flex"><div class="flex flex--direction-column"><div class="article__date-container"><div class="article__publish-date" itemprop="datePublished" content="2022-03-04T00:02:00+02:00">4. märts 2022, 0:02</div></div></div><div class="article-bookmark flex flex--align-items-center flex--justify-content-center flex--direction-column js-article-bookmark" data-article-id="7468565"><span class="article-bookmark__image"></span></div></div></div><div class="article-body article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f8.pmo.ee/lwiG2-e1oQtYUv0_EAAtvZ9VLts=/1370x820/smart/nginx/o/2022/03/03/14405999t1hc321.jpg"><figure-fullscreen eager :image-id="14405999" image-url="//f8.pmo.ee/bxauMN44OfttEIJy1dq0Rktzbec=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/03/03/14405999t1hc321.jpg"></figure-fullscreen><div class="figure__image-wrapper"><img class="figure__image figure__image--has-fullscreen" onclick="triggerEvent('articleImageClick', 14405999)" src="//f8.pmo.ee/lwiG2-e1oQtYUv0_EAAtvZ9VLts=/1370x820/smart/nginx/o/2022/03/03/14405999t1hc321.jpg" alt=""></div><figcaption class="figure__caption"><span class="figure__caption--title">Üks konkreetseid võimearendusi uues riigikaitse arengukavas on mitmikraketiheitja üksuse loomine.   <span class="figure__caption--name">FOTO: Kaitseministeerium</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Eesti erakonnad on jõudnud suuresti Ukraina sõja tõttu üksmeelele, et kaitsekulutusi oleks vaja veel tõsta, ja kaitseministri sõnul peab käimasolev sõda Ukrainas näitama, kas tuleks riigikaitse arengukava kiirendada või midagi hoopis muud arendada. Kaitseväe juhataja kindralleitnant Martin Herem ütles, et tal on alati rõõm raha üle, kuid see on juba valitsuse otsustada, mille arvelt kaitsekulutusi suurendatakse</p></div><div class="article-body__item article-body__item--audio-teaser"><div class="audio-teaser"><span>Artikkel on kuulatav<br><a href="https://minumeedia.postimees.ee/kampaania/" target="_blank" class="my-media-link">digipaketi</a> tellijatele</span></div></div><div class="article-body__item article-body__item--premium-indicator"><span class="button--for-subscription"><span class="button--for-subscription__diamond diamond--ee"><img data-lazy-src="/v5/img/icons/diamond-black-on-yellow.svg" width="30" height="30" alt="Tellijale"> </span><span class="button--for-subscription__text">Tellijale</span></span></div><div class="article-body__item article-body__item--htmlElement article-body--teaser"><p>Pingelises sõjaolukorras pidas kaitseminister Kalle Laanet (RE) koos Briti välisministri Ben Wallace’iga eile pressikonverentsi ja ei jätnud kommenteerimata ka võimalikku kaitsekulutuste suurendamist.</p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7468565" secure-domain="https://secure.postimees.ee" section-color="#009EE2" return-to="https://leht.postimees.ee/7468565/riigikaitse-lisasust-jaab-ootama-ukraina-soja-oppetunde" country="ee"></div></div><section class="container-1000"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-a1omvjyy35" data-sizes="[[1000, 50]]"></div></div><div class="grid-list grid-list--2"><fetch-related-articles-v2 :article-id="7468565" custom-classes="structured-content__block--grid-list"></fetch-related-articles-v2></div><div class="grid"><div class="grid-list grid-list--1 grid-list--mobile-swipe"><news-recommendations-v2 :article-id="7468565" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--grid-list"></news-recommendations-v2></div><div class="grid-list grid-list--1 grid-list--mobile-swipe"><coma-aside-v2 :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--grid-list structured-content__block--grid-list-coma"></coma-aside-v2></div></div></section><div class="spacer"></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-qpyt0ddlce" data-sizes="horizontal"></div></div></article><div class="container-720"><div class="article-loader" id="article-loader-bottom"><div class="load-three-bounce"><div class="load-child bounce1 section-bg-color"></div><div class="load-child bounce2 section-bg-color"></div><div class="load-child bounce3 section-bg-color"></div></div></div><div class="tanane-pagination article-pagination"><a href="https://leht.postimees.ee/7467620/ukraina-siiski-ei-saa-laanest-havitajaid" rel="nofollow" class="tanane-pagination__link tanane-pagination__link--prev"><img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"> <span>03.03.2022</span> </a><a rel="nofollow" class="tanane-pagination__link tanane-pagination__link--next tanane-pagination__link--disabled"><span>04.03.2022</span> <img src="/v5/img/icons/tanane-leht/arrow-regular-black.svg" width="11" height="20"></a></div></div><div class="bookmarks-teaser"><div class="bookmarks-teaser__top"><div class="bookmarks-teaser__close"><img src="https://www.postimees.ee/v5/img/icons/close-black.svg" onclick="document.documentElement.classList.remove('bookmarks-teaser-open');" width="16" height="16" alt=""></div><img src="https://www.postimees.ee/v5/img/icons/bookmark-unselected-black.svg" width="42" height="60" alt=""><div class="bookmarks-teaser__middle"><span class="bookmarks-teaser__text">Loo tellimiseks pead olema sisse logitud</span> <span class="bookmarks-teaser__text bookmarks-teaser__text--strong">Postimees</span> <span class="bookmarks-teaser__text">kontole.</span></div><a href="https://secure.postimees.ee/?return_to=https%3A%2F%2Fleht.postimees.ee%2F7468565%2Friigikaitse-lisasust-jaab-ootama-ukraina-soja-oppetunde" class="tanane-leht-button">Logi sisse</a></div><div class="bookmarks-teaser__bottom"><div class="bookmarks-teaser__text bookmarks-teaser__text--small"><div>Sul ei ole kontot?</div><a class="section-font-color" href="https://secure.postimees.ee/login/register?return_to=https%3A%2F%2Fleht.postimees.ee%2F7468565%2Friigikaitse-lisasust-jaab-ootama-ukraina-soja-oppetunde">Loo Postimees konto</a></div></div></div></div><footer class="footer-2"><div class="footer-2__container container-1030"><div class="flex flex--justify-content-space-between"><section class="flex--equal-width"><h3 class="footer-2__headline">Toimetus</h3><p class="footer-2__row">(+372) 666 2180</p><p class="footer-2__row"><a href="mailto:vihje@postimees.ee">vihje@postimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Tellimine</h3><p class="footer-2__row">(+372) 666 2525</p><p class="footer-2__row"><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></p></section><section class="flex--equal-width"><h3 class="footer-2__headline">Reklaam</h3><p class="footer-2__row">(+372) 666 2445</p><p class="footer-2__row"><a href="mailto:reklaam@postimees.ee">reklaam@postimees.ee</a></p></section></div><div class="footer-2__copy flex flex--justify-content-space-between"><div class="footer-2__company">&copy; Postimees Grupp AS 2022</div><div class="footer-2__links"><a href="https://www.postimees.ee/tingimused" target="_blank" class="footer-2__link">Kasutustingimused</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" class="footer-2__link">Reklaam</a> <a href="http://kuulutus.postimees.ee/" target="_blank" class="footer-2__link">Kuulutused</a> <a href="https://tellimine.postimees.ee/" target="_blank" class="footer-2__link">Telli ajaleht</a></div></div></div></footer><div class="footer-2-mask"></div><a href="https://www.postimees.ee/cookies" class="sticky-cookie"></a><cookie-notification-banner eager></cookie-notification-banner><ad-block-detection eager></ad-block-detection><script>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</script><script src="https://www.postimees.ee/v5/js/sap-analytics-vue-1.4.0.min.js"></script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-wu-v5/bundle-37d0b7efe67de4152afc.js" async></script></body></html>