<!DOCTYPE html><html lang="et" class="device-desktop"><head><script>document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
    var setNptTechAdblockerCookie = function(adblocker) {
      var d = new Date();
      d.setTime(d.getTime() + 60 * 5 * 1000);
      document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
    };
    var script = document.createElement("script");
    script.setAttribute("async", true);
    script.setAttribute("src", "//www.npttech.com/advertising.js");
    script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
    document.getElementsByTagName("head")[0].appendChild(script);</script><script type="text/javascript">var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '2478443492441614116']);
    cX.callQueue.push(['sendPageViewEvent']);</script><script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
      e.src=location.protocol+'//cdn.cxense.com/cx.js';
      t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#0064FA"><link rel="icon" type="image/png" sizes="any" href="https://f.pmo.ee/logos/674/b76cb3854d2a36fd733dfe543fee3e57.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/x-hRGy3rvQZt80VlWnriZpHNLJE=/180x180/https://f.pmo.ee/logos/674/b76cb3854d2a36fd733dfe543fee3e57.png"><meta property="fb:app_id" content="355558204596855"><meta name="robots" content="noarchive"><meta property="og:image" content="https://f10.pmo.ee/ixWUnQsPcECYCbioXCebFifvnk8=/1200x630/smart/nginx/o/2022/04/08/14473685t1heba6.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f10.pmo.ee/ixWUnQsPcECYCbioXCebFifvnk8=/1200x630/smart/nginx/o/2022/04/08/14473685t1heba6.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="NÄDALA NÄGU &amp;#10217; Kolm tagasilööki ministrit ei heiduta"><meta property="twitter:title" content="NÄDALA NÄGU &amp;#10217; Kolm tagasilööki ministrit ei heiduta"><meta property="og:url" content="https://leht.postimees.ee/7496634/kolm-tagasilooki-ministrit-ei-heiduta"><meta property="twitter:url" content="https://leht.postimees.ee/7496634/kolm-tagasilooki-ministrit-ei-heiduta"><meta property="og:site_name" content="Tänane leht"><meta property="og:description" content="Justiitsminister Maris Lauri (RE) on mures selle pärast, et kuni pole tagajärgi, ei saa vaenukõnele tõhusalt reageerida."><meta property="twitter:description" content="Justiitsminister Maris Lauri (RE) on mures selle pärast, et kuni pole tagajärgi, ei saa vaenukõnele tõhusalt reageerida."><meta property="og:type" content="article"><meta property="article:section" content="Tänane leht"><meta property="article:tag" content="maris lauri"><meta property="article:tag" content="justiitsminister"><meta property="article:tag" content="vaenukõne"><meta name="article:published_time" content="2022-04-09T00:02:00+03:00"><meta name="article:modified_time" content="2022-04-08T17:54:29+03:00"><meta name="description" content="Justiitsminister Maris Lauri (RE) on mures selle pärast, et kuni pole tagajärgi, ei saa vaenukõnele tõhusalt reageerida."><meta name="keywords" content="maris lauri, justiitsminister, vaenukõne"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://leht.postimees.ee/7496634/kolm-tagasilooki-ministrit-ei-heiduta"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://leht.postimees.ee/rss"><title>NÄDALA NÄGU &#10217; Kolm tagasilööki ministrit ei heiduta - Tänane leht</title><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/main-9c7d91793cc289692547.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #0064FA;
    --section-color-rgb: #0064FA;
    --section-secondary-color: #0000ba;
    --section-secondary-color-rgb: #0000ba;
    --section-tertiary-color: #a5e6e9;
    --section-tertiary-color-rgb: #a5e6e9;
    --section-quaternary-color: #d5d8dd;
    --section-quaternary-color-rgb: #d5d8dd;

    
      --background-color: #fff;
      --background-color-rgb: 255, 255, 255;
    

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;
  }

  .section-font-color,
  .section-font-color-hover:hover,
  .article-body__item--highlightedContent ul li:before {
    color: var(--section-color);
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #0064FA;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(var(--section-color-rgb), 0.10);
  }

  .section-bg-gradient {
      background-image: linear-gradient(125deg, var(--section-color) 0%, rgb(-40, 60, 210) 100%);
  }
  .section-bg-gradient:before {
      background-color: rgb(-40, 60, 210);
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().setRequestNonPersonalizedAds(1);
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().setCentering(true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Henry-Laur Allik';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc"
    };</script><script type="text/javascript">tp = window.tp || [];
      tp.push(["setUseTinypassAccounts", false]);
      tp.push(["setUsePianoIdUserProvider", false ]);
      tp.push(["setUsePianoIdLiteUserProvider", true ]);</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-ad0a56c1348534ac721a.js"></script></head><body class="section-674 article-7496634"><div id="vDRIJsNa6y"><div class="adBanner ad dfp dfp_ad ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.language = "et";
  window.secureUrl = "https://secure.postimees.ee";
  window.isDetected = false;</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><span>L, 9.04.2022</span><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee/horoscope/" class="menu-item">Horoskoop</a></div></div><digipakett-header></digipakett-header><div class="header__top--right flex"><div class="menu-item--container"><a href="https://tellimine.postimees.ee" target="_self" rel="noopener" class="menu-item">Tellimine</a></div><div class="menu-item--container"><a href="http://kuulutus.postimees.ee/?_ga=2.121417160.1362436172.1574063324-792146253.1574063322" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div class="menu-item--container"><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetus</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div class="menu-item--container"><a href="https://secure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Telli uudiskiri</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div class="menu-item--container"><a href="https://ukraina.postimees.ee" target="_blank" rel="noopener" class="menu-item">UKR</a></div><div class="menu-item--container"><a href="https://news.postimees.ee/" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><a href="https://www.postimees.ee/" class="header-logo header-logo--large" style="--width: 185.4px; --height: 36px"><img src="https://f.pmo.ee/logos/674/64f7993b5f7fe1d07de10231038b3988.svg" height="100%" alt="Tänane leht"></a><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://maailm.postimees.ee/section/5821" target="_self" rel="noopener" class="menu-item">Sõda</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div class="menu-item--container"><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Maailm</a></div><div class="menu-item--container"><a href="https://majandus.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus</a></div><div class="menu-item--container"><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div class="menu-item--container"><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus</a></div><div class="menu-item--container"><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur</a></div><div class="menu-item--container"><a href="https://elu24.postimees.ee" target="_self" rel="noopener" class="menu-item">Elu24</a></div><div class="menu-item--container"><a href="https://tervis.postimees.ee" target="_self" rel="noopener" class="menu-item">Tervis</a></div><div class="menu-item--container"><a href="https://tv.postimees.ee" target="_self" rel="noopener" class="menu-item">TV</a></div><div class="menu-item--container menu-item--hidden-items"><span class="menu-item">Veel<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></span><div class="header-hidden-items"><div class="root"><div style="border-top: 1px solid var(--section-color); margin-bottom: 16px;"></div><div class="header-hidden-items__not-highlighted"><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://haridus.postimees.ee" target="_self" rel="noopener" class="menu-item">Haridus</a></div><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://investor.postimees.ee" target="_self" rel="noopener" class="menu-item">Investor</a></div><div class="menu-item--container"><a href="https://juunior.postimees.ee" target="_self" rel="noopener" class="menu-item">Juunior</a></div><div class="menu-item--container"><a href="https://kodu.postimees.ee" target="_self" rel="noopener" class="menu-item">Kodu</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://lemmik.postimees.ee" target="_self" rel="noopener" class="menu-item">Lemmik</a></div><div class="menu-item--container"><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div class="menu-item--container"><a href="https://merendus.postimees.ee" target="_self" rel="noopener" class="menu-item">Merendus</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee" target="_self" rel="noopener" class="menu-item">Naine</a></div><div class="menu-item--container"><a href="https://teadus.postimees.ee/section/5673" target="_self" rel="noopener" class="menu-item">New Scientist</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://leht.postimees.ee/section/5619" target="_self" rel="noopener" class="menu-item">Nädal</a></div><div class="menu-item--container"><a href="https://raamatud.postimees.ee" target="_self" rel="noopener" class="menu-item">Raamatud</a></div><div class="menu-item--container"><a href="https://reis.postimees.ee" target="_self" rel="noopener" class="menu-item">Reis</a></div><div class="menu-item--container"><a href="https://startup.postimees.ee" target="_self" rel="noopener" class="menu-item">Startup</a></div><div class="menu-item--container"><a href="https://tarbija.postimees.ee" target="_self" rel="noopener" class="menu-item">Tarbija</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://teadus.postimees.ee" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div class="menu-item--container"><a href="https://tehnika.postimees.ee" target="_self" rel="noopener" class="menu-item">Tehnika</a></div><div class="menu-item--container"><a href="https://wallstreetjournal.postimees.ee" target="_self" rel="noopener" class="menu-item">The Wall Street Journal</a></div><div class="menu-item--container"><a href="https://teejuhid.postimees.ee" target="_self" rel="noopener" class="menu-item">Tähenduse teejuhid</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/5810" target="_self" rel="noopener" class="menu-item">Uuriv</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://www.ypsilon.ee" target="_self" rel="noopener" class="menu-item">Ypsilon</a></div><div class="menu-item--container"><a href="https://4jaleht.postimees.ee" target="_self" rel="noopener" class="menu-item">4jaleht</a></div><div class="menu-item--container"><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div></div></div><div class="flex"><div class="header-hidden-items__highlighted flex"><div class="menu-item--container"><a href="https://podcast.postimees.ee/" target="_self" rel="noopener" class="menu-item menu-item--important">Podcast</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/2899" target="_self" rel="noopener" class="menu-item menu-item--important">Ristsõna</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/sudoku" target="_self" rel="noopener" class="menu-item menu-item--important">Sudoku</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/comics" target="_self" rel="noopener" class="menu-item menu-item--important">Koomiksid</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/bookmarks" target="_self" rel="noopener" class="menu-item menu-item--important">Minu lood</a></div></div><div class="header-hidden-items__footer menu-items menu-items--top flex flex--justify-content-end flex--equal-width"><div class="menu-item--container"><a href="https://tellimine.postimees.ee" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div class="menu-item--container"><a href="https://secure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Liitu uudiskirjaga</a></div><div class="menu-item--container"><a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Lisa kuulutus</a></div><div class="menu-item--container"><a href="/hint" target="_blank" rel="noopener" class="menu-item">Saada vihje toimetusele</a></div></div></div></div><div class="space"></div></div></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://leht.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Otsing</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar></div></div></div></header><digipakett-generic eager></digipakett-generic><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="space--l"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" class="article selected-article" data-article-id="7496634"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://leht.postimees.ee">Tänane leht</a></li><li class="breadcrumb-item"><span class="icon icon--xs icon--right"><svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></li><li class="breadcrumb-item" itemprop="articleSection"><a href="https://leht.postimees.ee/section/679">Arvamus</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"><div class="article__label article__premium-flag">Tellijale</div></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name"><span class="article__headline--exclamation">NÄDALA NÄGU &#10217; </span>Kolm tagasilööki ministrit ei heiduta</h1></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://www.postimees.ee/author/113941"><img alt="Henry-Laur Allik" src="//f9.pmo.ee/st-RQr3EwdwgORAjSAnlVf-NOzE=/112x112/filters:focal(7x0:1312x1129)/nginx/o/2021/12/21/14272325t1h96ce.jpg" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://www.postimees.ee/author/113941" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">Henry-Laur Allik</span></a><span class="author__position" itemprop="jobTitle">, ajakirjanik</span></div><div class="article__publish-date" itemprop="datePublished" content="2022-04-09T00:02:00+03:00">9. aprill 2022, 0:02</div></div></div></div><div class="col--300"><div class="article__audio-articles"></div></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">Kolm tagasilööki ministrit ei heiduta</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://leht.postimees.ee/7496634/kolm-tagasilooki-ministrit-ei-heiduta%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7496634" class="article-share__item"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://leht.postimees.ee/7496634/kolm-tagasilooki-ministrit-ei-heiduta%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7496634&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://leht.postimees.ee/7496634/kolm-tagasilooki-ministrit-ei-heiduta"><svg viewBox="0 0 24 24" width="24" height="24"><title>Messenger</title><path fill="currentColor" d="M12 2C6.49 2 2 6.13 2 11.22c0 2.47 1.09 4.84 3 6.57V22l4.08-1.98c.96.27 1.94.41 2.92.41 5.51 0 10-4.13 10-9.22S17.51 2 12 2zm1.17 12.04-2.92-2.26L5 14.04l5.83-5.66 2.92 2.26L19 8.39l-5.83 5.65z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://www.linkedin.com/shareArticle?title=Kolm%20tagasil%C3%B6%C3%B6ki%20ministrit%20ei%20heiduta&url=https://leht.postimees.ee/7496634/kolm-tagasilooki-ministrit-ei-heiduta%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7496634"><svg viewBox="0 0 24 24" width="24" height="24"><title>LinkedIn</title><path fill="currentColor" d="M12 2C6.49 2 2 6.49 2 12s4.49 10 10 10 10-4.49 10-10S17.51 2 12 2zM8.96 16.35H7.22V9.83h1.74v6.52zm-.87-7.83a.87.87 0 1 1 .001-1.741.87.87 0 0 1-.001 1.741zm9.13 7.83h-1.74v-3.26a1.52 1.52 0 1 0-3.04 0v3.26H10.7V9.83h1.74v.79c.51-.49 1.2-.79 1.96-.79 1.56 0 2.83 1.27 2.83 2.83v3.69z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://twitter.com/share?text=Kolm%20tagasil%C3%B6%C3%B6ki%20ministrit%20ei%20heiduta&url=https://leht.postimees.ee/7496634/kolm-tagasilooki-ministrit-ei-heiduta%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7496634"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg></a><div class="article-share__separator"></div><a href="https://leht.postimees.ee/7496634/kolm-tagasilooki-ministrit-ei-heiduta/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Järjehoidja lisamiseks logi sisse." data-article-id="7496634"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body__item--lead"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f10.pmo.ee/kNdibDWnwZ07OxdlrC4JIfQ3C8E=/1536x0/smart/nginx/o/2022/04/08/14473685t1heba6.jpg"><figure-fullscreen eager :image-id="14473685" image-url="//f10.pmo.ee/w8iMaNF1jYs93UJIrtUTGsh-Mc4=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/04/08/14473685t1heba6.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14473685)" src="//f10.pmo.ee/kNdibDWnwZ07OxdlrC4JIfQ3C8E=/1536x0/smart/nginx/o/2022/04/08/14473685t1heba6.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="Maris Lauri"></div><figcaption class="figure__caption"><span class="figure__caption--title">Maris Lauri</span> <span class="figure__caption--name">Foto: <span class="notranslate" translate="no">Sander Ilvest</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Justiitsminister Maris Lauri (RE) on mures selle pärast, et kuni pole tagajärgi, ei saa vaenukõnele tõhusalt reageerida.</p></div></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false"><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-09T00:05:00+03:00"><meta itemprop="dateModified" content="2022-04-07T22:42:52+03:00"><meta itemprop="author" content="Inna Jürjo"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://arvamus.postimees.ee/7494642/inna-jurjo-raeapteegis-segati-ravimeid-kokku-muumiatukkidest-kolbapulbrist-ja-koera-valjaheidetest" itemprop="url"><div class="top-article__section">Arvamus</div><div class="top-article__headline">Inna Jürjo: raeapteegis segati ravimeid kokku muumiatükkidest, kolbapulbrist ja koera väljaheidetest</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-09T00:03:00+03:00"><meta itemprop="dateModified" content="2022-04-08T17:05:37+03:00"><meta itemprop="author" content="Irina Belobrovtseva"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://arvamus.postimees.ee/7496604/irina-belobrovtseva-kiiev-kolab-kui-luule-kehastus" itemprop="url"><div class="top-article__section">AK</div><div class="top-article__headline">Irina Belobrovtseva: Kiiev kõlab kui luule kehastus</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-09T00:03:00+03:00"><meta itemprop="dateModified" content="2022-04-08T16:50:38+03:00"><meta itemprop="author" content=""><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://arvamus.postimees.ee/7496589/eki-keelekool-kas-suurtaht-teeb-puha-puhamaks" itemprop="url"><div class="top-article__section">AK</div><div class="top-article__headline">EKI keelekool: kas suurtäht teeb püha pühamaks?</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-09T00:02:00+03:00"><meta itemprop="dateModified" content="2022-04-08T21:04:09+03:00"><meta itemprop="author" content="Ulla Länts"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://www.postimees.ee/7496759/hinnatous-ehmatab-heituda-pole-aga-vaja" itemprop="url"><div class="top-article__section">Eesti</div><div class="top-article__headline">Hinnatõus ehmatab, heituda pole aga vaja</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-09T00:02:00+03:00"><meta itemprop="dateModified" content="2022-04-08T20:57:47+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://leht.postimees.ee/7496755/luhiuudised" itemprop="url"><div class="top-article__section">Nädal</div><div class="top-article__headline">Lühiuudised</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-04-09T00:02:00+03:00"><meta itemprop="dateModified" content="2022-04-08T21:05:01+03:00"><meta itemprop="author" content="Uwe Gnadenteich"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://leht.postimees.ee/7496751/filipp-kirkorovi-kontsert-jaab-ara" itemprop="url"><div class="top-article__section">Nädal</div><div class="top-article__headline">Filipp Kirkorovi kontsert jääb ära</div></a></article></section></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-gwpcaof8xy" data-keyvalues="[{&quot;key&quot;:&quot;hideThumbnail&quot;,&quot;value&quot;:true},{&quot;key&quot;:&quot;data&quot;,&quot;value&quot;:[{&quot;id&quot;:7494642,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-04T11:41:55+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-07T22:42:52+03:00&quot;,&quot;slug&quot;:&quot;inna-jurjo-raeapteegis-segati-ravimeid-kokku-muumiatukkidest-kolbapulbrist-ja-koera-valjaheidetest&quot;,&quot;datePublished&quot;:&quot;2022-04-09T00:05:00+03:00&quot;,&quot;headline&quot;:&quot;Inna Jürjo: raeapteegis segati ravimeid kokku muumiatükkidest, kolbapulbrist ja koera väljaheidetest&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;articleBullets&quot;:[&quot;Vanim kirjalik teade Tallinna raele kuulunud apteegist on pärit 30. märtsist 1422&quot;,&quot;Tõenäoliselt oli Tallinna raeapteek esimene omataoline Eestis&quot;,&quot;Apteek pidi olema hädaliste aitamiseks avatud nii päeval kui ka öösel&quot;],&quot;actualPublishTime&quot;:&quot;2022-04-09T00:05:00+03:00&quot;,&quot;publicationScheduleId&quot;:8411,&quot;allowAds&quot;:true,&quot;imageCount&quot;:11,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:8,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:1,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:1906,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;AK&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:14467387,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-06T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Madis Veltman&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/41v2AJpto6OsQVmZX_TY7wvZAeQ=/50x50/smart/nginx/o/2022/04/06/14467387t1he85d.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/w6ceQXXHUPug2qfYsiZ7R_8bWrI=/155x155/smart/nginx/o/2022/04/06/14467387t1he85d.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/RX9bUgq_-6e8li-tJWFrRlxu1DQ=/650x650/smart/nginx/o/2022/04/06/14467387t1he85d.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/A4nARFLoLeGvWsVnB3zm12OIIdw=/1080x1080/smart/nginx/o/2022/04/06/14467387t1he85d.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/MEdQ2IY6ZpN0bzU8JzikxFxQ1f0=/270x480/smart/nginx/o/2022/04/06/14467387t1he85d.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/uZkGlhHhATgH6oEQxaXWabrSKEo=/540x960/smart/nginx/o/2022/04/06/14467387t1he85d.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/HNRtb8lVLRZvzHtQBpxNjJ6_afo=/1080x1920/smart/nginx/o/2022/04/06/14467387t1he85d.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/RAqYTtQoU0DXx88vJUM1ChqhKDE=/1080x0/smart/nginx/o/2022/04/06/14467387t1he85d.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/rSBQh1csXiDgcZh2boD81WcC9rM=/0x50/smart/nginx/o/2022/04/06/14467387t1he85d.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/CevGyCMSTUgCGDChu7lUvj5HFeg=/0x155/smart/nginx/o/2022/04/06/14467387t1he85d.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/SpZUGVJtJj7w4bdsNhlDytx3mVI=/480x270/smart/nginx/o/2022/04/06/14467387t1he85d.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/-6UMDdoOOinkUG00hN8fKhzYq2A=/960x540/smart/nginx/o/2022/04/06/14467387t1he85d.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/xkDKNIUClIeICcl9RN2tUKyU3ks=/1920x1080/smart/nginx/o/2022/04/06/14467387t1he85d.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/sRaTKziHleUtq7fXhBG40glNxQo=/0x60/smart/nginx/o/2022/04/06/14467387t1he85d.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/uNu6NHzp6-xkIhN2YtcbcsrepCA=/140x93/smart/nginx/o/2022/04/06/14467387t1he85d.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/L26_vOjf7D9fjBF6gH2Bne73lQA=/538x422/smart/nginx/o/2022/04/06/14467387t1he85d.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Raeapteek Tallinnas Raekoja platsil. Pilt on tehtud 2. aprillil 2022.&quot;,&quot;ru&quot;:&quot;Raeapteek Tallinnas Raekoja platsil. Pilt on tehtud 2. aprillil 2022.&quot;,&quot;en&quot;:&quot;Raeapteek Tallinnas Raekoja platsil. Pilt on tehtud 2. aprillil 2022.&quot;,&quot;lv&quot;:&quot;Raeapteek Tallinnas Raekoja platsil. Pilt on tehtud 2. aprillil 2022.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/06/14467387t1he85d.jpg&quot;}},{&quot;id&quot;:14471171,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-07T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Eesti Ajaloomuuseum SA / muis.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/XMXNK57voA5HtBhdtCP9AxzABv0=/50x50/smart/nginx/o/2022/04/07/14471171t1hb03d.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/QQfKX4nzIu3bkFhAoFiznmYGqqQ=/155x155/smart/nginx/o/2022/04/07/14471171t1hb03d.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/Zmy0TMubw01e485y3gq-55LzZIM=/650x650/smart/nginx/o/2022/04/07/14471171t1hb03d.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/xgz-5sfE_ulhkJZstm-gb6Y62_A=/1080x1080/smart/nginx/o/2022/04/07/14471171t1hb03d.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/M0r0L3ldVDdTMS2-gp6lVI91C1Y=/270x480/smart/nginx/o/2022/04/07/14471171t1hb03d.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/sqsZMRTNbqoQBrPe-kztubyZtxg=/540x960/smart/nginx/o/2022/04/07/14471171t1hb03d.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/x41OOFm_Aq7BHYu1n32ow05rXlA=/1080x1920/smart/nginx/o/2022/04/07/14471171t1hb03d.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/VQOu4UBZJSyfbL9lM3Hq1vkNPDM=/1080x0/smart/nginx/o/2022/04/07/14471171t1hb03d.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/1RF81XWWCQjpRl3OTK9Rm8JlyGM=/0x50/smart/nginx/o/2022/04/07/14471171t1hb03d.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/AL5ZWro9S5DBUEkAOJ8pYmW7Bt4=/0x155/smart/nginx/o/2022/04/07/14471171t1hb03d.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/8SH_yOdp_2kfWD2bMSO5N95o1TY=/480x270/smart/nginx/o/2022/04/07/14471171t1hb03d.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/z3B2goS3hhplL7FxleETZE5EzAg=/960x540/smart/nginx/o/2022/04/07/14471171t1hb03d.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/UD8HXokYjK9DNhYydgu6H9g6XZE=/1920x1080/smart/nginx/o/2022/04/07/14471171t1hb03d.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/k99C0d_tgRo8aRNJeBf_kibijPA=/0x60/smart/nginx/o/2022/04/07/14471171t1hb03d.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/82CsRDpl09aHZF6jkqNaSznBF54=/140x93/smart/nginx/o/2022/04/07/14471171t1hb03d.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/dbhk8DbYPiUJKZjLS9TMPTUcbU0=/538x422/smart/nginx/o/2022/04/07/14471171t1hb03d.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Uhmer (1750–1850)&quot;,&quot;ru&quot;:&quot;Uhmer (1750–1850)&quot;,&quot;en&quot;:&quot;Uhmer (1750–1850)&quot;,&quot;lv&quot;:&quot;Uhmer (1750–1850)&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/07/14471171t1hb03d.jpg&quot;}},{&quot;id&quot;:14467397,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-06T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Madis Veltman&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/KPRk3BKKPckDR8NVAIujymZLwFU=/50x50/smart/nginx/o/2022/04/06/14467397t1he881.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/oXr55JhpY7OMUwQ_WoYKCV5mK5E=/155x155/smart/nginx/o/2022/04/06/14467397t1he881.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/3Qs682lsqUgBVY_UjOAc-eyB7iw=/650x650/smart/nginx/o/2022/04/06/14467397t1he881.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/vZxh_rJTOMUoXAUyO2hsmZzS_c8=/1080x1080/smart/nginx/o/2022/04/06/14467397t1he881.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f9.pmo.ee/k13nly0y4M7MurYr9OwFQzRAS3Q=/270x480/smart/nginx/o/2022/04/06/14467397t1he881.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/GT2mD3VPkoAxNgYsUjP6opkYH2w=/540x960/smart/nginx/o/2022/04/06/14467397t1he881.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/qETW5QpSSrfWwotEHgBU-L_SrxI=/1080x1920/smart/nginx/o/2022/04/06/14467397t1he881.jpg&quot;,&quot;butterfly&quot;:&quot;https://f9.pmo.ee/ITATPjwSVEkzkeMijaESwm3cdFU=/1080x0/smart/nginx/o/2022/04/06/14467397t1he881.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f9.pmo.ee/mmFrJazATDEREDNSYJNThWcbimI=/0x50/smart/nginx/o/2022/04/06/14467397t1he881.jpg&quot;,&quot;xsmall&quot;:&quot;https://f9.pmo.ee/9LCJsC4D2-gdzSNLPMlD0NZEkyI=/0x155/smart/nginx/o/2022/04/06/14467397t1he881.jpg&quot;,&quot;small&quot;:&quot;https://f9.pmo.ee/ZajKo3ENFx3RRvWpDNZuAybk_yQ=/480x270/smart/nginx/o/2022/04/06/14467397t1he881.jpg&quot;,&quot;medium&quot;:&quot;https://f9.pmo.ee/b4JV4tfx3OVAP3zAwiqYLizeheo=/960x540/smart/nginx/o/2022/04/06/14467397t1he881.jpg&quot;,&quot;large&quot;:&quot;https://f9.pmo.ee/g-3FPiw7ZA7oCm9H2xq6aS0ytCI=/1920x1080/smart/nginx/o/2022/04/06/14467397t1he881.jpg&quot;,&quot;branding&quot;:&quot;https://f9.pmo.ee/x6w-OzitoAR6Q1ygRMJaYS1m7H0=/0x60/smart/nginx/o/2022/04/06/14467397t1he881.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f9.pmo.ee/7JSl0Puh7712c9Z-8Sd8aQCTBfI=/140x93/smart/nginx/o/2022/04/06/14467397t1he881.jpg&quot;,&quot;pmTv&quot;:&quot;https://f9.pmo.ee/MZszqASu75vDoMDR2tQqbHYmx9M=/538x422/smart/nginx/o/2022/04/06/14467397t1he881.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Raeapteegi sisevaade.&quot;,&quot;ru&quot;:&quot;Raeapteegi sisevaade.&quot;,&quot;en&quot;:&quot;Raeapteegi sisevaade.&quot;,&quot;lv&quot;:&quot;Raeapteegi sisevaade.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f9.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/06/14467397t1he881.jpg&quot;}},{&quot;id&quot;:14467392,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-06T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Vahur Lohmus/Eesti Ajaloomuuseum&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/d7GbUHQw50lh1_nErtNJA76xexk=/50x50/smart/nginx/o/2022/04/06/14467392t1h1714.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/EXujzA47Mw4tx-CVVwVeYINiAbE=/155x155/smart/nginx/o/2022/04/06/14467392t1h1714.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/WVnSv7hYt8grb3e0o9Q0w14o7jk=/650x650/smart/nginx/o/2022/04/06/14467392t1h1714.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/Px2U0VIw4u-G41Dwtd3F0LnxOLs=/1080x1080/smart/nginx/o/2022/04/06/14467392t1h1714.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/CpXn3oC6bSxxHZEL7aCYi3RmBS4=/270x480/smart/nginx/o/2022/04/06/14467392t1h1714.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/xitKbacBGPuvunEiNwnPGJ7FFek=/540x960/smart/nginx/o/2022/04/06/14467392t1h1714.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/a-YjZc1LisOcjuGjYxr3I8pZdnk=/1080x1920/smart/nginx/o/2022/04/06/14467392t1h1714.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/tTns0im3oX0Mn9p5pZd-2aruD-M=/1080x0/smart/nginx/o/2022/04/06/14467392t1h1714.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/hTCmSk1kifgifMq_Hu-PhqA5MPU=/0x50/smart/nginx/o/2022/04/06/14467392t1h1714.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/62ZYDUo4y52r4aHpzqOLGKBi_0Q=/0x155/smart/nginx/o/2022/04/06/14467392t1h1714.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/k413CUEiwPeRYQrvnA6NJBme6DQ=/480x270/smart/nginx/o/2022/04/06/14467392t1h1714.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/ZGsfB1x5AFmvTWSauA6BPBWuk6U=/960x540/smart/nginx/o/2022/04/06/14467392t1h1714.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/6R9pN4FWWQt-iD5iTPyysmODkZQ=/1920x1080/smart/nginx/o/2022/04/06/14467392t1h1714.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/xna7Z1MYbRvPHqCuVx7BiuAsy-0=/0x60/smart/nginx/o/2022/04/06/14467392t1h1714.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/-dWGhxDZhaso3K2wwV24huDJK20=/140x93/smart/nginx/o/2022/04/06/14467392t1h1714.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/Bp7shnVnrBt6fGmziJ30azSGPaY=/538x422/smart/nginx/o/2022/04/06/14467392t1h1714.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Tubakatoos, 18. sajand. J. Burcharti kogust «Mon faible».&quot;,&quot;ru&quot;:&quot;Tubakatoos, 18. sajand. J. Burcharti kogust «Mon faible».&quot;,&quot;en&quot;:&quot;Tubakatoos, 18. sajand. J. Burcharti kogust «Mon faible».&quot;,&quot;lv&quot;:&quot;Tubakatoos, 18. sajand. J. Burcharti kogust «Mon faible».&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/06/14467392t1h1714.jpg&quot;}},{&quot;id&quot;:14467390,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-06T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Walther Hermann Ryff. «Confect Büchlin und Hausz Apoteck». Frankfurt a/M 1544&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/W-Sp2CUDZoZ6GB3hE1QMPJAJoZQ=/50x50/smart/nginx/o/2022/04/06/14467390t1h3c3b.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/L1BrRrw3redA0piK5ruEg-eQgUE=/155x155/smart/nginx/o/2022/04/06/14467390t1h3c3b.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/kukChaxEFbrG0kRcGs4JIvYT-hU=/650x650/smart/nginx/o/2022/04/06/14467390t1h3c3b.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/Z0Jm5qxoNgMssjBo5gKPelbOMIQ=/1080x1080/smart/nginx/o/2022/04/06/14467390t1h3c3b.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/R8tL0m6QdKDdE5bvldknasE41DI=/270x480/smart/nginx/o/2022/04/06/14467390t1h3c3b.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/4V4IXT-n2VKtNuL6cjFUFPM7Pgs=/540x960/smart/nginx/o/2022/04/06/14467390t1h3c3b.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/YCeCV8PuSF5bsj4raOmXn6kHXVs=/1080x1920/smart/nginx/o/2022/04/06/14467390t1h3c3b.png&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/ix7fSsaRe87ZYBT4gFFbu1JC9Ak=/1080x0/smart/nginx/o/2022/04/06/14467390t1h3c3b.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/6QSQxARpjDtH2VJU4y7OCMcF9BE=/0x50/smart/nginx/o/2022/04/06/14467390t1h3c3b.png&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/rouvgzKvFZuE7ugcr9U69apbqB4=/0x155/smart/nginx/o/2022/04/06/14467390t1h3c3b.png&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/NpP79HO5mu59RmycmPB3nC0zn2U=/480x270/smart/nginx/o/2022/04/06/14467390t1h3c3b.png&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/BCAbpFLDR--izJzv4TVyT-nhS_g=/960x540/smart/nginx/o/2022/04/06/14467390t1h3c3b.png&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/DGSQdsDvVsV6waK8xuSB1F-YoMA=/1920x1080/smart/nginx/o/2022/04/06/14467390t1h3c3b.png&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/cZhHobiLas3MTKknFIt1CLMgyzk=/0x60/smart/nginx/o/2022/04/06/14467390t1h3c3b.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/sSq35e7GJtmVni1jhuRcLpA1XCg=/140x93/smart/nginx/o/2022/04/06/14467390t1h3c3b.png&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/QtKPkRrAHhcA2sVhCZx_hoDNyCk=/538x422/smart/nginx/o/2022/04/06/14467390t1h3c3b.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Apteegi sisevaade.&quot;,&quot;ru&quot;:&quot;Apteegi sisevaade.&quot;,&quot;en&quot;:&quot;Apteegi sisevaade.&quot;,&quot;lv&quot;:&quot;Apteegi sisevaade.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/06/14467390t1h3c3b.png&quot;}},{&quot;id&quot;:14467395,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-06T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Madis Veltman&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/5A4iaY7vbdgW1lj02Zs4YtarUko=/50x50/smart/nginx/o/2022/04/06/14467395t1h5de7.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/m4wXBphXS0keDYuXoJNUjdiYCPA=/155x155/smart/nginx/o/2022/04/06/14467395t1h5de7.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/Fot7cRDZ82bxgcBc7W0g3uXyrq4=/650x650/smart/nginx/o/2022/04/06/14467395t1h5de7.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/dLZWlHIZ-GS4YF89CBGfku9p5z8=/1080x1080/smart/nginx/o/2022/04/06/14467395t1h5de7.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/_drJ56ajKwmIQiXv8D94iVbuMX8=/270x480/smart/nginx/o/2022/04/06/14467395t1h5de7.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/uphgiLGatO9TJWqstIdg2keqTx8=/540x960/smart/nginx/o/2022/04/06/14467395t1h5de7.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/YnZyoosoH9oTR75_zytQEyl843Q=/1080x1920/smart/nginx/o/2022/04/06/14467395t1h5de7.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/kfbqgBJh6swduSifGLBaGumR_xc=/1080x0/smart/nginx/o/2022/04/06/14467395t1h5de7.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/SEl49ZffKRk88arCUnvXejPg90E=/0x50/smart/nginx/o/2022/04/06/14467395t1h5de7.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/m-RWp9S-n2sbKt3DCscvGIn7UZk=/0x155/smart/nginx/o/2022/04/06/14467395t1h5de7.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/wQ7FruyNGrep6DlQDNO0ZpcBdq4=/480x270/smart/nginx/o/2022/04/06/14467395t1h5de7.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/ePzsqTVkVGn0niLhuIKuIxwREzQ=/960x540/smart/nginx/o/2022/04/06/14467395t1h5de7.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/HScxe-nJWzGe8_Gvu3v81c0ZWyA=/1920x1080/smart/nginx/o/2022/04/06/14467395t1h5de7.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/bkaOy44pPuNhC94GChLTL7yKsis=/0x60/smart/nginx/o/2022/04/06/14467395t1h5de7.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/V05BOjCEluBuvfQ9XyjQJMyGIMc=/140x93/smart/nginx/o/2022/04/06/14467395t1h5de7.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/0tDWxL7ZYROOWw3DhtUS8WGx2k0=/538x422/smart/nginx/o/2022/04/06/14467395t1h5de7.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Raeapteegi sisevaade.&quot;,&quot;ru&quot;:&quot;Raeapteegi sisevaade.&quot;,&quot;en&quot;:&quot;Raeapteegi sisevaade.&quot;,&quot;lv&quot;:&quot;Raeapteegi sisevaade.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/06/14467395t1h5de7.jpg&quot;}},{&quot;id&quot;:14467388,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-06T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Madis Veltman&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/ZHLDawX1joNuLFOt8tJOH3PcxQ0=/50x50/smart/nginx/o/2022/04/06/14467388t1h156f.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/0VyJtPixvUu_FACgqqqaaVm8kh0=/155x155/smart/nginx/o/2022/04/06/14467388t1h156f.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/q0q7dMifIGQIxduUHgNOXiCElDA=/650x650/smart/nginx/o/2022/04/06/14467388t1h156f.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/AhbST22mKgkdyFoKx_QqiUki1fU=/1080x1080/smart/nginx/o/2022/04/06/14467388t1h156f.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/iqQ8EDn82Q4E37se5sJub0WAFxA=/270x480/smart/nginx/o/2022/04/06/14467388t1h156f.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/QTKG5xpSUdWkvfsXC-eS2dRJcds=/540x960/smart/nginx/o/2022/04/06/14467388t1h156f.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/g96eHRYu0Uv5tBrD8zsPCJv8K9w=/1080x1920/smart/nginx/o/2022/04/06/14467388t1h156f.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/FB9LZkxQ_w-udHsozTQxH16jwbk=/1080x0/smart/nginx/o/2022/04/06/14467388t1h156f.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/UUR_lQeESCOdHx8wuOEN4Y_7O2o=/0x50/smart/nginx/o/2022/04/06/14467388t1h156f.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/QXv7VjlHfXGjE03CxRhwwbIU8h0=/0x155/smart/nginx/o/2022/04/06/14467388t1h156f.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/rzrxpNvYXFQFxnZEge2baO_I_LQ=/480x270/smart/nginx/o/2022/04/06/14467388t1h156f.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/eFu5cQzdL5iq3WzrROMyNetsBDI=/960x540/smart/nginx/o/2022/04/06/14467388t1h156f.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/N4oPI9Iqd3yW-x6ZkaIolrl2BkE=/1920x1080/smart/nginx/o/2022/04/06/14467388t1h156f.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/kNOzdkMU_THkvCfhBLRF6feZBRs=/0x60/smart/nginx/o/2022/04/06/14467388t1h156f.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/R_BdTyKwo40YwdDvBTpSf-4QxK8=/140x93/smart/nginx/o/2022/04/06/14467388t1h156f.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/ARUBkfGVKisNPh8BdGunnePpoM8=/538x422/smart/nginx/o/2022/04/06/14467388t1h156f.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Rohupudelid raeapteegis.&quot;,&quot;ru&quot;:&quot;Rohupudelid raeapteegis.&quot;,&quot;en&quot;:&quot;Rohupudelid raeapteegis.&quot;,&quot;lv&quot;:&quot;Rohupudelid raeapteegis.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/06/14467388t1h156f.jpg&quot;}},{&quot;id&quot;:14467394,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-06T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Madis Veltman&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/1AEYVsBsLFLPEN5I03luaJwd0UQ=/50x50/smart/nginx/o/2022/04/06/14467394t1he493.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/BCChZoRstFwHfh6bPadhVXD1E6M=/155x155/smart/nginx/o/2022/04/06/14467394t1he493.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/kX_ZVTZwZlaZsKyJN6J81j4QOcE=/650x650/smart/nginx/o/2022/04/06/14467394t1he493.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/poDSH7tCWfjCV55j6uEKBW80lsk=/1080x1080/smart/nginx/o/2022/04/06/14467394t1he493.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/EmgZG6oFV2IQaSN6k2_9tJ3HAts=/270x480/smart/nginx/o/2022/04/06/14467394t1he493.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/qWTNrd8X4LxooxsgDiXVCqbmpOU=/540x960/smart/nginx/o/2022/04/06/14467394t1he493.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/czvNsv34viEhmURbvZi6_YOrrfc=/1080x1920/smart/nginx/o/2022/04/06/14467394t1he493.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/9X2lI3Qwq9rXaaFAJkjEmW3cFl4=/1080x0/smart/nginx/o/2022/04/06/14467394t1he493.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/a2-d65BI8ZooDYuFKxaM_3RARxw=/0x50/smart/nginx/o/2022/04/06/14467394t1he493.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/fYgA7WyaoRajRiLjLPRiEz_TGkQ=/0x155/smart/nginx/o/2022/04/06/14467394t1he493.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/wo3p_RSSEXigc61ge9nvCeidYOM=/480x270/smart/nginx/o/2022/04/06/14467394t1he493.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/Wv8bj-J6cKBoxZUB43cJIz-EY0M=/960x540/smart/nginx/o/2022/04/06/14467394t1he493.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/KvITcSnRVF8EcdqtrXCM2L2e778=/1920x1080/smart/nginx/o/2022/04/06/14467394t1he493.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/CHfgBJBE1_FLQcDwC5dXiAMuLPg=/0x60/smart/nginx/o/2022/04/06/14467394t1he493.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/7ZRwuTNa6RvxsCeI7uXg9raHrWw=/140x93/smart/nginx/o/2022/04/06/14467394t1he493.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/1oVNdRPej3hhu462i_wgngmg6X8=/538x422/smart/nginx/o/2022/04/06/14467394t1he493.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Ravimisahtlid raeapteegis.&quot;,&quot;ru&quot;:&quot;Ravimisahtlid raeapteegis.&quot;,&quot;en&quot;:&quot;Ravimisahtlid raeapteegis.&quot;,&quot;lv&quot;:&quot;Ravimisahtlid raeapteegis.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/06/14467394t1he493.jpg&quot;}},{&quot;id&quot;:14467393,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-06T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Madis Veltman&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/NBA-_25LQWsT5Hoa5olPWLGI5-k=/50x50/smart/nginx/o/2022/04/06/14467393t1h971d.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/RafwcvIiQw6UqOTYfyOtJFQVfgg=/155x155/smart/nginx/o/2022/04/06/14467393t1h971d.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/PGRqEBq-HyZ-fvf36vwIDvN3plM=/650x650/smart/nginx/o/2022/04/06/14467393t1h971d.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/dZdzGYZxx0jOUpFDsQq4afxThEA=/1080x1080/smart/nginx/o/2022/04/06/14467393t1h971d.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/yHx0I_BzEbEijoXlpSFdrQjQ-KI=/270x480/smart/nginx/o/2022/04/06/14467393t1h971d.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/NpZgYV1VrLixct0N3wktKDLLoXw=/540x960/smart/nginx/o/2022/04/06/14467393t1h971d.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/wtVM-uxOeKfxrhAs04WdYnCSi-c=/1080x1920/smart/nginx/o/2022/04/06/14467393t1h971d.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/M_kT50xaKFlDxGY4_-oNUpreVJw=/1080x0/smart/nginx/o/2022/04/06/14467393t1h971d.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/wuChoMaOty0hAujjs3XOIbzgzdI=/0x50/smart/nginx/o/2022/04/06/14467393t1h971d.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/xuB2XtW-FkCDg0RvsEPG3ElYSp4=/0x155/smart/nginx/o/2022/04/06/14467393t1h971d.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/fz6HsDJC738RNLy4dA8c7OLGmbo=/480x270/smart/nginx/o/2022/04/06/14467393t1h971d.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/IPLFbA1eEzNP5t9KL3LEd5A2EQI=/960x540/smart/nginx/o/2022/04/06/14467393t1h971d.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/9rnIfOS3fDFBVfqFZO31d5laCWw=/1920x1080/smart/nginx/o/2022/04/06/14467393t1h971d.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/Rx_ptTrzPpHXTp3ZkIMUqE5wLAw=/0x60/smart/nginx/o/2022/04/06/14467393t1h971d.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/mMU9wMh3MWlUKAx1yslvujOKR98=/140x93/smart/nginx/o/2022/04/06/14467393t1h971d.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/p9-ulClqSUg-chgfYYsdDqMaaYc=/538x422/smart/nginx/o/2022/04/06/14467393t1h971d.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Raeapteegi sisseseade.&quot;,&quot;ru&quot;:&quot;Raeapteegi sisseseade.&quot;,&quot;en&quot;:&quot;Raeapteegi sisseseade.&quot;,&quot;lv&quot;:&quot;Raeapteegi sisseseade.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/06/14467393t1h971d.jpg&quot;}},{&quot;id&quot;:14467391,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-06T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Tallinna linnamuuseum&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/bJRoqkgnB3d61cipNKyDLZtwjUQ=/50x50/smart/nginx/o/2022/04/06/14467391t1h6114.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/Xts6sUfMKE-_ZonYSv_6l7llgjo=/155x155/smart/nginx/o/2022/04/06/14467391t1h6114.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/4vCJ8BEUWDjfP6h5hfgCxtXrnOQ=/650x650/smart/nginx/o/2022/04/06/14467391t1h6114.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/o8oqe55nI2tr5HcuJOHfX-utDsg=/1080x1080/smart/nginx/o/2022/04/06/14467391t1h6114.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/I1HwK0_c0uPg7bqLF3wDO77Cd7M=/270x480/smart/nginx/o/2022/04/06/14467391t1h6114.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/phZW4hp2OoEPd9tJb1uYhhAFmYo=/540x960/smart/nginx/o/2022/04/06/14467391t1h6114.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/ZOuyi_zuSmNwsktuNHL9JtDCffM=/1080x1920/smart/nginx/o/2022/04/06/14467391t1h6114.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/1RafDBByEn2SSJQ8e9kXliaAuHQ=/1080x0/smart/nginx/o/2022/04/06/14467391t1h6114.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/Z0Vq3yHjriX-K_l39A7Vw7U74_g=/0x50/smart/nginx/o/2022/04/06/14467391t1h6114.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/p-p4mk8dvCLbIQqyype-6lYKDbM=/0x155/smart/nginx/o/2022/04/06/14467391t1h6114.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/MxozCzGbXX-YN848ZaBMy9aOa_0=/480x270/smart/nginx/o/2022/04/06/14467391t1h6114.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/pvjoxuvd79TYo4B2g3Vjgri1JSE=/960x540/smart/nginx/o/2022/04/06/14467391t1h6114.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/sVFO2bhM-hgg8sL5kO97wR4x-x0=/1920x1080/smart/nginx/o/2022/04/06/14467391t1h6114.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/4fxKla7olre016lc4Cayv4E-TGY=/0x60/smart/nginx/o/2022/04/06/14467391t1h6114.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/30XF-by7sol_CxnXZqAO_GFCD9U=/140x93/smart/nginx/o/2022/04/06/14467391t1h6114.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/P3qLAR3ZQX9PTLVavf_R1ze65r4=/538x422/smart/nginx/o/2022/04/06/14467391t1h6114.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Raeapteegi retsept aastast 1929.&quot;,&quot;ru&quot;:&quot;Raeapteegi retsept aastast 1929.&quot;,&quot;en&quot;:&quot;Raeapteegi retsept aastast 1929.&quot;,&quot;lv&quot;:&quot;Raeapteegi retsept aastast 1929.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/06/14467391t1h6114.jpg&quot;}},{&quot;id&quot;:14467396,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-06T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Madis Veltman&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/mOG35WgCNW7ru0X6SDdJMMXIpSE=/50x50/smart/nginx/o/2022/04/06/14467396t1h9e50.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/ty3KNUJK-NC_gcw9B6pwTetXWcU=/155x155/smart/nginx/o/2022/04/06/14467396t1h9e50.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/ha1JPCJgzrXm4ALK542q8uqHz9A=/650x650/smart/nginx/o/2022/04/06/14467396t1h9e50.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/SsWnrfSP1w8co-sRkUnIG6Tci30=/1080x1080/smart/nginx/o/2022/04/06/14467396t1h9e50.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/CbjjaN62TnSDzUK8wHmMF8gzdK8=/270x480/smart/nginx/o/2022/04/06/14467396t1h9e50.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/ypDZkkpP9V1lvmBJvM2iCo7Erk8=/540x960/smart/nginx/o/2022/04/06/14467396t1h9e50.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/jyVEL6seGy6OUAiV5ALsFn0x0DM=/1080x1920/smart/nginx/o/2022/04/06/14467396t1h9e50.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/gMeepbwhExQs8GPjjtvunRBf5mE=/1080x0/smart/nginx/o/2022/04/06/14467396t1h9e50.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/CgebT6YoSIfz08kI5KuWxeqCGdk=/0x50/smart/nginx/o/2022/04/06/14467396t1h9e50.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/sLE8R0F_bbi4tzvBwNJy-mg6lFk=/0x155/smart/nginx/o/2022/04/06/14467396t1h9e50.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/8hfOTvplfhPbFgPaffYDGzssR4U=/480x270/smart/nginx/o/2022/04/06/14467396t1h9e50.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/iPefwVzt_tyeG8D4PBa13UIpXHM=/960x540/smart/nginx/o/2022/04/06/14467396t1h9e50.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/v56tse3LO5_Rvny42Gyi76x53mY=/1920x1080/smart/nginx/o/2022/04/06/14467396t1h9e50.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/KBRN04-CQtAbyfjRv7jI25XkR5A=/0x60/smart/nginx/o/2022/04/06/14467396t1h9e50.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/i_uBIxjaFaFcfut6BMuFBpf6DMg=/140x93/smart/nginx/o/2022/04/06/14467396t1h9e50.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/TYVSRvCUiYo-MCFMWTIzq2WZdTY=/538x422/smart/nginx/o/2022/04/06/14467396t1h9e50.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Rohupudel raeapteegi aknal.&quot;,&quot;ru&quot;:&quot;Rohupudel raeapteegi aknal.&quot;,&quot;en&quot;:&quot;Rohupudel raeapteegi aknal.&quot;,&quot;lv&quot;:&quot;Rohupudel raeapteegi aknal.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:true},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/06/14467396t1h9e50.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Hiljuti möödus 600 aastat raeapteegi esmamainimisest. Siiamaani tegutsev raeapteek on Tallinna vaatamisväärsus, rohu- ja ravimiteaduse ajalukku juhatav elamuskeskus, kus müüakse jätkuvalt ka tänapäevaseid ravimeid. Raeapteegi värvikast ajaloost, kirjutab ajaloolane Inna Jürjo.&lt;/p&gt;&quot;,&quot;wordCount&quot;:30}],&quot;authors&quot;:[{&quot;id&quot;:159890,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Inna Jürjo&quot;,&quot;position&quot;:&quot;ajaloolane&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:14467389,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-06T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Erakogu&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/3M2TYr8CjhOlEh5dqOD3a7y-Nq0=/50x50/smart/nginx/o/2022/04/06/14467389t1ha0cb.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/ld3rz7etvlmpCFQGhVMUtOgcyKk=/155x155/smart/nginx/o/2022/04/06/14467389t1ha0cb.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/0lbfqxofY8g5rHUW52SGJru-Kx4=/650x650/smart/nginx/o/2022/04/06/14467389t1ha0cb.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/Hqe3E9l2gtHCLwng-ls2Uxv_iz4=/1080x1080/smart/nginx/o/2022/04/06/14467389t1ha0cb.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/XdB0Dn8-KW1EPus9_iOuzFbfA3w=/270x480/smart/nginx/o/2022/04/06/14467389t1ha0cb.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/mn-kqLtKZI6nhaqEWXpKDFyA3OA=/540x960/smart/nginx/o/2022/04/06/14467389t1ha0cb.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/dbMnmWxYeRyQv0wvvXR5zsoprd4=/1080x1920/smart/nginx/o/2022/04/06/14467389t1ha0cb.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/4HG62_M8o5VsTYy7eH8N1Iys_xg=/1080x0/smart/nginx/o/2022/04/06/14467389t1ha0cb.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/HnMpQrlVCslxczUcpvoSytHW_4o=/0x50/smart/nginx/o/2022/04/06/14467389t1ha0cb.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/9NfqYQ3INXJjAC_mOaD8WC4GH-U=/0x155/smart/nginx/o/2022/04/06/14467389t1ha0cb.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/Sh7Q6W37X09UrD-l147wQwLuddk=/480x270/smart/nginx/o/2022/04/06/14467389t1ha0cb.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/URcm7hRUB2-M11jyFvGObV9onCU=/960x540/smart/nginx/o/2022/04/06/14467389t1ha0cb.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/ZdH_oZYJdUgU7ENymfIBYpqCJ4M=/1920x1080/smart/nginx/o/2022/04/06/14467389t1ha0cb.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/YaWCG7drNKICAfuVRfqYVhXfBBY=/0x60/smart/nginx/o/2022/04/06/14467389t1ha0cb.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/5q4OiVNilGZmFKI3xmpKLC0eYRg=/140x93/smart/nginx/o/2022/04/06/14467389t1ha0cb.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/KAvEe68vZCttKi3hvARl5rUlFf0=/538x422/smart/nginx/o/2022/04/06/14467389t1ha0cb.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Inna Jürjo, ajaloolane&quot;,&quot;ru&quot;:&quot;Inna Jürjo, ajaloolane&quot;,&quot;en&quot;:&quot;Inna Jürjo, ajaloolane&quot;,&quot;lv&quot;:&quot;Inna Jürjo, ajaloolane&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/06/14467389t1ha0cb.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:8409,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Tallinn&quot;,&quot;description&quot;:&quot;Tallinn on Põhja-Eesti rannikul Tallinna lahe ääres asuv Eesti Vabariigi pealinn ja Harju maakonna halduskeskus. Teadaolevalt on Tallinna, toonase nimega Revalit, koos oma kodanikkonnaga esimest korda mainitud linnana aastal 1238. Lübecki linnaõigused sai linn 15. mail 1248.&quot;,&quot;slug&quot;:&quot;tallinn&quot;},{&quot;id&quot;:25447,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;apteeker&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;apteeker&quot;},{&quot;id&quot;:64405,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;raeapteek&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;raeapteek&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:127,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Arvamus&quot;,&quot;description&quot;:&quot;Värsked arvamuslood ühiskondlikel teemadel, päeva karikatuurid, kommentaarid, online-väitlused ning palju muud leiab Postimehe arvamuse rubriigist.&quot;,&quot;slug&quot;:&quot;arvamus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;arvamus.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;0&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Arvamus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Arv&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;13&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;6&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Arvamus&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/arvamusportaal/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;065ed09f860f2e35a3e867e478501f0b50l4f2w2ExfkAgfGjbfQA7UeaF/ME/O04Q6Cz12mWJ5URVzvKyj+NEZTspjpG3Fl&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:12,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/127/ec2d942a4ebabe1eb20c5b91603c5cba.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/127/161de01422c3b4c772cd133fcd1df4da.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/127/377e905a935370413e75531122802d76.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/127/e0bf679a800db45c56e1cfc0c18f54ee.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:127,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Arvamus&quot;,&quot;description&quot;:&quot;Värsked arvamuslood ühiskondlikel teemadel, päeva karikatuurid, kommentaarid, online-väitlused ning palju muud leiab Postimehe arvamuse rubriigist.&quot;,&quot;slug&quot;:&quot;arvamus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;arvamus.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;0&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Arvamus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Arv&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;13&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;6&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Arvamus&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/arvamusportaal/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;d8bce22dba553a74c6cce785f4f7f9f2+QuSTy+HDB8o40QLHw9H9vOHOME3QMlmUtlIT8mAmgtmweYYFfwSO/jGbwPfd35b&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:12}},{&quot;id&quot;:699,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Arvamus/Kultuur&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tanane-leht/arvamus-kultuur&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;leht.postimees.ee&quot;,&quot;meta&quot;:{&quot;logoLink&quot;:&quot;https://www.postimees.ee&quot;,&quot;highlightColor&quot;:&quot;#e3374f&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Pm+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TL&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;18&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;5&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/leht.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;leht.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;c8becf39fbaa2b6998e23d3077287aac5GzmT09DEg1TUL51DUBxTHSBQltWxPtkYCQlVtPF3MlEZUiF5XDvSHBTW46q6sUu&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Arvamus/Kultuur&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5619,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Nädal&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tanane-leht/nadal&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;leht.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#e3374f&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Pm+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TL&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;18&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;5&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/leht.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;leht.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;af745d0f7a3893cd5edc76f42c332e49er6jT/q30nZuwj/qXuFmR2LuG2vPv7c0Q3GZ9qDlPpbv4IH6+lIKBE+alyAZDgIa&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Nädal&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14467387,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-06T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Madis Veltman&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/41v2AJpto6OsQVmZX_TY7wvZAeQ=/50x50/smart/nginx/o/2022/04/06/14467387t1he85d.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/w6ceQXXHUPug2qfYsiZ7R_8bWrI=/155x155/smart/nginx/o/2022/04/06/14467387t1he85d.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/RX9bUgq_-6e8li-tJWFrRlxu1DQ=/650x650/smart/nginx/o/2022/04/06/14467387t1he85d.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/A4nARFLoLeGvWsVnB3zm12OIIdw=/1080x1080/smart/nginx/o/2022/04/06/14467387t1he85d.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f7.pmo.ee/MEdQ2IY6ZpN0bzU8JzikxFxQ1f0=/270x480/smart/nginx/o/2022/04/06/14467387t1he85d.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/uZkGlhHhATgH6oEQxaXWabrSKEo=/540x960/smart/nginx/o/2022/04/06/14467387t1he85d.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/HNRtb8lVLRZvzHtQBpxNjJ6_afo=/1080x1920/smart/nginx/o/2022/04/06/14467387t1he85d.jpg&quot;,&quot;butterfly&quot;:&quot;https://f7.pmo.ee/RAqYTtQoU0DXx88vJUM1ChqhKDE=/1080x0/smart/nginx/o/2022/04/06/14467387t1he85d.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f7.pmo.ee/rSBQh1csXiDgcZh2boD81WcC9rM=/0x50/smart/nginx/o/2022/04/06/14467387t1he85d.jpg&quot;,&quot;xsmall&quot;:&quot;https://f7.pmo.ee/CevGyCMSTUgCGDChu7lUvj5HFeg=/0x155/smart/nginx/o/2022/04/06/14467387t1he85d.jpg&quot;,&quot;small&quot;:&quot;https://f7.pmo.ee/SpZUGVJtJj7w4bdsNhlDytx3mVI=/480x270/smart/nginx/o/2022/04/06/14467387t1he85d.jpg&quot;,&quot;medium&quot;:&quot;https://f7.pmo.ee/-6UMDdoOOinkUG00hN8fKhzYq2A=/960x540/smart/nginx/o/2022/04/06/14467387t1he85d.jpg&quot;,&quot;large&quot;:&quot;https://f7.pmo.ee/xkDKNIUClIeICcl9RN2tUKyU3ks=/1920x1080/smart/nginx/o/2022/04/06/14467387t1he85d.jpg&quot;,&quot;branding&quot;:&quot;https://f7.pmo.ee/sRaTKziHleUtq7fXhBG40glNxQo=/0x60/smart/nginx/o/2022/04/06/14467387t1he85d.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f7.pmo.ee/uNu6NHzp6-xkIhN2YtcbcsrepCA=/140x93/smart/nginx/o/2022/04/06/14467387t1he85d.jpg&quot;,&quot;pmTv&quot;:&quot;https://f7.pmo.ee/L26_vOjf7D9fjBF6gH2Bne73lQA=/538x422/smart/nginx/o/2022/04/06/14467387t1he85d.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Raeapteek Tallinnas Raekoja platsil. Pilt on tehtud 2. aprillil 2022.&quot;,&quot;ru&quot;:&quot;Raeapteek Tallinnas Raekoja platsil. Pilt on tehtud 2. aprillil 2022.&quot;,&quot;en&quot;:&quot;Raeapteek Tallinnas Raekoja platsil. Pilt on tehtud 2. aprillil 2022.&quot;,&quot;lv&quot;:&quot;Raeapteek Tallinnas Raekoja platsil. Pilt on tehtud 2. aprillil 2022.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f7.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/06/14467387t1he85d.jpg&quot;}}},{&quot;id&quot;:7496604,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-04T11:38:40+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-08T17:05:37+03:00&quot;,&quot;slug&quot;:&quot;irina-belobrovtseva-kiiev-kolab-kui-luule-kehastus&quot;,&quot;datePublished&quot;:&quot;2022-04-09T00:03:00+03:00&quot;,&quot;headline&quot;:&quot;Irina Belobrovtseva: Kiiev kõlab kui luule kehastus&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;articleBullets&quot;:[&quot;Kiiev on ka eriline linn, «Vene linnade ema», nagu teda teatakse 9. sajandist&quot;],&quot;actualPublishTime&quot;:&quot;2022-04-09T00:03:00+03:00&quot;,&quot;publicationScheduleId&quot;:8411,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:5,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:3,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:1238,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;AK ESSEE&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:14473628,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-08T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Peeter Langovits&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/utz4Bqyl6To0exruSPRYwVsXMmg=/50x50/smart/nginx/o/2022/04/08/14473628t1h45c7.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/0AxEGR2SC_llyN_cQTx4jPu1NAI=/155x155/smart/nginx/o/2022/04/08/14473628t1h45c7.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/0POWE-0UooqhIfmzp47_pyUlaG0=/650x650/smart/nginx/o/2022/04/08/14473628t1h45c7.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/FCtJ6-1OmwxhKPsh0ojXDQfaZO0=/1080x1080/smart/nginx/o/2022/04/08/14473628t1h45c7.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/LJIpibhdvYzzUkjHf4wlFFuwrZc=/270x480/smart/nginx/o/2022/04/08/14473628t1h45c7.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/ShdBCsseD6qZK4-Ym-Vvh9IDEKY=/540x960/smart/nginx/o/2022/04/08/14473628t1h45c7.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/Wez1UsabHTRC3Fh9F_jmouEa-mY=/1080x1920/smart/nginx/o/2022/04/08/14473628t1h45c7.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/VVbyLPflBPKPbSNdxgrHcC7kzT0=/1080x0/smart/nginx/o/2022/04/08/14473628t1h45c7.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/MMf_f79skSNRQz8_2DCirY9O0xA=/0x50/smart/nginx/o/2022/04/08/14473628t1h45c7.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/piECmIjV53ovsS83JEugY0tVRIE=/0x155/smart/nginx/o/2022/04/08/14473628t1h45c7.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/HnMrCJXN6VTIZ-5SDjCuEOzY-FY=/480x270/smart/nginx/o/2022/04/08/14473628t1h45c7.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/QXLc0RBqdQiWnqfUOmrO0sCWu6k=/960x540/smart/nginx/o/2022/04/08/14473628t1h45c7.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/50W_JmDuDgv2M6OOhnJND-92Z_s=/1920x1080/smart/nginx/o/2022/04/08/14473628t1h45c7.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/mdmf62Sqfbu7uEh47c5UVOvWta0=/0x60/smart/nginx/o/2022/04/08/14473628t1h45c7.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/gAzeE_G_NHzniG-IKTgAahlyYjA=/140x93/smart/nginx/o/2022/04/08/14473628t1h45c7.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/LBD9Qmd8dQGymEQvVTrCby2YVOw=/538x422/smart/nginx/o/2022/04/08/14473628t1h45c7.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Irina Belobrovtseva.&quot;,&quot;ru&quot;:&quot;Irina Belobrovtseva.&quot;,&quot;en&quot;:&quot;Irina Belobrovtseva.&quot;,&quot;lv&quot;:&quot;Irina Belobrovtseva.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/08/14473628t1h45c7.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Vene keeles on ütlus «Keel toob Kiievisse». Ütlusele omistatakse erinevaid tähendusi, kuid kõige levinum on analoogia tuntud väljendiga, mis on levinud kõigis Euroopa keeltes, ja mitte ainult neis: «Kõik teed viivad Rooma». Ka sellele idioomile on antud erinevaid tähendusi, kuid selgelt äratuntav on üks: Rooma – maailmalinn, igavene linn, kirjutab TLÜ emeriitprofessor Irina Belobrovtseva. &lt;/p&gt;&quot;,&quot;wordCount&quot;:53}],&quot;authors&quot;:[{&quot;id&quot;:159957,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Irina Belobrovtseva&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:522875,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2011-02-23T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Toomas Huik&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/NCbJA5LkVFVNmfM9ERGI2RPdg88=/50x50/smart/nginx/o/2011/02/23/522875t1ha55c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/bf1hKqiiUUfANI2HV-qQC03kAb4=/155x155/smart/nginx/o/2011/02/23/522875t1ha55c.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/qH3wRPStLVRb2sBYsslAIOtFv5A=/650x650/smart/nginx/o/2011/02/23/522875t1ha55c.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/UDW9Y15Aa1PvReULlze_T1ZllPs=/1080x1080/smart/nginx/o/2011/02/23/522875t1ha55c.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/qo7HeGHOQJkkyPNYN_W7WdFFJ_w=/270x480/smart/nginx/o/2011/02/23/522875t1ha55c.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/r21IN_qUgkttu_9KyF8NASOYdJo=/540x960/smart/nginx/o/2011/02/23/522875t1ha55c.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/EEM4-T_4nwgCmXIDu7ROLj3ZJS8=/1080x1920/smart/nginx/o/2011/02/23/522875t1ha55c.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/IpGPGsIseBfzgez2BvPky5B8GYE=/1080x0/smart/nginx/o/2011/02/23/522875t1ha55c.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/GfgttsGz6px8fTjIEKURmZOx8BU=/0x50/smart/nginx/o/2011/02/23/522875t1ha55c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/NiGc6SKlZn1B6e7Nw94jqRfz6H0=/0x155/smart/nginx/o/2011/02/23/522875t1ha55c.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/HbcZoPglw0y2t_HkLmkiVNM2epY=/480x270/smart/nginx/o/2011/02/23/522875t1ha55c.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/HliJGelv9aj9ac6v0Z-m_BC6B_s=/960x540/smart/nginx/o/2011/02/23/522875t1ha55c.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/fKsUDQiIEJMDa5lck-HYxtWz3Lw=/1920x1080/smart/nginx/o/2011/02/23/522875t1ha55c.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/bdDrcUP-iFzXx5YVDqCoM6EVwf8=/0x60/smart/nginx/o/2011/02/23/522875t1ha55c.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/iWqmsYd0TBpwNdrf2SXukZSE1HQ=/140x93/smart/nginx/o/2011/02/23/522875t1ha55c.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/DlMXpo2x5wkwk993s253xZQaBaU=/538x422/smart/nginx/o/2011/02/23/522875t1ha55c.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Kirjandusteadlane, Tallinna Ülikooli professor Irina Belobrovtseva.&quot;,&quot;ru&quot;:&quot;Kirjandusteadlane, Tallinna Ülikooli professor Irina Belobrovtseva.&quot;,&quot;en&quot;:&quot;Kirjandusteadlane, Tallinna Ülikooli professor Irina Belobrovtseva.&quot;,&quot;lv&quot;:&quot;Kirjandusteadlane, Tallinna Ülikooli professor Irina Belobrovtseva.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2011/02/23/522875t1ha55c.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:14354,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Kiiev&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kiiev&quot;},{&quot;id&quot;:5128,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Moskva&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;moskva&quot;},{&quot;id&quot;:594728,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;bulgakov&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;bulgakov&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:127,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Arvamus&quot;,&quot;description&quot;:&quot;Värsked arvamuslood ühiskondlikel teemadel, päeva karikatuurid, kommentaarid, online-väitlused ning palju muud leiab Postimehe arvamuse rubriigist.&quot;,&quot;slug&quot;:&quot;arvamus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;arvamus.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;0&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Arvamus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Arv&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;13&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;6&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Arvamus&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/arvamusportaal/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;3ba98456889e36ac90b961a0619a84deQXW6/wi9tYJ8ioqRtb6pYI6XyumNjNhpxRPY0OyfeqFdxRuXFAASAN9bbfppMb/P&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:12,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/127/ec2d942a4ebabe1eb20c5b91603c5cba.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/127/161de01422c3b4c772cd133fcd1df4da.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/127/377e905a935370413e75531122802d76.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/127/e0bf679a800db45c56e1cfc0c18f54ee.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}},{&quot;id&quot;:1214,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;AK&quot;,&quot;description&quot;:&quot;Värsked arvamuslood ühiskondlikel teemadel, päeva karikatuurid, kommentaarid, online-väitlused ning palju muud leiab Postimehe arvamuse rubriigist.&quot;,&quot;slug&quot;:&quot;arvamus/ak&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;arvamus.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;0&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Arvamus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Arv&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;13&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;6&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/arvamusportaal/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;95ccc039ba8ce837ea183bb52c37942fUSNEJ68mnOh3Xb032A/3DpR2QNb4yZLmW36YF/bV5k8OHPwQ1xt0F38wSEbZtM/Q&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;AK&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/127/ec2d942a4ebabe1eb20c5b91603c5cba.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/127/161de01422c3b4c772cd133fcd1df4da.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/127/377e905a935370413e75531122802d76.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/127/e0bf679a800db45c56e1cfc0c18f54ee.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:127,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Arvamus&quot;,&quot;description&quot;:&quot;Värsked arvamuslood ühiskondlikel teemadel, päeva karikatuurid, kommentaarid, online-väitlused ning palju muud leiab Postimehe arvamuse rubriigist.&quot;,&quot;slug&quot;:&quot;arvamus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;arvamus.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;0&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Arvamus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Arv&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;13&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;6&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Arvamus&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/arvamusportaal/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;c519f70e8b645ec153ef684a3ff3d958/w/cYPcFKRvDaCvUlwKqB/NE8WwK5iqi3w2q2tH4eqPRowYPU0dOkJh7rsJ6Bl6Q&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:12}},{&quot;id&quot;:674,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tänane leht&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tanane-leht&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;leht.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#e3374f&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Pm+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TL&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;18&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;5&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tänane leht&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/leht.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;leht.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;81d93b23b82a36cb204a59e32f229ebei5lpxaB9RCo7caAyioQVG0oWgR/Qz/Rj0DdraQUAS8EeASQlAzENTgMwhKImCOFK&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:23}},{&quot;id&quot;:679,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Arvamus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tanane-leht/arvamus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;leht.postimees.ee&quot;,&quot;meta&quot;:{&quot;logoLink&quot;:&quot;https://www.postimees.ee&quot;,&quot;highlightColor&quot;:&quot;#e3374f&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Pm+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TL&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;18&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;5&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/leht.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;leht.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;afe7d4086646ec6008301dc97a605c8fROQJTogAMG7oLN9Nb63C7Od9wDwAlPWkdaoDHMe+F4V/kMedHyHtFyNEzfpHKLn6&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Arvamus&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:699,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Arvamus/Kultuur&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tanane-leht/arvamus-kultuur&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;leht.postimees.ee&quot;,&quot;meta&quot;:{&quot;logoLink&quot;:&quot;https://www.postimees.ee&quot;,&quot;highlightColor&quot;:&quot;#e3374f&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Pm+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TL&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;18&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;5&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/leht.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;leht.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;3790fb7903875a39a2b823ed5b5a0f40rL09zWa2iiSQ/JbZNhKEVEhi/3PjCOMCaDejGWUtDTJy+nx6wobVZwdMOetcb81B&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Arvamus/Kultuur&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:1214,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;AK&quot;,&quot;description&quot;:&quot;Värsked arvamuslood ühiskondlikel teemadel, päeva karikatuurid, kommentaarid, online-väitlused ning palju muud leiab Postimehe arvamuse rubriigist.&quot;,&quot;slug&quot;:&quot;arvamus/ak&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;arvamus.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;0&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Arvamus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Arv&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;13&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;6&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/arvamusportaal/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;a7039067be743ece6fcc8bdc82e55d64B1RwfyyKNUd1XfcljHhRIFvDfhucKLyrfDiF2H5I47Aurpr7aaU5TbQPYTeqDAGe&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;AK&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14473628,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-08T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Peeter Langovits&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/utz4Bqyl6To0exruSPRYwVsXMmg=/50x50/smart/nginx/o/2022/04/08/14473628t1h45c7.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/0AxEGR2SC_llyN_cQTx4jPu1NAI=/155x155/smart/nginx/o/2022/04/08/14473628t1h45c7.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/0POWE-0UooqhIfmzp47_pyUlaG0=/650x650/smart/nginx/o/2022/04/08/14473628t1h45c7.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/FCtJ6-1OmwxhKPsh0ojXDQfaZO0=/1080x1080/smart/nginx/o/2022/04/08/14473628t1h45c7.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/LJIpibhdvYzzUkjHf4wlFFuwrZc=/270x480/smart/nginx/o/2022/04/08/14473628t1h45c7.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/ShdBCsseD6qZK4-Ym-Vvh9IDEKY=/540x960/smart/nginx/o/2022/04/08/14473628t1h45c7.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/Wez1UsabHTRC3Fh9F_jmouEa-mY=/1080x1920/smart/nginx/o/2022/04/08/14473628t1h45c7.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/VVbyLPflBPKPbSNdxgrHcC7kzT0=/1080x0/smart/nginx/o/2022/04/08/14473628t1h45c7.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/MMf_f79skSNRQz8_2DCirY9O0xA=/0x50/smart/nginx/o/2022/04/08/14473628t1h45c7.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/piECmIjV53ovsS83JEugY0tVRIE=/0x155/smart/nginx/o/2022/04/08/14473628t1h45c7.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/HnMrCJXN6VTIZ-5SDjCuEOzY-FY=/480x270/smart/nginx/o/2022/04/08/14473628t1h45c7.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/QXLc0RBqdQiWnqfUOmrO0sCWu6k=/960x540/smart/nginx/o/2022/04/08/14473628t1h45c7.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/50W_JmDuDgv2M6OOhnJND-92Z_s=/1920x1080/smart/nginx/o/2022/04/08/14473628t1h45c7.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/mdmf62Sqfbu7uEh47c5UVOvWta0=/0x60/smart/nginx/o/2022/04/08/14473628t1h45c7.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/gAzeE_G_NHzniG-IKTgAahlyYjA=/140x93/smart/nginx/o/2022/04/08/14473628t1h45c7.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/LBD9Qmd8dQGymEQvVTrCby2YVOw=/538x422/smart/nginx/o/2022/04/08/14473628t1h45c7.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Irina Belobrovtseva.&quot;,&quot;ru&quot;:&quot;Irina Belobrovtseva.&quot;,&quot;en&quot;:&quot;Irina Belobrovtseva.&quot;,&quot;lv&quot;:&quot;Irina Belobrovtseva.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/08/14473628t1h45c7.jpg&quot;}}},{&quot;id&quot;:7496589,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-07T10:48:02+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-08T16:50:38+03:00&quot;,&quot;slug&quot;:&quot;eki-keelekool-kas-suurtaht-teeb-puha-puhamaks&quot;,&quot;datePublished&quot;:&quot;2022-04-09T00:03:00+03:00&quot;,&quot;headline&quot;:&quot;EKI keelekool: kas suurtäht teeb püha pühamaks?&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;articleBullets&quot;:[&quot;Suurtäht jäägu tähistama nimesid, lause algust, eristamaks tähendust&quot;,&quot;Väiketähe kasutamine nõuab peale keeleteadmiste ka enesekindlust&quot;,&quot;Väiketäht ei saa kuidagi märkida seda, et nimetatud tähtpäevad on kuidagi vähem pühad&quot;],&quot;hideRecommendations&quot;:false,&quot;hideLeadPicture&quot;:false,&quot;actualPublishTime&quot;:&quot;2022-04-09T00:03:00+03:00&quot;,&quot;publicationScheduleId&quot;:8411,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:2,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:3,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:324,&quot;isPublishedAtHidden&quot;:false,&quot;exclamation&quot;:&quot;AK&quot;,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:14473519,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-08T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;PEETER LANGOVITS/PM/SCANPIX&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/gOMWd5SoHBr-M3Yr-_iSZH4XCYA=/50x50/smart/nginx/o/2022/04/08/14473519t1hd4ae.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/06yg-jVS-aOHiA3rGx499C2A3vA=/155x155/smart/nginx/o/2022/04/08/14473519t1hd4ae.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/T4aUZb1BIXjl_fF2M6Y67y8mIls=/650x650/smart/nginx/o/2022/04/08/14473519t1hd4ae.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/Yw4SaHb8eBrgw_uVsRl95a2V6fs=/1080x1080/smart/nginx/o/2022/04/08/14473519t1hd4ae.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/Rhc8yFZlQyC4aoC36NI-122UjYk=/270x480/smart/nginx/o/2022/04/08/14473519t1hd4ae.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/1tRjdwdIIdSczPN5-NOUTU839w8=/540x960/smart/nginx/o/2022/04/08/14473519t1hd4ae.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/hFqp3vA5NdXBHABIUxAVyslkXxs=/1080x1920/smart/nginx/o/2022/04/08/14473519t1hd4ae.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/BuUOeuMuUCK0jb3C9TNwBUZOYXQ=/1080x0/smart/nginx/o/2022/04/08/14473519t1hd4ae.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/biQR_8-0SnY6VJmy004r-An7mPc=/0x50/smart/nginx/o/2022/04/08/14473519t1hd4ae.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/DPAF7C7XJ5kVp0JviiiTKYMuaNs=/0x155/smart/nginx/o/2022/04/08/14473519t1hd4ae.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/i2x4QvtbGyzMtaONltc_R3qfmmo=/480x270/smart/nginx/o/2022/04/08/14473519t1hd4ae.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/r1Akq69FfArO8v0NjRzLavQJD3c=/960x540/smart/nginx/o/2022/04/08/14473519t1hd4ae.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/8CJJ5mB6o7OhEWHbtDJWBEDnpwA=/1920x1080/smart/nginx/o/2022/04/08/14473519t1hd4ae.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/9_pW3MNoUmYek5P3gACmjWNG6qQ=/0x60/smart/nginx/o/2022/04/08/14473519t1hd4ae.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/F9lIddGF8Oks_8ReYm6wgae0WtU=/140x93/smart/nginx/o/2022/04/08/14473519t1hd4ae.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/YjWqEBQN5_Aj3DxLhBJcVInV3rk=/538x422/smart/nginx/o/2022/04/08/14473519t1hd4ae.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;ÕS 2013 tordivariant.&quot;,&quot;ru&quot;:&quot;ÕS 2013 tordivariant.&quot;,&quot;en&quot;:&quot;ÕS 2013 tordivariant.&quot;,&quot;lv&quot;:&quot;ÕS 2013 tordivariant.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/08/14473519t1hd4ae.jpg&quot;}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Pühade ja tähtpäevade algustähereeglist kirjutab Eesti Keele Instituudi leksikograaf Külli Kuusk.&lt;/p&gt;&quot;,&quot;wordCount&quot;:11}],&quot;authors&quot;:[],&quot;terms&quot;:[{&quot;id&quot;:573091,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;suurtäht&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;suurtaht&quot;},{&quot;id&quot;:18123,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Püha&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;puha&quot;},{&quot;id&quot;:45481,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;lihavõtted&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;lihavotted&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:127,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Arvamus&quot;,&quot;description&quot;:&quot;Värsked arvamuslood ühiskondlikel teemadel, päeva karikatuurid, kommentaarid, online-väitlused ning palju muud leiab Postimehe arvamuse rubriigist.&quot;,&quot;slug&quot;:&quot;arvamus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;arvamus.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;0&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Arvamus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Arv&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;13&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;6&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Arvamus&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/arvamusportaal/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;1529de6c69ca2dc16575fed170590906LNUtI1ttC9RMRf9x1nrvkBHIyh7Y8oKDnINOSqAzjDP1IK6J5gGuSb8w6MW5nKzn&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:12,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/127/ec2d942a4ebabe1eb20c5b91603c5cba.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/127/161de01422c3b4c772cd133fcd1df4da.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/127/377e905a935370413e75531122802d76.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/127/e0bf679a800db45c56e1cfc0c18f54ee.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}},{&quot;id&quot;:1214,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;AK&quot;,&quot;description&quot;:&quot;Värsked arvamuslood ühiskondlikel teemadel, päeva karikatuurid, kommentaarid, online-väitlused ning palju muud leiab Postimehe arvamuse rubriigist.&quot;,&quot;slug&quot;:&quot;arvamus/ak&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;arvamus.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;0&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Arvamus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Arv&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;13&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;6&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/arvamusportaal/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;1f18bd3a5d770cc46eccc0145e764682EbS3gmSLB29RhLHXZy5CPEcDRwzrVcKDsas/wJy0uTUEznWCNavTXG1OAk+ldSj7&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;AK&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/127/ec2d942a4ebabe1eb20c5b91603c5cba.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/127/161de01422c3b4c772cd133fcd1df4da.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/127/377e905a935370413e75531122802d76.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/127/e0bf679a800db45c56e1cfc0c18f54ee.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:127,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Arvamus&quot;,&quot;description&quot;:&quot;Värsked arvamuslood ühiskondlikel teemadel, päeva karikatuurid, kommentaarid, online-väitlused ning palju muud leiab Postimehe arvamuse rubriigist.&quot;,&quot;slug&quot;:&quot;arvamus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;arvamus.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;0&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Arvamus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Arv&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;13&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;6&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Arvamus&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/arvamusportaal/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;acfd10b37cf933bcee92a2a6679cdcb1CeNVaizCZhliUMG8KuQJAJwzZR0KXXkOCZgY6hv3zgpcl/ic0fCEB/4yiFrBU2jf&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:12}},{&quot;id&quot;:674,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tänane leht&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tanane-leht&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;leht.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#e3374f&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Pm+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TL&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;18&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;5&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tänane leht&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/leht.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;leht.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;395b67efea6447f913f88925e4ed8903gGfwhXuRA1dENRPU43DYvlMRT77CKzlbFVC7pw7qiRaIGi8uG8yV7yd3dgIjX9TC&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:23}},{&quot;id&quot;:679,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Arvamus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tanane-leht/arvamus&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;leht.postimees.ee&quot;,&quot;meta&quot;:{&quot;logoLink&quot;:&quot;https://www.postimees.ee&quot;,&quot;highlightColor&quot;:&quot;#e3374f&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Pm+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TL&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;18&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;5&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/leht.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;leht.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;ee4780bc5a22b89ad923c3d6ae2b280ceSjrFznoKDlQOWhCmbK0B/efJZ6ZRCewlyBxMHxM/ffh9/ZTX3NmexfkGVPIDJbN&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Arvamus&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:699,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Arvamus/Kultuur&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tanane-leht/arvamus-kultuur&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;leht.postimees.ee&quot;,&quot;meta&quot;:{&quot;logoLink&quot;:&quot;https://www.postimees.ee&quot;,&quot;highlightColor&quot;:&quot;#e3374f&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Pm+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TL&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;18&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;5&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/leht.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;leht.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;ad1357747916f53f1da31ab997346f9ewr0PF62iB5uS1GpI+/Su3wj2PwG2KiYyDqXfaoTH/ufb+QufkSNxKTKUlRNxoUq9&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Arvamus/Kultuur&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:1214,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;AK&quot;,&quot;description&quot;:&quot;Värsked arvamuslood ühiskondlikel teemadel, päeva karikatuurid, kommentaarid, online-väitlused ning palju muud leiab Postimehe arvamuse rubriigist.&quot;,&quot;slug&quot;:&quot;arvamus/ak&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;arvamus.postimees.ee&quot;,&quot;meta&quot;:{&quot;poll&quot;:&quot;0&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Arvamus&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Arv&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;13&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;6&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/arvamusportaal/&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;ebd51691ac2fbbe73426c60b72bac373k4EFOE0pbCU1CMIVgXs1RuwHoLO4d3s+nsT0m1lL8ZuexngaIMLVKa8NEa2UGqN8&quot;},&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;highlightColor&quot;:&quot;#cecece&quot;,&quot;titleBar&quot;:&quot;AK&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14473519,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-08T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;PEETER LANGOVITS/PM/SCANPIX&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/gOMWd5SoHBr-M3Yr-_iSZH4XCYA=/50x50/smart/nginx/o/2022/04/08/14473519t1hd4ae.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/06yg-jVS-aOHiA3rGx499C2A3vA=/155x155/smart/nginx/o/2022/04/08/14473519t1hd4ae.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/T4aUZb1BIXjl_fF2M6Y67y8mIls=/650x650/smart/nginx/o/2022/04/08/14473519t1hd4ae.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/Yw4SaHb8eBrgw_uVsRl95a2V6fs=/1080x1080/smart/nginx/o/2022/04/08/14473519t1hd4ae.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f10.pmo.ee/Rhc8yFZlQyC4aoC36NI-122UjYk=/270x480/smart/nginx/o/2022/04/08/14473519t1hd4ae.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/1tRjdwdIIdSczPN5-NOUTU839w8=/540x960/smart/nginx/o/2022/04/08/14473519t1hd4ae.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/hFqp3vA5NdXBHABIUxAVyslkXxs=/1080x1920/smart/nginx/o/2022/04/08/14473519t1hd4ae.jpg&quot;,&quot;butterfly&quot;:&quot;https://f10.pmo.ee/BuUOeuMuUCK0jb3C9TNwBUZOYXQ=/1080x0/smart/nginx/o/2022/04/08/14473519t1hd4ae.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f10.pmo.ee/biQR_8-0SnY6VJmy004r-An7mPc=/0x50/smart/nginx/o/2022/04/08/14473519t1hd4ae.jpg&quot;,&quot;xsmall&quot;:&quot;https://f10.pmo.ee/DPAF7C7XJ5kVp0JviiiTKYMuaNs=/0x155/smart/nginx/o/2022/04/08/14473519t1hd4ae.jpg&quot;,&quot;small&quot;:&quot;https://f10.pmo.ee/i2x4QvtbGyzMtaONltc_R3qfmmo=/480x270/smart/nginx/o/2022/04/08/14473519t1hd4ae.jpg&quot;,&quot;medium&quot;:&quot;https://f10.pmo.ee/r1Akq69FfArO8v0NjRzLavQJD3c=/960x540/smart/nginx/o/2022/04/08/14473519t1hd4ae.jpg&quot;,&quot;large&quot;:&quot;https://f10.pmo.ee/8CJJ5mB6o7OhEWHbtDJWBEDnpwA=/1920x1080/smart/nginx/o/2022/04/08/14473519t1hd4ae.jpg&quot;,&quot;branding&quot;:&quot;https://f10.pmo.ee/9_pW3MNoUmYek5P3gACmjWNG6qQ=/0x60/smart/nginx/o/2022/04/08/14473519t1hd4ae.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f10.pmo.ee/F9lIddGF8Oks_8ReYm6wgae0WtU=/140x93/smart/nginx/o/2022/04/08/14473519t1hd4ae.jpg&quot;,&quot;pmTv&quot;:&quot;https://f10.pmo.ee/YjWqEBQN5_Aj3DxLhBJcVInV3rk=/538x422/smart/nginx/o/2022/04/08/14473519t1hd4ae.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;ÕS 2013 tordivariant.&quot;,&quot;ru&quot;:&quot;ÕS 2013 tordivariant.&quot;,&quot;en&quot;:&quot;ÕS 2013 tordivariant.&quot;,&quot;lv&quot;:&quot;ÕS 2013 tordivariant.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f10.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/08/14473519t1hd4ae.jpg&quot;}}},{&quot;id&quot;:7496759,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-08T12:13:48+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-08T21:04:09+03:00&quot;,&quot;slug&quot;:&quot;hinnatous-ehmatab-heituda-pole-aga-vaja&quot;,&quot;datePublished&quot;:&quot;2022-04-09T00:02:00+03:00&quot;,&quot;headline&quot;:&quot;Hinnatõus ehmatab, heituda pole aga vaja&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;articleBullets&quot;:[&quot;Hinnatõusu taga on energiakandjad.&quot;,&quot;Toidu osas majandab Euroopa end ise ära.&quot;,&quot;Toormeid saab tuua ka mujalt, aga see on kallim.&quot;],&quot;hideRecommendations&quot;:false,&quot;hideLeadPicture&quot;:false,&quot;actualPublishTime&quot;:&quot;2022-04-09T00:02:00+03:00&quot;,&quot;publicationScheduleId&quot;:8411,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:3,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:541,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:14474091,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-08T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Remo Tõnismäe&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/rc25ri9VT9KsRdkmBgG5bH5GLhA=/50x50/filters:focal(883x358:898x373)/nginx/o/2022/04/08/14474091t1h023c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/0aFiLYNQtzcTKy8fx59lDMEGuX0=/155x155/filters:focal(883x358:898x373)/nginx/o/2022/04/08/14474091t1h023c.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/mw6zG87EYgBWAFSVVo_hPRpT1eY=/650x650/filters:focal(883x358:898x373)/nginx/o/2022/04/08/14474091t1h023c.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/WAdmZvA1Ol4GHdrkyWVH9CiSGrY=/1080x1080/filters:focal(883x358:898x373)/nginx/o/2022/04/08/14474091t1h023c.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/A-0vFzjbfqsthLh-Z50g-TmPGqo=/270x480/filters:focal(883x358:898x373)/nginx/o/2022/04/08/14474091t1h023c.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/i_6xqdH9lMkCqSIvZsJB9Eqtl7U=/540x960/filters:focal(883x358:898x373)/nginx/o/2022/04/08/14474091t1h023c.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/NPCMByblFA5wpmcBW8ZeXW_799A=/1080x1920/filters:focal(883x358:898x373)/nginx/o/2022/04/08/14474091t1h023c.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/aOgfZqSYXv27mn40N_-XwzrzO2g=/1080x0/filters:focal(883x358:898x373)/nginx/o/2022/04/08/14474091t1h023c.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/XK5FkqqkCjuzZrnVvt30SmefamI=/0x50/filters:focal(883x358:898x373)/nginx/o/2022/04/08/14474091t1h023c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/00ubR8Sk2nrb3pTcdK4wSQ9qoq8=/0x155/filters:focal(883x358:898x373)/nginx/o/2022/04/08/14474091t1h023c.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/S9nkbvE5qKnWacH7QXeoilbxsT8=/480x270/filters:focal(883x358:898x373)/nginx/o/2022/04/08/14474091t1h023c.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/0wWdlJF4udY-ZLSIVN25Ddqb0Qg=/960x540/filters:focal(883x358:898x373)/nginx/o/2022/04/08/14474091t1h023c.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/GkWeb8no9Zkl_WFFlL2_YT-o5dA=/1920x1080/filters:focal(883x358:898x373)/nginx/o/2022/04/08/14474091t1h023c.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/0dgst_OJRKYtfPgw1mzXnS19y9w=/0x60/filters:focal(883x358:898x373)/nginx/o/2022/04/08/14474091t1h023c.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/Qd_bZHe5ev8ZFoL8lSRrLJKGY9Y=/140x93/filters:focal(883x358:898x373)/nginx/o/2022/04/08/14474091t1h023c.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/DTkBvxy5jmQ0dqcodLwMYhtTCfU=/538x422/filters:focal(883x358:898x373)/nginx/o/2022/04/08/14474091t1h023c.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Otse Postimehest: presidendi majandusnõunik Kaspar Oja.&quot;,&quot;ru&quot;:&quot;Otse Postimehest: presidendi majandusnõunik Kaspar Oja.&quot;,&quot;en&quot;:&quot;Otse Postimehest: presidendi majandusnõunik Kaspar Oja.&quot;,&quot;lv&quot;:&quot;Otse Postimehest: presidendi majandusnõunik Kaspar Oja.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/08/14474091t1h023c.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:883,&quot;topLeftY&quot;:358,&quot;bottomRightX&quot;:898,&quot;bottomRightY&quot;:373}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Eestit tabanud 15,2-protsendiline hinnatõus on esma­pilgul jahmatav, sellist hindade kasvu nähti viimati 1990. aastatel, ning lisaks ennustas rahandusministeerium majanduskasvu asemel üheprotsendilist majanduslangust.&lt;/p&gt;&quot;,&quot;wordCount&quot;:22}],&quot;authors&quot;:[{&quot;id&quot;:151700,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Ulla Länts&quot;,&quot;position&quot;:&quot;ajakirjanik&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:14178643,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2021-11-02T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Konstantin Sednev/Postimees Grupp&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/-HePiKQZ24cpXCVvTLgGIeli33o=/50x50/smart/nginx/o/2021/11/02/14178643t1hf8ee.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/E9NALR6JoF745-N3RZpovCb1UVo=/155x155/smart/nginx/o/2021/11/02/14178643t1hf8ee.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/W8LythJGMaJn65ep0i2bMBHt1CA=/650x650/smart/nginx/o/2021/11/02/14178643t1hf8ee.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/FPOEoaoElFdwUICx4ZXETTW_-iE=/1080x1080/smart/nginx/o/2021/11/02/14178643t1hf8ee.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f8.pmo.ee/vpjlRgf4w6CvMjOH3D65G7VWhko=/270x480/smart/nginx/o/2021/11/02/14178643t1hf8ee.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/iy-y_vIX9RH3bY_7ULC-WhbQDS8=/540x960/smart/nginx/o/2021/11/02/14178643t1hf8ee.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/WZ_FBYbsqMoWg2FmqPMWXPi2F1g=/1080x1920/smart/nginx/o/2021/11/02/14178643t1hf8ee.jpg&quot;,&quot;butterfly&quot;:&quot;https://f8.pmo.ee/ifarc2PGgUEB5GzS62_tFRBjRlI=/1080x0/smart/nginx/o/2021/11/02/14178643t1hf8ee.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f8.pmo.ee/GX2Zvz69fIDeg8pG7Q-mWNTiDLI=/0x50/smart/nginx/o/2021/11/02/14178643t1hf8ee.jpg&quot;,&quot;xsmall&quot;:&quot;https://f8.pmo.ee/IrBFrDa0kPh0mGRreYqSDxClx2g=/0x155/smart/nginx/o/2021/11/02/14178643t1hf8ee.jpg&quot;,&quot;small&quot;:&quot;https://f8.pmo.ee/oAi59K905IbKUE3ThkWZIyNrRvI=/480x270/smart/nginx/o/2021/11/02/14178643t1hf8ee.jpg&quot;,&quot;medium&quot;:&quot;https://f8.pmo.ee/ib0CIiG-OWdNijZLp3jno8r1HYU=/960x540/smart/nginx/o/2021/11/02/14178643t1hf8ee.jpg&quot;,&quot;large&quot;:&quot;https://f8.pmo.ee/BTizkgqVpfF1lMbEPQKZI7weCpM=/1920x1080/smart/nginx/o/2021/11/02/14178643t1hf8ee.jpg&quot;,&quot;branding&quot;:&quot;https://f8.pmo.ee/nWHl945U8cCihGZGnszp_5lIOGk=/0x60/smart/nginx/o/2021/11/02/14178643t1hf8ee.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f8.pmo.ee/EWTyMkn8VkNfrvuBfgxQF3Z2r2c=/140x93/smart/nginx/o/2021/11/02/14178643t1hf8ee.jpg&quot;,&quot;pmTv&quot;:&quot;https://f8.pmo.ee/1MCwhbcApgbTcMyUiuHuTGYLI3Q=/538x422/smart/nginx/o/2021/11/02/14178643t1hf8ee.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;01.11.2021, Tallinn. Ulla Länts. Foto: Konstantin Sednev / Postimees Grupp&quot;,&quot;ru&quot;:&quot;01.11.2021, Tallinn. Ulla Länts. Foto: Konstantin Sednev / Postimees Grupp&quot;,&quot;en&quot;:&quot;01.11.2021, Tallinn. Ulla Länts. Foto: Konstantin Sednev / Postimees Grupp&quot;,&quot;lv&quot;:&quot;01.11.2021, Tallinn. Ulla Länts. Foto: Konstantin Sednev / Postimees Grupp&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2021/11/02/14178643t1hf8ee.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:313438,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;kaspar oja&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kaspar-oja&quot;},{&quot;id&quot;:11134,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;hinnatõus&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;hinnatous&quot;},{&quot;id&quot;:14411,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;majandusprognoos&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;majandusprognoos&quot;},{&quot;id&quot;:11382,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;gaasi hind&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;gaasi-hind&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:81,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Postimees&quot;,&quot;description&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PM&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;1&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;0&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimees&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.ee/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;05b39fb3de16a7cb1252574dd1f0e7b7SWQTJsWAdMBolIX8NZHoXZpslCBiT1iE9o94oEOwPn0POW3cm/4E2qrrKcnmdd7s&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20365&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:22,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/21c276355c839526bfb60cb5cee3be95.svg&quot;,&quot;width&quot;:206,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/a32c8cee6c868cb4d8ca7ef8f44c413e.svg&quot;,&quot;width&quot;:206,&quot;height&quot;:40},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/226ecd87604113bb905242639405b1e0.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/f88a3fbeabd5df1559d8be7758c072bf.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/8767aa8e833a43c5bf2dd1ece8548b52.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/c7d9ba40a7a5ec0fea7ab4a177b2005d.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}},{&quot;id&quot;:122,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Eesti&quot;,&quot;description&quot;:&quot;Eesti uudiste rubriik pakub lugejale värskeid lugusid kodumaal toimuvast. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees/eesti&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Eesti&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Eesti&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;2&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;1&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;subSectionName&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimees&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.ee/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;43a7b561057bd8d3a5f24912069e78deFMLFQjJ0BaK8wizXV45aWgQcz82NCJPEa696HBxYq2AxpF9wIGpKVsjk/9tBpozY&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20365&quot;,&quot;titleBar&quot;:&quot;Eesti&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/21c276355c839526bfb60cb5cee3be95.svg&quot;,&quot;width&quot;:206,&quot;height&quot;:40},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/a32c8cee6c868cb4d8ca7ef8f44c413e.svg&quot;,&quot;width&quot;:206,&quot;height&quot;:40},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/226ecd87604113bb905242639405b1e0.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/f88a3fbeabd5df1559d8be7758c072bf.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/8767aa8e833a43c5bf2dd1ece8548b52.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/c7d9ba40a7a5ec0fea7ab4a177b2005d.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/81/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:81,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Postimees&quot;,&quot;description&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PM&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;1&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;0&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimees&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.ee/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;e313a2329d4a4b2a12102acd5c8a94b4HFgl8frTjiRJzZXWMG2wUpAzOC5VrQsAYEJD6Gdo7WrsGOea+w3ntf9uxTk/kHX8&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20365&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:22}},{&quot;id&quot;:122,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Eesti&quot;,&quot;description&quot;:&quot;Eesti uudiste rubriik pakub lugejale värskeid lugusid kodumaal toimuvast. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees/eesti&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Eesti&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Eesti&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;2&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;1&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;subSectionName&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimees&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.ee/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;d4169afa61097af66b9cb69fad708decqmXUum91Jrr0W+R6BHL2qq8D3rGUe2z1qvqD7k8Q5AlGR6oXEHxGvk6Rf1wLU74i&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20365&quot;,&quot;titleBar&quot;:&quot;Eesti&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:674,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tänane leht&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tanane-leht&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;leht.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#e3374f&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Pm+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TL&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;18&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;5&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tänane leht&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/leht.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;leht.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;8dd2f8bddc493539b76d6b803c85a7ebl+ovI/F3k3B8iay9bUKqNoq0jbPEVmx0q2gHnx2MCyNizD42obS6Lo/hreocvHZ1&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:23}},{&quot;id&quot;:676,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Eesti&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tanane-leht/eesti&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;leht.postimees.ee&quot;,&quot;meta&quot;:{&quot;logoLink&quot;:&quot;https://www.postimees.ee&quot;,&quot;highlightColor&quot;:&quot;#e3374f&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Pm+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TL&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;18&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;5&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/leht.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;leht.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;8f482ca61e581c45c86c54fd5a1ab9960FhvUadOr89BFbrOmFlLuaH0gvpmfJOAgzRCBSkPOBf8ELNLE8jBzZL+0x696I5B&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Eesti&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14474091,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-08T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Remo Tõnismäe&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/rc25ri9VT9KsRdkmBgG5bH5GLhA=/50x50/filters:focal(883x358:898x373)/nginx/o/2022/04/08/14474091t1h023c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/0aFiLYNQtzcTKy8fx59lDMEGuX0=/155x155/filters:focal(883x358:898x373)/nginx/o/2022/04/08/14474091t1h023c.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/mw6zG87EYgBWAFSVVo_hPRpT1eY=/650x650/filters:focal(883x358:898x373)/nginx/o/2022/04/08/14474091t1h023c.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/WAdmZvA1Ol4GHdrkyWVH9CiSGrY=/1080x1080/filters:focal(883x358:898x373)/nginx/o/2022/04/08/14474091t1h023c.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/A-0vFzjbfqsthLh-Z50g-TmPGqo=/270x480/filters:focal(883x358:898x373)/nginx/o/2022/04/08/14474091t1h023c.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/i_6xqdH9lMkCqSIvZsJB9Eqtl7U=/540x960/filters:focal(883x358:898x373)/nginx/o/2022/04/08/14474091t1h023c.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/NPCMByblFA5wpmcBW8ZeXW_799A=/1080x1920/filters:focal(883x358:898x373)/nginx/o/2022/04/08/14474091t1h023c.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/aOgfZqSYXv27mn40N_-XwzrzO2g=/1080x0/filters:focal(883x358:898x373)/nginx/o/2022/04/08/14474091t1h023c.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/XK5FkqqkCjuzZrnVvt30SmefamI=/0x50/filters:focal(883x358:898x373)/nginx/o/2022/04/08/14474091t1h023c.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/00ubR8Sk2nrb3pTcdK4wSQ9qoq8=/0x155/filters:focal(883x358:898x373)/nginx/o/2022/04/08/14474091t1h023c.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/S9nkbvE5qKnWacH7QXeoilbxsT8=/480x270/filters:focal(883x358:898x373)/nginx/o/2022/04/08/14474091t1h023c.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/0wWdlJF4udY-ZLSIVN25Ddqb0Qg=/960x540/filters:focal(883x358:898x373)/nginx/o/2022/04/08/14474091t1h023c.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/GkWeb8no9Zkl_WFFlL2_YT-o5dA=/1920x1080/filters:focal(883x358:898x373)/nginx/o/2022/04/08/14474091t1h023c.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/0dgst_OJRKYtfPgw1mzXnS19y9w=/0x60/filters:focal(883x358:898x373)/nginx/o/2022/04/08/14474091t1h023c.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/Qd_bZHe5ev8ZFoL8lSRrLJKGY9Y=/140x93/filters:focal(883x358:898x373)/nginx/o/2022/04/08/14474091t1h023c.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/DTkBvxy5jmQ0dqcodLwMYhtTCfU=/538x422/filters:focal(883x358:898x373)/nginx/o/2022/04/08/14474091t1h023c.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Otse Postimehest: presidendi majandusnõunik Kaspar Oja.&quot;,&quot;ru&quot;:&quot;Otse Postimehest: presidendi majandusnõunik Kaspar Oja.&quot;,&quot;en&quot;:&quot;Otse Postimehest: presidendi majandusnõunik Kaspar Oja.&quot;,&quot;lv&quot;:&quot;Otse Postimehest: presidendi majandusnõunik Kaspar Oja.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/08/14474091t1h023c.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:883,&quot;topLeftY&quot;:358,&quot;bottomRightX&quot;:898,&quot;bottomRightY&quot;:373}]}}},{&quot;id&quot;:7496755,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-08T12:13:48+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-08T20:57:47+03:00&quot;,&quot;slug&quot;:&quot;luhiuudised&quot;,&quot;datePublished&quot;:&quot;2022-04-09T00:02:00+03:00&quot;,&quot;headline&quot;:&quot;Lühiuudised&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;hideRecommendations&quot;:false,&quot;hideLeadPicture&quot;:false,&quot;actualPublishTime&quot;:&quot;2022-04-09T00:02:00+03:00&quot;,&quot;publicationScheduleId&quot;:8411,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:249,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:14474086,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-08T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;CNP/AdMedia/SIPA&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/YsBOv7acFnbTF_AfaGZQ1gQ4E5w=/50x50/filters:focal(902x522:917x537)/nginx/o/2022/04/08/14474086t1hd2c0.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/dNjctwEpWSGcKQ7quIYw6r6iuus=/155x155/filters:focal(902x522:917x537)/nginx/o/2022/04/08/14474086t1hd2c0.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/tgjKpa7OAqwsN1My7h27oLb-Y-g=/650x650/filters:focal(902x522:917x537)/nginx/o/2022/04/08/14474086t1hd2c0.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/bN7LO956gDU0g3odWhSNd1sSe1U=/1080x1080/filters:focal(902x522:917x537)/nginx/o/2022/04/08/14474086t1hd2c0.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/tfEtQ5P9SPT1WjRAsgn6oAav-XU=/270x480/filters:focal(902x522:917x537)/nginx/o/2022/04/08/14474086t1hd2c0.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/NrdByESaDua3zMlQmeP-v9elj44=/540x960/filters:focal(902x522:917x537)/nginx/o/2022/04/08/14474086t1hd2c0.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/t_sUpIcqp2XdM1H7yjagTGvCgHM=/1080x1920/filters:focal(902x522:917x537)/nginx/o/2022/04/08/14474086t1hd2c0.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/XHIhWZASPshnB71f9unM85_AjqM=/1080x0/filters:focal(902x522:917x537)/nginx/o/2022/04/08/14474086t1hd2c0.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/qX5zFvuSaOSwDSMkK2LKXTTPg3s=/0x50/filters:focal(902x522:917x537)/nginx/o/2022/04/08/14474086t1hd2c0.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/EbRtHppAt5IMM6x4t89nxDnaVUM=/0x155/filters:focal(902x522:917x537)/nginx/o/2022/04/08/14474086t1hd2c0.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/RkOnsIBb_uSpYT0tGXto4-KhW8I=/480x270/filters:focal(902x522:917x537)/nginx/o/2022/04/08/14474086t1hd2c0.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/DQZh2cUs0gmtFPFfJ1E93eXidDs=/960x540/filters:focal(902x522:917x537)/nginx/o/2022/04/08/14474086t1hd2c0.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/4kPMpyMJIb5JK4THNtybR91-8xU=/1920x1080/filters:focal(902x522:917x537)/nginx/o/2022/04/08/14474086t1hd2c0.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/c4ab5YALE3R4dS8KrOVaBGKa-_4=/0x60/filters:focal(902x522:917x537)/nginx/o/2022/04/08/14474086t1hd2c0.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/VzVrH6Yxo99lOmhhs8wQg3fRghA=/140x93/filters:focal(902x522:917x537)/nginx/o/2022/04/08/14474086t1hd2c0.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/IPGOsgXWLBpuLe9BNtbhFxNC52E=/538x422/filters:focal(902x522:917x537)/nginx/o/2022/04/08/14474086t1hd2c0.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;USA senat kinnitas neljapäeval ametisse riigi ajaloos esimese mustanahalise naissoost ülemkohtuniku Ketanji Brown Jacksoni.&quot;,&quot;ru&quot;:&quot;USA senat kinnitas neljapäeval ametisse riigi ajaloos esimese mustanahalise naissoost ülemkohtuniku Ketanji Brown Jacksoni.&quot;,&quot;en&quot;:&quot;USA senat kinnitas neljapäeval ametisse riigi ajaloos esimese mustanahalise naissoost ülemkohtuniku Ketanji Brown Jacksoni.&quot;,&quot;lv&quot;:&quot;USA senat kinnitas neljapäeval ametisse riigi ajaloos esimese mustanahalise naissoost ülemkohtuniku Ketanji Brown Jacksoni.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/08/14474086t1hd2c0.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:902,&quot;topLeftY&quot;:522,&quot;bottomRightX&quot;:917,&quot;bottomRightY&quot;:537}]}}],&quot;articleLead&quot;:[],&quot;authors&quot;:[{&quot;id&quot;:55078,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Postimees&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:14411686,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-03-07T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Postimees&quot;},&quot;imageType&quot;:2,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/XDkfxjYEZ5QvChWwIT0__YIXxgQ=/50x50/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/quzPCS8ney-Vpz-Vz5hGm_ubbpo=/155x155/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/yefTTQPVRmH1Wdi4IAXNqkdWAmU=/650x650/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/lwmwQpEwBb-GzOyy8nDXgcamHAc=/1080x1080/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/sIw2Oe8dj_APH6xBQjVLJaRlM0E=/270x480/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/I0PUrWKnR0H7UN4tKFjBX0Ke5qA=/540x960/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/qZcgtkShuJFehVh6togqWZ_IGMc=/1080x1920/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/F2xYZNxBGno9M6KOvX7t5EHLFh0=/1080x0/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/zJkNupc1sIguQGgFkfKavhU4aas=/0x50/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/kmSS5cvMWkz-evAeIVM5YzZWAeY=/0x155/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/X5faKeWlxCTHpfmkuedKQ5-lW78=/480x270/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/vLc9aq3apze72RE4sK7nvVAV1i4=/960x540/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/LvEzvlEupimLE8qZ7HN2JThWK_I=/1920x1080/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/9E0x4zmCplcd8Mkjf2FDnFdBFOg=/0x60/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/HGOL_T-Bhe4QhNgv-lRccpeJgFc=/140x93/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/Zqpk0rQxtYmyaS-l-teVLbJIEts=/538x422/smart/nginx/o/2022/03/07/14411686t1hca79.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Postimees PM autor avatar&quot;,&quot;ru&quot;:&quot;Postimees PM autor avatar&quot;,&quot;en&quot;:&quot;Postimees PM autor avatar&quot;,&quot;lv&quot;:&quot;Postimees PM autor avatar&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/03/07/14411686t1hca79.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:44518,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;lühiuudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;luhiuudised&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:674,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tänane leht&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tanane-leht&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;leht.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#e3374f&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Pm+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TL&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;18&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;5&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tänane leht&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/leht.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;leht.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;ba4cfd84ed1d71efe3ee99108af13ed32SatJdwu1WNZsyuwvNy3YdpFz6xbS4wyCJcTq34opUEYXwWW8nGRWYaLSuTm1uo6&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:23,&quot;logos&quot;:{&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/674/64f7993b5f7fe1d07de10231038b3988.svg&quot;,&quot;width&quot;:206,&quot;height&quot;:40},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/674/aa35eb844cbc6d11a15549f4c0f9af6f.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/674/df7297a2ebf1d82f99edd00424bc22ea.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/674/21f337e764549bc94a98f3870df4414d.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/674/b76cb3854d2a36fd733dfe543fee3e57.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/674/da896aac8b05466567b4df468b264bd1.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/674/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}},{&quot;id&quot;:5619,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Nädal&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tanane-leht/nadal&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;leht.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#e3374f&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Pm+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TL&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;18&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;5&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/leht.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;leht.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;35c43b3ff534f0232e47e37f11946f8322oLjGbRpb1GKfXcRo0pucYHl4Qia8jH252oidLMEVlTzyt6emIYk2KoF9xE6DVF&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Nädal&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/674/64f7993b5f7fe1d07de10231038b3988.svg&quot;,&quot;width&quot;:206,&quot;height&quot;:40},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/674/aa35eb844cbc6d11a15549f4c0f9af6f.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/674/df7297a2ebf1d82f99edd00424bc22ea.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/674/21f337e764549bc94a98f3870df4414d.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/674/b76cb3854d2a36fd733dfe543fee3e57.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/674/da896aac8b05466567b4df468b264bd1.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/674/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:81,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Postimees&quot;,&quot;description&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;PM&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;PM&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;1&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;0&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Postimees: Värsked uudised Eestist ja välismaalt&quot;,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimees&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.ee/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;5e680075a70bce423a8d90d4227d9e73347FUMjnLxAPvnnw6vH5O4LUNx737mkyWdbQxVDYocYD6ZOWSv0Ek4aBsmVDE6sV&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20365&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:22}},{&quot;id&quot;:122,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Eesti&quot;,&quot;description&quot;:&quot;Eesti uudiste rubriik pakub lugejale värskeid lugusid kodumaal toimuvast. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees/eesti&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Eesti&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Eesti&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;2&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;1&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;subSectionName&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimees&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.ee/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;b75daa2934a5672973ef1c14bcb13e8fO6JZ5JiTfTwydK/quxWvrLWvvEw6A/LN+l7GT1Me3GeOGQ2JT/Ard7r5n2cNzH3u&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20365&quot;,&quot;titleBar&quot;:&quot;Eesti&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:676,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Eesti&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tanane-leht/eesti&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;leht.postimees.ee&quot;,&quot;meta&quot;:{&quot;logoLink&quot;:&quot;https://www.postimees.ee&quot;,&quot;highlightColor&quot;:&quot;#e3374f&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Pm+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TL&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;18&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;5&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/leht.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;leht.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;978a7b34604f2b54b5200dd12b481ce7KVh8X+NOFA4PCHZQH+Ehr6gl+FfKPgPnOQjReDGo6zH7jAXVhr74DneIUoyU+EFy&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Eesti&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5619,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Nädal&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tanane-leht/nadal&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;leht.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#e3374f&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Pm+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TL&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;18&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;5&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/leht.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;leht.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;d477896d187b939c76be57308588acdegzzEfZWYyHeUypc/V/ZRV04WBisDcW8R1jxViReVN0qZPP4vBUdElRGG8OdAQ2oT&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Nädal&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14474086,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-08T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;CNP/AdMedia/SIPA&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/YsBOv7acFnbTF_AfaGZQ1gQ4E5w=/50x50/filters:focal(902x522:917x537)/nginx/o/2022/04/08/14474086t1hd2c0.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/dNjctwEpWSGcKQ7quIYw6r6iuus=/155x155/filters:focal(902x522:917x537)/nginx/o/2022/04/08/14474086t1hd2c0.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/tgjKpa7OAqwsN1My7h27oLb-Y-g=/650x650/filters:focal(902x522:917x537)/nginx/o/2022/04/08/14474086t1hd2c0.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/bN7LO956gDU0g3odWhSNd1sSe1U=/1080x1080/filters:focal(902x522:917x537)/nginx/o/2022/04/08/14474086t1hd2c0.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/tfEtQ5P9SPT1WjRAsgn6oAav-XU=/270x480/filters:focal(902x522:917x537)/nginx/o/2022/04/08/14474086t1hd2c0.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/NrdByESaDua3zMlQmeP-v9elj44=/540x960/filters:focal(902x522:917x537)/nginx/o/2022/04/08/14474086t1hd2c0.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/t_sUpIcqp2XdM1H7yjagTGvCgHM=/1080x1920/filters:focal(902x522:917x537)/nginx/o/2022/04/08/14474086t1hd2c0.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/XHIhWZASPshnB71f9unM85_AjqM=/1080x0/filters:focal(902x522:917x537)/nginx/o/2022/04/08/14474086t1hd2c0.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/qX5zFvuSaOSwDSMkK2LKXTTPg3s=/0x50/filters:focal(902x522:917x537)/nginx/o/2022/04/08/14474086t1hd2c0.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/EbRtHppAt5IMM6x4t89nxDnaVUM=/0x155/filters:focal(902x522:917x537)/nginx/o/2022/04/08/14474086t1hd2c0.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/RkOnsIBb_uSpYT0tGXto4-KhW8I=/480x270/filters:focal(902x522:917x537)/nginx/o/2022/04/08/14474086t1hd2c0.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/DQZh2cUs0gmtFPFfJ1E93eXidDs=/960x540/filters:focal(902x522:917x537)/nginx/o/2022/04/08/14474086t1hd2c0.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/4kPMpyMJIb5JK4THNtybR91-8xU=/1920x1080/filters:focal(902x522:917x537)/nginx/o/2022/04/08/14474086t1hd2c0.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/c4ab5YALE3R4dS8KrOVaBGKa-_4=/0x60/filters:focal(902x522:917x537)/nginx/o/2022/04/08/14474086t1hd2c0.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/VzVrH6Yxo99lOmhhs8wQg3fRghA=/140x93/filters:focal(902x522:917x537)/nginx/o/2022/04/08/14474086t1hd2c0.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/IPGOsgXWLBpuLe9BNtbhFxNC52E=/538x422/filters:focal(902x522:917x537)/nginx/o/2022/04/08/14474086t1hd2c0.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;USA senat kinnitas neljapäeval ametisse riigi ajaloos esimese mustanahalise naissoost ülemkohtuniku Ketanji Brown Jacksoni.&quot;,&quot;ru&quot;:&quot;USA senat kinnitas neljapäeval ametisse riigi ajaloos esimese mustanahalise naissoost ülemkohtuniku Ketanji Brown Jacksoni.&quot;,&quot;en&quot;:&quot;USA senat kinnitas neljapäeval ametisse riigi ajaloos esimese mustanahalise naissoost ülemkohtuniku Ketanji Brown Jacksoni.&quot;,&quot;lv&quot;:&quot;USA senat kinnitas neljapäeval ametisse riigi ajaloos esimese mustanahalise naissoost ülemkohtuniku Ketanji Brown Jacksoni.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/08/14474086t1hd2c0.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:902,&quot;topLeftY&quot;:522,&quot;bottomRightX&quot;:917,&quot;bottomRightY&quot;:537}]}}},{&quot;id&quot;:7496751,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-04-08T15:23:21+03:00&quot;,&quot;dateModified&quot;:&quot;2022-04-08T21:05:01+03:00&quot;,&quot;slug&quot;:&quot;filipp-kirkorovi-kontsert-jaab-ara&quot;,&quot;datePublished&quot;:&quot;2022-04-09T00:02:00+03:00&quot;,&quot;headline&quot;:&quot;Filipp Kirkorovi kontsert jääb ära&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;hideRecommendations&quot;:false,&quot;hideLeadPicture&quot;:false,&quot;actualPublishTime&quot;:&quot;2022-04-09T00:02:00+03:00&quot;,&quot;publicationScheduleId&quot;:8411,&quot;allowAds&quot;:true,&quot;imageCount&quot;:1,&quot;videoCount&quot;:0,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:1,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:129,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false},&quot;isPremium&quot;:true,&quot;media&quot;:[{&quot;id&quot;:14474079,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-08T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Konstantin Sednev&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/2kdTsgjomqf3qnv49BA9oDUp-Ng=/50x50/filters:focal(1171x409:1186x424)/nginx/o/2022/04/08/14474079t1haac0.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/eBTww-mKjWYyw96sgc5KKE20oGM=/155x155/filters:focal(1171x409:1186x424)/nginx/o/2022/04/08/14474079t1haac0.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/HDk8wwzWxhJz-XQGTZhu0waiNGU=/650x650/filters:focal(1171x409:1186x424)/nginx/o/2022/04/08/14474079t1haac0.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/i6ULAjrQEE7YI73PEfwFv0u6gvE=/1080x1080/filters:focal(1171x409:1186x424)/nginx/o/2022/04/08/14474079t1haac0.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/agVyg0EMYF6GkzMk5ysk3uM4xsM=/270x480/filters:focal(1171x409:1186x424)/nginx/o/2022/04/08/14474079t1haac0.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/okARhXYdzr3MCrm5FAqAWnieNgk=/540x960/filters:focal(1171x409:1186x424)/nginx/o/2022/04/08/14474079t1haac0.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/n0GcxDdE4Nqqxvi7t7zvZ7ibto0=/1080x1920/filters:focal(1171x409:1186x424)/nginx/o/2022/04/08/14474079t1haac0.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/nSJZYGHTn6OLgEgAu1iTr4pdM9s=/1080x0/filters:focal(1171x409:1186x424)/nginx/o/2022/04/08/14474079t1haac0.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/3UVhgkL90ulDP_pCldJA2m2aegs=/0x50/filters:focal(1171x409:1186x424)/nginx/o/2022/04/08/14474079t1haac0.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/b0dGBT4TDsEMO6AARQA2_z5fFro=/0x155/filters:focal(1171x409:1186x424)/nginx/o/2022/04/08/14474079t1haac0.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/-9iqSKiUc9LxqAxiGPSDFl0LyhU=/480x270/filters:focal(1171x409:1186x424)/nginx/o/2022/04/08/14474079t1haac0.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/zdKFMTUYETlPaqYHFpIqJizauyM=/960x540/filters:focal(1171x409:1186x424)/nginx/o/2022/04/08/14474079t1haac0.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/lP9u1tFaas5vEdsJhQf5Uvd0nUc=/1920x1080/filters:focal(1171x409:1186x424)/nginx/o/2022/04/08/14474079t1haac0.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/-qou12EKCM9b9xbOa-Fedj3uuos=/0x60/filters:focal(1171x409:1186x424)/nginx/o/2022/04/08/14474079t1haac0.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/HTaCm-fcIO0tmHPUcjj8duR8gMg=/140x93/filters:focal(1171x409:1186x424)/nginx/o/2022/04/08/14474079t1haac0.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/vmPLmCnItq5q4I4zPcjsLmgAgoQ=/538x422/filters:focal(1171x409:1186x424)/nginx/o/2022/04/08/14474079t1haac0.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Filipp Kirkorov esines 2018. aastal Tondiraba jäähallis. &quot;,&quot;ru&quot;:&quot;Filipp Kirkorov esines 2018. aastal Tondiraba jäähallis. &quot;,&quot;en&quot;:&quot;Filipp Kirkorov esines 2018. aastal Tondiraba jäähallis. &quot;,&quot;lv&quot;:&quot;Filipp Kirkorov esines 2018. aastal Tondiraba jäähallis. &quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/08/14474079t1haac0.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:1171,&quot;topLeftY&quot;:409,&quot;bottomRightX&quot;:1186,&quot;bottomRightY&quot;:424}]}}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;Tallinna linnavalitsus võttis vastu põhimõttelise otsuse, et Putini-­meelse Vene laulja Filipp Kirkorovi kontserdi jaoks Tondiraba jäähalli välja ei rendita.&lt;/p&gt;&quot;,&quot;wordCount&quot;:20}],&quot;authors&quot;:[{&quot;id&quot;:58572,&quot;email&quot;:&quot;uwe@postimees.ee&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Uwe Gnadenteich&quot;,&quot;position&quot;:&quot;ajakirjanik&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:1917094,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2013-07-24T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Mihkel Maripuu&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/dtNVFvSH2At9HerVbgc0ZxIE28M=/50x50/smart/nginx/o/2013/07/24/1917094t1h0116.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/kryVDs9eWDpJjwPHBKWTzgiVLKc=/155x155/smart/nginx/o/2013/07/24/1917094t1h0116.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/m-_rmGnf9ZEWfemewT4Pf365fK4=/650x650/smart/nginx/o/2013/07/24/1917094t1h0116.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/6TA7IFhnbZEAG2WGZxJUF90FBN0=/1080x1080/smart/nginx/o/2013/07/24/1917094t1h0116.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f11.pmo.ee/AuZ1p_KJJT0DzxdKkU7OTe7-FIw=/270x480/smart/nginx/o/2013/07/24/1917094t1h0116.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/QeOr14HHg2knXQxgF-LJVhhnA64=/540x960/smart/nginx/o/2013/07/24/1917094t1h0116.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/j2an5oVLz71nU7HGenB3mpPJ1JA=/1080x1920/smart/nginx/o/2013/07/24/1917094t1h0116.jpg&quot;,&quot;butterfly&quot;:&quot;https://f11.pmo.ee/6bf-MfY0sTYvBLE9EGw2IMc72Ig=/1080x0/smart/nginx/o/2013/07/24/1917094t1h0116.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f11.pmo.ee/xpODOkS1RfPGzpeEgKURdDUI7Gs=/0x50/smart/nginx/o/2013/07/24/1917094t1h0116.jpg&quot;,&quot;xsmall&quot;:&quot;https://f11.pmo.ee/GH9vonK8MjH7fuLkMNFq60Ezt3Q=/0x155/smart/nginx/o/2013/07/24/1917094t1h0116.jpg&quot;,&quot;small&quot;:&quot;https://f11.pmo.ee/XJ0irlKA4HSpda30KKeDKPmMeio=/480x270/smart/nginx/o/2013/07/24/1917094t1h0116.jpg&quot;,&quot;medium&quot;:&quot;https://f11.pmo.ee/snoyY7jmADZxc9H_D3ExPptjfLg=/960x540/smart/nginx/o/2013/07/24/1917094t1h0116.jpg&quot;,&quot;large&quot;:&quot;https://f11.pmo.ee/xPWhIa0Z2S4qdSy77KK3Da2cGdo=/1920x1080/smart/nginx/o/2013/07/24/1917094t1h0116.jpg&quot;,&quot;branding&quot;:&quot;https://f11.pmo.ee/Ri2zkwtibug6ANWjfsQmmwF3QCE=/0x60/smart/nginx/o/2013/07/24/1917094t1h0116.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f11.pmo.ee/ok5PwllsM_eLypenkYNFoEOFCCs=/140x93/smart/nginx/o/2013/07/24/1917094t1h0116.jpg&quot;,&quot;pmTv&quot;:&quot;https://f11.pmo.ee/MwDOxkDMNF64O8hd87OzNJNRVyU=/538x422/smart/nginx/o/2013/07/24/1917094t1h0116.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Uwe Gnadenteich.&quot;,&quot;ru&quot;:&quot;Uwe Gnadenteich.&quot;,&quot;en&quot;:&quot;Uwe Gnadenteich.&quot;,&quot;lv&quot;:&quot;Uwe Gnadenteich.&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f11.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2013/07/24/1917094t1h0116.jpg&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;terms&quot;:[{&quot;id&quot;:8119,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;filipp kirkorov&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;filipp-kirkorov&quot;},{&quot;id&quot;:442605,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;Tondiraba jäähall&quot;,&quot;description&quot;:&quot;SPORT&quot;,&quot;slug&quot;:&quot;tondiraba-jaahall&quot;},{&quot;id&quot;:14,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;kontsert&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;kontsert&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:674,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Tänane leht&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tanane-leht&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;leht.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#e3374f&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Pm+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TL&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;18&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;5&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Tänane leht&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/leht.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;leht.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;57f6471f8983b80ced1f97c2f6d82ad39nwMQEuOFZGYMmeNO/TInjBOHc56sBscFy7bwv+X8hmm7qUtm3IuJF7XqZYY2lEs&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:23,&quot;logos&quot;:{&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/674/64f7993b5f7fe1d07de10231038b3988.svg&quot;,&quot;width&quot;:206,&quot;height&quot;:40},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/674/aa35eb844cbc6d11a15549f4c0f9af6f.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/674/df7297a2ebf1d82f99edd00424bc22ea.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/674/21f337e764549bc94a98f3870df4414d.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/674/b76cb3854d2a36fd733dfe543fee3e57.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/674/da896aac8b05466567b4df468b264bd1.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/674/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}},{&quot;id&quot;:5619,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Nädal&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tanane-leht/nadal&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;leht.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#e3374f&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Pm+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TL&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;18&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;5&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/leht.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;leht.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;4b615f260bf71125a837b2b026f45e05WdfEQyCC2M7rilFIGOpy8QIfw1n5shaFWU05wSQydxRkJgxab0EIdhddqyInAhPc&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Nädal&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0,&quot;logos&quot;:{&quot;darkBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/674/64f7993b5f7fe1d07de10231038b3988.svg&quot;,&quot;width&quot;:206,&quot;height&quot;:40},&quot;blockheader&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/674/aa35eb844cbc6d11a15549f4c0f9af6f.svg&quot;,&quot;width&quot;:64,&quot;height&quot;:64},&quot;brandLogo&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/674/df7297a2ebf1d82f99edd00424bc22ea.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;ogImage&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/674/21f337e764549bc94a98f3870df4414d.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;favicon&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/674/b76cb3854d2a36fd733dfe543fee3e57.png&quot;,&quot;width&quot;:32,&quot;height&quot;:32},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/674/da896aac8b05466567b4df468b264bd1.svg&quot;,&quot;width&quot;:120,&quot;height&quot;:24},&quot;watermark&quot;:{&quot;path&quot;:&quot;https://f.pmo.ee/logos/674/bf31f65b1b404bab3949b5a03583b7da.png&quot;,&quot;width&quot;:1524,&quot;height&quot;:301}}}}],&quot;language&quot;:&quot;et&quot;,&quot;sections&quot;:[{&quot;id&quot;:122,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Eesti&quot;,&quot;description&quot;:&quot;Eesti uudiste rubriik pakub lugejale värskeid lugusid kodumaal toimuvast. Loe lähemalt&quot;,&quot;slug&quot;:&quot;postimees/eesti&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;www.postimees.ee&quot;,&quot;meta&quot;:{&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Eesti&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Eesti&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;2&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;1&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;1&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;brandLogoUrl&quot;:&quot;www.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:true,&quot;headerLogoOption&quot;:&quot;subSectionName&quot;,&quot;highlightColor&quot;:&quot;#44bff2&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;social&quot;:{&quot;facebook&quot;:&quot;https://www.facebook.com/postimees&quot;,&quot;instagram&quot;:&quot;https://www.instagram.com/postimees.ee/&quot;,&quot;twitter&quot;:&quot;https://twitter.com/postimees&quot;},&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/608&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;2c5ae5794576c7fbd21932ae953b2c85seSYn5RUmaGtWzG5h4FtrmSP9fIRGadloWMAz4Y2uAhIRCu0J9FnT9Y3RqbFFxbj&quot;},&quot;apps&quot;:{&quot;iOsAppId&quot;:&quot;411681406&quot;,&quot;androidAppId&quot;:&quot;com.postimees.Postimees&quot;,&quot;showPromotion&quot;:true},&quot;sectionArticleScroll&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;poll&quot;:&quot;20365&quot;,&quot;titleBar&quot;:&quot;Eesti&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:676,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Eesti&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tanane-leht/eesti&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;leht.postimees.ee&quot;,&quot;meta&quot;:{&quot;logoLink&quot;:&quot;https://www.postimees.ee&quot;,&quot;highlightColor&quot;:&quot;#e3374f&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Pm+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TL&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;18&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;5&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/leht.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;leht.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;18c5ea828cc6dd490cefd345bb9db98b9jLOhWIBZc6dK9+/T+b4HJ5yh2FXXeqEX1vK9mkZWsVhLh0cGRAlNCEp5rqjp8dH&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Eesti&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}},{&quot;id&quot;:5619,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Nädal&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;tanane-leht/nadal&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;leht.postimees.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#e3374f&quot;,&quot;recommendationsWithoutPremium&quot;:&quot;1&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Pm+&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;TL&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;18&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;5&quot;}}},&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;logoLink&quot;:&quot;https://www.postimees.ee/&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;/82349501/leht.postimees&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#0064FA&quot;,&quot;color2&quot;:&quot;#0000ba&quot;,&quot;color3&quot;:&quot;#a5e6e9&quot;,&quot;color4&quot;:&quot;#d5d8dd&quot;,&quot;brandLogoUrl&quot;:&quot;leht.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;7655cfab014fb0ae4bbb4843d627c4d4kuYdETwee/6bkFiCauC0PAo1HNsj3mAFO8TXPkxPtVAnoeSST7DbUmvYoeSrXL4Y&quot;},&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Nädal&quot;,&quot;loginDisabled&quot;:false,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;dontShowMobileSubmenu&quot;:false,&quot;commentingDisabled&quot;:false,&quot;isBackToFrontPageLogoVisible&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;sectionArticleScroll&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:14474079,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-04-08T00:00:00+03:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Konstantin Sednev&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/2kdTsgjomqf3qnv49BA9oDUp-Ng=/50x50/filters:focal(1171x409:1186x424)/nginx/o/2022/04/08/14474079t1haac0.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/eBTww-mKjWYyw96sgc5KKE20oGM=/155x155/filters:focal(1171x409:1186x424)/nginx/o/2022/04/08/14474079t1haac0.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/HDk8wwzWxhJz-XQGTZhu0waiNGU=/650x650/filters:focal(1171x409:1186x424)/nginx/o/2022/04/08/14474079t1haac0.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/i6ULAjrQEE7YI73PEfwFv0u6gvE=/1080x1080/filters:focal(1171x409:1186x424)/nginx/o/2022/04/08/14474079t1haac0.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https://f12.pmo.ee/agVyg0EMYF6GkzMk5ysk3uM4xsM=/270x480/filters:focal(1171x409:1186x424)/nginx/o/2022/04/08/14474079t1haac0.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/okARhXYdzr3MCrm5FAqAWnieNgk=/540x960/filters:focal(1171x409:1186x424)/nginx/o/2022/04/08/14474079t1haac0.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/n0GcxDdE4Nqqxvi7t7zvZ7ibto0=/1080x1920/filters:focal(1171x409:1186x424)/nginx/o/2022/04/08/14474079t1haac0.jpg&quot;,&quot;butterfly&quot;:&quot;https://f12.pmo.ee/nSJZYGHTn6OLgEgAu1iTr4pdM9s=/1080x0/filters:focal(1171x409:1186x424)/nginx/o/2022/04/08/14474079t1haac0.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https://f12.pmo.ee/3UVhgkL90ulDP_pCldJA2m2aegs=/0x50/filters:focal(1171x409:1186x424)/nginx/o/2022/04/08/14474079t1haac0.jpg&quot;,&quot;xsmall&quot;:&quot;https://f12.pmo.ee/b0dGBT4TDsEMO6AARQA2_z5fFro=/0x155/filters:focal(1171x409:1186x424)/nginx/o/2022/04/08/14474079t1haac0.jpg&quot;,&quot;small&quot;:&quot;https://f12.pmo.ee/-9iqSKiUc9LxqAxiGPSDFl0LyhU=/480x270/filters:focal(1171x409:1186x424)/nginx/o/2022/04/08/14474079t1haac0.jpg&quot;,&quot;medium&quot;:&quot;https://f12.pmo.ee/zdKFMTUYETlPaqYHFpIqJizauyM=/960x540/filters:focal(1171x409:1186x424)/nginx/o/2022/04/08/14474079t1haac0.jpg&quot;,&quot;large&quot;:&quot;https://f12.pmo.ee/lP9u1tFaas5vEdsJhQf5Uvd0nUc=/1920x1080/filters:focal(1171x409:1186x424)/nginx/o/2022/04/08/14474079t1haac0.jpg&quot;,&quot;branding&quot;:&quot;https://f12.pmo.ee/-qou12EKCM9b9xbOa-Fedj3uuos=/0x60/filters:focal(1171x409:1186x424)/nginx/o/2022/04/08/14474079t1haac0.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https://f12.pmo.ee/HTaCm-fcIO0tmHPUcjj8duR8gMg=/140x93/filters:focal(1171x409:1186x424)/nginx/o/2022/04/08/14474079t1haac0.jpg&quot;,&quot;pmTv&quot;:&quot;https://f12.pmo.ee/vmPLmCnItq5q4I4zPcjsLmgAgoQ=/538x422/filters:focal(1171x409:1186x424)/nginx/o/2022/04/08/14474079t1haac0.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;Filipp Kirkorov esines 2018. aastal Tondiraba jäähallis. &quot;,&quot;ru&quot;:&quot;Filipp Kirkorov esines 2018. aastal Tondiraba jäähallis. &quot;,&quot;en&quot;:&quot;Filipp Kirkorov esines 2018. aastal Tondiraba jäähallis. &quot;,&quot;lv&quot;:&quot;Filipp Kirkorov esines 2018. aastal Tondiraba jäähallis. &quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f12.pmo.ee&quot;,&quot;path&quot;:&quot;nginx/o/2022/04/08/14474079t1haac0.jpg&quot;,&quot;focalAreas&quot;:[{&quot;topLeftX&quot;:1171,&quot;topLeftY&quot;:409,&quot;bottomRightX&quot;:1186,&quot;bottomRightY&quot;:424}]}}}]}]" data-sizes="tower"></div></div></div></aside></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-gh727jav33" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--2"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Soov on seadust muuta nii, et tegutseda saaks juba ohu korral. Kukil on ka Euroopa Komisjon, kes haub Eestile rikkumismenetlust.</p></div><div class="article-body__item article-body__item--htmlElement article-body__item--teaser"><p>Iga kord, kui oravad on üritanud vaenukõne eest määratavat karistust karmistada, on neid tabanud tagasilöök. Kuid nagu öeldakse, kolmas kord on võlu. Sõja katte all nägi Lauri soodsat võimalust vaenukõnesäte agressioonisümbolite eelnõu sisse ära peita. Lauril oli lootus, et sõja ajal mõistetakse muutuse vajalikkust.</p></div></div><div style="clear: both;"></div><div paywall-component="paywall" article-id="7496634" secure-domain="https://secure.postimees.ee" section-color="#0064FA" return-to="https://leht.postimees.ee/7496634/kolm-tagasilooki-ministrit-ei-heiduta" country="ee"></div><div class="article-content" data-article-footer></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"></aside></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Märksõnad</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://leht.postimees.ee/term/32527/maris-lauri">maris lauri</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://leht.postimees.ee/term/6002/justiitsminister">justiitsminister</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://leht.postimees.ee/term/598299/vaenukone">vaenukõne</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-oaaztvhhyv" data-sizes="[[1000, 50]]"></div></div><div class="js-reduce-length article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7496634" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><news-recommendations :article-id="7496634" :articles-limit="4" :show-authors="false" custom-classes="structured-content__block--recommendations"></news-recommendations></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div></article><section class="structured-content"><div class="root structured-content__group structured-content__group--1 structured-content__group--single-wide"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1" data-ga-type="click_source" data-ga-cat="Editors choice" data-ga-action="7496801" data-ga-label="leht.postimees.ee" data-ga-diamond="1"><a class="list-article__url" href="https://leht.postimees.ee/7496801/elmo-nuganen-huvitav-kes-on-need-tanapaeva-surnud-hinged" itemprop="url"><meta itemprop="datePublished" content="2022-04-09T00:00:00+03:00"><meta itemprop="dateModified" content="2022-04-08T23:08:46+03:00"><meta itemprop="author" content="Raul Ranne"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Elmo Nüganen: Huvitav, kes on need tänapäeva surnud hinged?"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/J626kBbg520nr1KAWbuRxaLpZa4=/906x453/filters:focal(1190x501:1205x516)/nginx/o/2022/04/08/14474208t1hbd9d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/J626kBbg520nr1KAWbuRxaLpZa4=/906x453/filters:focal(1190x501:1205x516)/nginx/o/2022/04/08/14474208t1hbd9d.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee" class="list-article__section-label">Kultuur</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #262626;">NÄDALA PERSOON</span> Elmo Nüganen: Huvitav, kes on need tänapäeva surnud hinged?</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="structured-content__group"><div class="bookmark-promoblock"><div class="bookmark-promoblock__container flex flex--justify-content-center flex--align-items-center"><span class="bookmark-promoblock__text">Salvesta lood hiljem lugemiseks!</span><div><a href="https://leht.postimees.ee/bookmarks" class="bookmark-promoblock__button">Minu lood</a></div></div></div></div><div class="group-topic-with-custom-header group-topic-with-custom-header--regular group-topic-with-custom-header--pm"><div class="root layout layout--group layout--group--regular"><div class="group-branding group-branding--universal group-branding--pm" style="background: url('') left center no-repeat; background-size: cover;"><div class="logo-wrapper logo-wrapper--left"><img class="logo logo--left" src="https://f.pmo.ee/brandings/706/2a001b3b1b7225634c77ff655c9eb785.svg" alt="" height="32"></div><div class="block-title" style="color: #262626;"><span class="ellipsis">Eesti uudised</span><div class="space"></div></div><div class="flex--equal-width pattern--cubes" style="color: #d5d8dd;"></div><a class="header-link" id="676" href="https://leht.postimees.ee/section/676"></a></div></div><div class="root structured-content__group structured-content__group--2 structured-content__group--regular structured-content__group--has-header flex"><div class="structured-content__group--left flex--equal-width"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://leht.postimees.ee/7496801/elmo-nuganen-huvitav-kes-on-need-tanapaeva-surnud-hinged" itemprop="url"><meta itemprop="datePublished" content="2022-04-09T00:00:00+03:00"><meta itemprop="dateModified" content="2022-04-08T23:08:46+03:00"><meta itemprop="author" content="Raul Ranne"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Elmo Nüganen: Huvitav, kes on need tänapäeva surnud hinged?"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/Z7T-z4lkaFGDpPd9jnRfwynleNQ=/572x276/filters:focal(1190x501:1205x516)/nginx/o/2022/04/08/14474208t1hbd9d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/Z7T-z4lkaFGDpPd9jnRfwynleNQ=/572x276/filters:focal(1190x501:1205x516)/nginx/o/2022/04/08/14474208t1hbd9d.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee" class="list-article__section-label">Kultuur</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #262626;">NÄDALA PERSOON</span> Elmo Nüganen: Huvitav, kes on need tänapäeva surnud hinged?</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://leht.postimees.ee/7496768/nutiettevotjate-haridusfond-kasvab-kaks-korda" itemprop="url"><meta itemprop="datePublished" content="2022-04-09T00:00:00+03:00"><meta itemprop="dateModified" content="2022-04-08T21:17:26+03:00"><meta itemprop="author" content="Andrus Karnau"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Nutiettevõtjate haridusfond kasvab kaks korda"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Xw-5XykTKmMexT-Cge0VThQ7vNQ=/300x300/smart/nginx/o/2022/04/08/14474100t1h9a94.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Xw-5XykTKmMexT-Cge0VThQ7vNQ=/300x300/smart/nginx/o/2022/04/08/14474100t1h9a94.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/section/122" class="list-article__section-label">Eesti</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #262626;">TAUST</span> Nutiettevõtjate haridusfond kasvab kaks korda</div></div></div><div class="list-article__shadow"></div></a></article></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><div class="aside--latest"><aside-tabbed-latest-and-popular-articles eager custom-class="article-list flex" :section-id="674" section-one-title="Viimased" section-two-title="Loetumad" :limit="100" :section-one-ga="{'type': 'most_read', 'cat': 'Most read news', 'action': 'Latest'}" :scroll-limit="6" outer-link="https://leht.postimees.ee/latest" :show-thumbnail="false" :swap-tabs="false" period-of-time="P1D" :section-two-ga="{'type': 'most_read', 'cat': 'Most read news', 'action': 'Most read'}" :active-second-tab="false"></aside-tabbed-latest-and-popular-articles></div></aside></div></div><div class="group-topic-with-custom-header group-topic-with-custom-header--regular group-topic-with-custom-header--pm"><div class="root layout layout--group layout--group--regular"><div class="group-branding group-branding--universal group-branding--pm" style="background: url('') left center no-repeat; background-size: cover;"><div class="logo-wrapper logo-wrapper--left"><img class="logo logo--left" src="https://f.pmo.ee/brandings/706/2a001b3b1b7225634c77ff655c9eb785.svg" alt="" height="32"></div><div class="block-title" style="color: #262626;"><span class="ellipsis">Tervis</span><div class="space"></div></div><div class="flex--equal-width pattern--cubes" style="color: #d5d8dd;"></div><a class="header-link" id="3565" href="https://leht.postimees.ee/section/3565"></a></div></div><div class="root structured-content__group structured-content__group--3 structured-content__group--regular structured-content__group--has-header"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://leht.postimees.ee/7496754/kes-teist-inimeseks-ei-pea-kipub-haiget-tegema" itemprop="url"><meta itemprop="datePublished" content="2022-04-09T00:00:00+03:00"><meta itemprop="dateModified" content="2022-04-08T20:58:01+03:00"><meta itemprop="author" content="Kätlin Konstabel"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Kes teist inimeseks ei pea, kipub haiget tegema"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/h5Z0xxuYOx6n1atpDOW-X4tGD4E=/906x453/filters:focal(902x429:917x444)/nginx/o/2022/04/08/14474085t1h6f3e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/h5Z0xxuYOx6n1atpDOW-X4tGD4E=/906x453/filters:focal(902x429:917x444)/nginx/o/2022/04/08/14474085t1h6f3e.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://tervis.postimees.ee" class="list-article__section-label">Tervis</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #262626;">ME SAAME HAKKAMA</span> Kes teist inimeseks ei pea, kipub haiget tegema</div></div></div><div class="list-article__shadow"></div></a></article></div></div></div><div class="group-topic-with-custom-header group-topic-with-custom-header--regular group-topic-with-custom-header--pm-roosa"><div class="root layout layout--group layout--group--regular"><div class="group-branding group-branding--universal group-branding--pm-roosa" style="background: url('') left center no-repeat; background-size: cover;"><div class="logo-wrapper logo-wrapper--left"><img class="logo logo--left" src="https://f.pmo.ee/brandings/708/59a3d7ea183e273ef344dd70e6cbc34d.svg" alt="" height="32"></div><div class="block-title" style="color: #262626;"><span class="ellipsis">Majandus</span><div class="space"></div></div><div class="flex--equal-width pattern--cubes" style="color: #b12f3e;"></div><a class="header-link" id="680" href="https://leht.postimees.ee/section/680"></a></div></div><div class="root structured-content__group structured-content__group--4 structured-content__group--regular structured-content__group--has-header"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://leht.postimees.ee/7496708/vene-gaasist-loobumine-toob-hinnatousu-vaid-siis-kui-sellega-uhinevad-euroopa-suurtarbijad" itemprop="url"><meta itemprop="datePublished" content="2022-04-09T00:00:00+03:00"><meta itemprop="dateModified" content="2022-04-08T19:37:30+03:00"><meta itemprop="author" content="Erkki Erilaid"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Vene gaasist loobumine toob hinnatõusu vaid siis, kui sellega ühinevad Euroopa suurtarbijad"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/SYz-TZ4YfqRoMhs_5Fpdd54t5IY=/572x276/smart/nginx/o/2022/04/08/14473911t1h3498.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/SYz-TZ4YfqRoMhs_5Fpdd54t5IY=/572x276/smart/nginx/o/2022/04/08/14473911t1h3498.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://majandus.postimees.ee" class="list-article__section-label">Majandus</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Vene gaasist loobumine toob hinnatõusu vaid siis, kui sellega ühinevad Euroopa suurtarbijad</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://leht.postimees.ee/7496768/nutiettevotjate-haridusfond-kasvab-kaks-korda" itemprop="url"><meta itemprop="datePublished" content="2022-04-09T00:00:00+03:00"><meta itemprop="dateModified" content="2022-04-08T21:17:26+03:00"><meta itemprop="author" content="Andrus Karnau"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Nutiettevõtjate haridusfond kasvab kaks korda"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rpCv6yfRvAZpM9GLgnev3woLd_0=/592x296/smart/nginx/o/2022/04/08/14474100t1h9a94.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/rpCv6yfRvAZpM9GLgnev3woLd_0=/592x296/smart/nginx/o/2022/04/08/14474100t1h9a94.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee/section/122" class="list-article__section-label">Eesti</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #262626;">TAUST</span> Nutiettevõtjate haridusfond kasvab kaks korda</div></div></div><div class="list-article__shadow"></div></a></article></div></div></div><div class="group-topic-with-custom-header group-topic-with-custom-header--regular group-topic-with-custom-header--pm"><div class="root layout layout--group layout--group--regular"><div class="group-branding group-branding--universal group-branding--pm" style="background: url('') left center no-repeat; background-size: cover;"><div class="logo-wrapper logo-wrapper--left"><img class="logo logo--left" src="https://f.pmo.ee/brandings/706/2a001b3b1b7225634c77ff655c9eb785.svg" alt="" height="32"></div><div class="block-title" style="color: #262626;"><span class="ellipsis">Teadus</span><div class="space"></div></div><div class="flex--equal-width pattern--cubes" style="color: #d5d8dd;"></div><a class="header-link" id="3563" href="https://leht.postimees.ee/section/3563"></a></div></div><div class="root structured-content__group structured-content__group--5 structured-content__group--regular structured-content__group--has-header"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1 list-article--super" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://leht.postimees.ee/7492139/tootsi-peenra-pohimotted-kirjutati-uleeuroopalisteks-poliitikasoovitusteks" itemprop="url"><meta itemprop="datePublished" content="2022-04-05T13:40:00+03:00"><meta itemprop="dateModified" content="2022-04-08T14:50:27+03:00"><meta itemprop="author" content="Ebe Pilt"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Tootsi peenra põhimõtted kirjutati üleeuroopalisteks poliitikasoovitusteks"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/FqUa7X5W0uw8aG_j0ZVLEdlwcGE=/906x453/filters:focal(1553x461:2899x999)/nginx/o/2022/04/03/14461977t1haff5.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/FqUa7X5W0uw8aG_j0ZVLEdlwcGE=/906x453/filters:focal(1553x461:2899x999)/nginx/o/2022/04/03/14461977t1haff5.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://teadus.postimees.ee" class="list-article__section-label">Teadus</div><div class="list-article__meta--right-side flex flex--justify-content-end"><div class="list-article__label" data-label="Suur lugu">Suur lugu</div></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Tootsi peenra põhimõtted kirjutati üleeuroopalisteks poliitikasoovitusteks</div></div></div><div class="list-article__shadow"></div></a></article></div></div></div><div class="group-topic-with-custom-header group-topic-with-custom-header--regular group-topic-with-custom-header--pm"><div class="root layout layout--group layout--group--regular"><div class="group-branding group-branding--universal group-branding--pm" style="background: url('') left center no-repeat; background-size: cover;"><div class="logo-wrapper logo-wrapper--left"><img class="logo logo--left" src="https://f.pmo.ee/brandings/706/2a001b3b1b7225634c77ff655c9eb785.svg" alt="" height="32"></div><div class="block-title" style="color: #262626;"><span class="ellipsis">Tehnika</span><div class="space"></div></div><div class="flex--equal-width pattern--cubes" style="color: #d5d8dd;"></div><a class="header-link" id="5401" href="https://leht.postimees.ee/section/5401"></a></div></div><div class="root structured-content__group structured-content__group--6 structured-content__group--regular structured-content__group--has-header"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://leht.postimees.ee/7496234/nissan-paneb-raha-ja-ajud-uksnes-elektriautode-arendusse" itemprop="url"><meta itemprop="datePublished" content="2022-04-08T18:00:00+03:00"><meta itemprop="dateModified" content="2022-04-08T12:34:44+03:00"><meta itemprop="author" content="Esta Tatrik"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Nissan paneb raha ja ajud üksnes elektriautode arendusse"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/cyPrrGqsIlRWKc2rsGJzb28st7I=/906x453/smart/nginx/o/2022/04/08/14472450t1hb426.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/cyPrrGqsIlRWKc2rsGJzb28st7I=/906x453/smart/nginx/o/2022/04/08/14472450t1hb426.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/section/5401" class="list-article__section-label">Tehnika</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #262626;">SÕIDUPROOV</span> Nissan paneb raha ja ajud üksnes elektriautode arendusse</div></div></div><div class="list-article__shadow"></div></a></article></div></div></div><div class="group-topic-with-custom-header group-topic-with-custom-header--regular group-topic-with-custom-header--pm"><div class="root layout layout--group layout--group--regular"><div class="group-branding group-branding--universal group-branding--pm" style="background: url('') left center no-repeat; background-size: cover;"><div class="logo-wrapper logo-wrapper--left"><img class="logo logo--left" src="https://f.pmo.ee/brandings/706/2a001b3b1b7225634c77ff655c9eb785.svg" alt="" height="32"></div><div class="block-title" style="color: #262626;"><span class="ellipsis">Maailm</span><div class="space"></div></div><div class="flex--equal-width pattern--cubes" style="color: #d5d8dd;"></div><a class="header-link" id="678" href="https://leht.postimees.ee/section/678"></a></div></div><div class="root structured-content__group structured-content__group--7 structured-content__group--regular structured-content__group--has-header"><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://leht.postimees.ee/7496715/euroopa-juhtide-ukraina-visiidi-ajal-tabas-kramatorskit-vene-raketirunnak" itemprop="url"><meta itemprop="datePublished" content="2022-04-09T00:00:00+03:00"><meta itemprop="dateModified" content="2022-04-08T19:48:35+03:00"><meta itemprop="author" content="Rauno Matvejev"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Euroopa juhtide Ukraina visiidi ajal tabas Kramatorskit Vene raketirünnak"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/08zKwBi9uAmCykVwCtvtAbnZPu4=/390x260/smart/nginx/o/2022/04/08/14473921t1hef70.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/08zKwBi9uAmCykVwCtvtAbnZPu4=/390x260/smart/nginx/o/2022/04/08/14473921t1hef70.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee" class="list-article__section-label">Maailm</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #262626;">ÜLEVAADE</span> Euroopa juhtide Ukraina visiidi ajal tabas Kramatorskit Vene raketirünnak</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://leht.postimees.ee/7496573/inimkaubitsejad-loikavad-ukraina-sojast-kasu" itemprop="url"><meta itemprop="datePublished" content="2022-04-09T00:00:00+03:00"><meta itemprop="dateModified" content="2022-04-08T16:39:56+03:00"><meta itemprop="author" content="Margus Parts"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Inimkaubitsejad lõikavad Ukraina sõjast kasu"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/Z15Wr9oeg7VSnGfwywBA6WR-H1g=/390x260/smart/nginx/o/2022/04/08/14473476t1h74ee.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/Z15Wr9oeg7VSnGfwywBA6WR-H1g=/390x260/smart/nginx/o/2022/04/08/14473476t1h74ee.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee" class="list-article__section-label">Maailm</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #262626;">LUUBI ALL</span> Inimkaubitsejad lõikavad Ukraina sõjast kasu</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://leht.postimees.ee/7496791/varvidega-valu-vastu" itemprop="url"><meta itemprop="datePublished" content="2022-04-09T00:00:00+03:00"><meta itemprop="dateModified" content="2022-04-08T22:15:23+03:00"><meta itemprop="author" content="Betty Ester-Väljaots"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Värvidega valu vastu"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/iDrXh7D4rJ9ZDLtOTzUem0BRlUU=/390x260/smart/nginx/o/2022/04/08/14474147t1h6340.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/iDrXh7D4rJ9ZDLtOTzUem0BRlUU=/390x260/smart/nginx/o/2022/04/08/14474147t1h6340.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee" class="list-article__section-label">Postimees</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Värvidega valu vastu</div><div class="list-article__additional-headline">Niki de Saint Phalle’i uus tulemine</div></div></div><div class="list-article__shadow"></div></a></article></div></div></div><div class="group-topic-with-custom-header group-topic-with-custom-header--regular group-topic-with-custom-header--pm"><div class="root layout layout--group layout--group--regular"><div class="group-branding group-branding--universal group-branding--pm" style="background: url('') left center no-repeat; background-size: cover;"><div class="logo-wrapper logo-wrapper--left"><img class="logo logo--left" src="https://f.pmo.ee/brandings/706/2a001b3b1b7225634c77ff655c9eb785.svg" alt="" height="32"></div><div class="block-title" style="color: #262626;"><span class="ellipsis">Arvamus</span><div class="space"></div></div><div class="flex--equal-width pattern--cubes" style="color: #d5d8dd;"></div><a class="header-link" id="679" href="https://leht.postimees.ee/section/679"></a></div></div><div class="root structured-content__group structured-content__group--8 structured-content__group--regular structured-content__group--has-header"><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0"><a class="list-article__url" href="https://leht.postimees.ee/7496737/600-aastane-sumbol-ja-visiitkaart" itemprop="url"><meta itemprop="datePublished" content="2022-04-08T20:34:00+03:00"><meta itemprop="dateModified" content="2022-04-08T20:37:31+03:00"><meta itemprop="author" content="Postimees"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="600-aastane sümbol ja visiitkaart"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/Tj6VNekBPU4aKpKR8ba7BDOPeHA=/390x260/smart/nginx/o/2022/04/08/14474020t1h8459.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/Tj6VNekBPU4aKpKR8ba7BDOPeHA=/390x260/smart/nginx/o/2022/04/08/14474020t1h8459.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee" class="list-article__section-label">Arvamus</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #262626;">JUHTKIRI</span> 600-aastane sümbol ja visiitkaart</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://leht.postimees.ee/7496758/erik-prozes-sojafotodega-harjumine-muudab-lugeja-kuuniliseks" itemprop="url"><meta itemprop="datePublished" content="2022-04-08T21:00:00+03:00"><meta itemprop="dateModified" content="2022-04-08T21:02:59+03:00"><meta itemprop="author" content="Erik Prozes"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Erik Prozes: sõjafotodega harjumine muudab lugeja küüniliseks"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/nKSuHMvvDC3NDPOUIo8nM8jfFyw=/390x260/smart/nginx/o/2022/04/08/14474089t1h6c3d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/nKSuHMvvDC3NDPOUIo8nM8jfFyw=/390x260/smart/nginx/o/2022/04/08/14474089t1h6c3d.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee" class="list-article__section-label">Arvamus</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #262626;">ARVAMUS</span> Erik Prozes: sõjafotodega harjumine muudab lugeja küüniliseks</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://leht.postimees.ee/7496466/viktor-orbani-kahepalgeline-tants-jatkub" itemprop="url"><meta itemprop="datePublished" content="2022-04-08T21:32:00+03:00"><meta itemprop="dateModified" content="2022-04-08T22:12:05+03:00"><meta itemprop="author" content="Rauno Matvejev"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Viktor Orbáni kahepalgeline tants jätkub"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/0JVUoF6QdM8-jJhrCd4_qSqGswo=/390x260/smart/nginx/o/2022/04/08/14473200t1hc80e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/0JVUoF6QdM8-jJhrCd4_qSqGswo=/390x260/smart/nginx/o/2022/04/08/14473200t1hc80e.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee" class="list-article__section-label">Maailm</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #262626;">NÄDALA NÄGU</span> Viktor Orbáni kahepalgeline tants jätkub</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://leht.postimees.ee/7496642/vaevaline-kursimuutus" itemprop="url"><meta itemprop="datePublished" content="2022-04-09T00:00:00+03:00"><meta itemprop="dateModified" content="2022-04-08T18:01:32+03:00"><meta itemprop="author" content="Berit Nuka"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Vaevaline kursimuutus"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/e5u_yoEWLQ_zXQ9j9sz2Uvc0DAs=/390x260/smart/nginx/o/2022/04/08/14473699t1h789a.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/e5u_yoEWLQ_zXQ9j9sz2Uvc0DAs=/390x260/smart/nginx/o/2022/04/08/14473699t1h789a.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee" class="list-article__section-label">Arvamus</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #262626;">NÄDALA NÄGU</span> Vaevaline kursimuutus</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://leht.postimees.ee/7496777/viguriga-kaart-kuukaart" itemprop="url"><meta itemprop="datePublished" content="2022-04-08T21:42:00+03:00"><meta itemprop="dateModified" content="2022-04-08T21:44:37+03:00"><meta itemprop="author" content="Taavi Pae"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Viguriga kaart: kuukaart"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rxHrDBy0YsRQYYxavYYgPQboI4s=/390x260/smart/nginx/o/2022/04/08/14474135t1hc006.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/rxHrDBy0YsRQYYxavYYgPQboI4s=/390x260/smart/nginx/o/2022/04/08/14474135t1hc006.png"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee" class="list-article__section-label">Arvamus</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #262626;">AK</span> Viguriga kaart: kuukaart</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://leht.postimees.ee/7495728/kuidas-napoleon-moskvas-kais" itemprop="url"><meta itemprop="datePublished" content="2022-04-09T00:00:00+03:00"><meta itemprop="dateModified" content="2022-04-07T22:10:12+03:00"><meta itemprop="author" content="Priit Hõbemägi"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Kuidas Napoleon Moskvas käis"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/4CNk9MisVjO5D5EAZQP_a7ffsDQ=/390x260/smart/nginx/o/2022/04/07/14470769t1h81a6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/4CNk9MisVjO5D5EAZQP_a7ffsDQ=/390x260/smart/nginx/o/2022/04/07/14470769t1h81a6.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee" class="list-article__section-label">Arvamus</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #262626;">AJALUGU</span> Kuidas Napoleon Moskvas käis</div><div class="list-article__additional-headline">Raamatuarvustus</div></div></div><div class="list-article__shadow"></div></a></article></div></div></div><div class="group-topic-with-custom-header group-topic-with-custom-header--regular group-topic-with-custom-header--pm"><div class="root layout layout--group layout--group--regular"><div class="group-branding group-branding--universal group-branding--pm" style="background: url('') left center no-repeat; background-size: cover;"><div class="logo-wrapper logo-wrapper--left"><img class="logo logo--left" src="https://f.pmo.ee/brandings/706/2a001b3b1b7225634c77ff655c9eb785.svg" alt="" height="32"></div><div class="block-title" style="color: #262626;"><span class="ellipsis">Kultuur</span><div class="space"></div></div><div class="flex--equal-width pattern--cubes" style="color: #d5d8dd;"></div><a class="header-link" id="681" href="https://leht.postimees.ee/section/681"></a></div></div><div class="root structured-content__group structured-content__group--9 structured-content__group--regular structured-content__group--has-header"><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://leht.postimees.ee/7496629/heli-jurgenson-laulupeo-kunstiline-juhtimine-ei-ole-karjaar-vaid-onn" itemprop="url"><meta itemprop="datePublished" content="2022-04-09T00:00:00+03:00"><meta itemprop="dateModified" content="2022-04-08T17:40:16+03:00"><meta itemprop="author" content="Enn Tosso"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Heli Jürgenson: laulupeo kunstiline juhtimine ei ole karjäär, vaid õnn"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/I6JJ-3jHVepaLpWDLCJOjEs3oyI=/390x260/filters:focal(883x522:898x537)/nginx/o/2022/04/08/14473675t1h0632.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/I6JJ-3jHVepaLpWDLCJOjEs3oyI=/390x260/filters:focal(883x522:898x537)/nginx/o/2022/04/08/14473675t1h0632.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee" class="list-article__section-label">Kultuur</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #262626;">NÄDALA ÜLLATAJA</span> Heli Jürgenson: laulupeo kunstiline juhtimine ei ole karjäär, vaid õnn</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://leht.postimees.ee/7496801/elmo-nuganen-huvitav-kes-on-need-tanapaeva-surnud-hinged" itemprop="url"><meta itemprop="datePublished" content="2022-04-09T00:00:00+03:00"><meta itemprop="dateModified" content="2022-04-08T23:08:46+03:00"><meta itemprop="author" content="Raul Ranne"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Elmo Nüganen: Huvitav, kes on need tänapäeva surnud hinged?"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/wiAdLc_FC0zwO8g3UygmSys1ieI=/390x260/filters:focal(1190x501:1205x516)/nginx/o/2022/04/08/14474208t1hbd9d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/wiAdLc_FC0zwO8g3UygmSys1ieI=/390x260/filters:focal(1190x501:1205x516)/nginx/o/2022/04/08/14474208t1hbd9d.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee" class="list-article__section-label">Kultuur</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #262626;">NÄDALA PERSOON</span> Elmo Nüganen: Huvitav, kes on need tänapäeva surnud hinged?</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://leht.postimees.ee/7495912/juurikas-oine-sekretar-ja-teised-kremli-tondijutud" itemprop="url"><meta itemprop="datePublished" content="2022-04-09T00:00:00+03:00"><meta itemprop="dateModified" content="2022-04-07T23:54:01+03:00"><meta itemprop="author" content="Mart Juur"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Juurikas. Öine sekretär ja teised Kremli tondijutud"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/kvEP23C6usAezuHd5l4B2-TcrtE=/390x260/filters:focal(1036x276:1051x291)/nginx/o/2022/04/07/14471280t1hc21e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/kvEP23C6usAezuHd5l4B2-TcrtE=/390x260/filters:focal(1036x276:1051x291)/nginx/o/2022/04/07/14471280t1hc21e.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee" class="list-article__section-label">Kultuur</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Juurikas. Öine sekretär ja teised Kremli tondijutud</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://leht.postimees.ee/7495917/juurikas-koiges-on-suudi-biden" itemprop="url"><meta itemprop="datePublished" content="2022-04-09T00:00:00+03:00"><meta itemprop="dateModified" content="2022-04-08T00:02:05+03:00"><meta itemprop="author" content="Uuno Prostamool"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Juurikas. Kõiges on süüdi Biden"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/RihbsZ8q7PJXneS_U0rSNeOdpXo=/572x276/smart/nginx/o/2022/04/08/14471289t1haf5d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/RihbsZ8q7PJXneS_U0rSNeOdpXo=/572x276/smart/nginx/o/2022/04/08/14471289t1haf5d.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee" class="list-article__section-label">Kultuur</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Juurikas. Kõiges on süüdi Biden</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://leht.postimees.ee/7496791/varvidega-valu-vastu" itemprop="url"><meta itemprop="datePublished" content="2022-04-09T00:00:00+03:00"><meta itemprop="dateModified" content="2022-04-08T22:15:23+03:00"><meta itemprop="author" content="Betty Ester-Väljaots"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Värvidega valu vastu"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/bXRt2L9aQF7lgipW106pJK1NbbA=/592x296/smart/nginx/o/2022/04/08/14474147t1h6340.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/bXRt2L9aQF7lgipW106pJK1NbbA=/592x296/smart/nginx/o/2022/04/08/14474147t1h6340.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://www.postimees.ee" class="list-article__section-label">Postimees</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Värvidega valu vastu</div><div class="list-article__additional-headline">Niki de Saint Phalle’i uus tulemine</div></div></div><div class="list-article__shadow"></div></a></article></div></div></div><div class="group-topic-with-custom-header group-topic-with-custom-header--regular group-topic-with-custom-header--pm"><div class="root layout layout--group layout--group--regular"><div class="group-branding group-branding--universal group-branding--pm" style="background: url('') left center no-repeat; background-size: cover;"><div class="logo-wrapper logo-wrapper--left"><img class="logo logo--left" src="https://f.pmo.ee/brandings/706/2a001b3b1b7225634c77ff655c9eb785.svg" alt="" height="32"></div><div class="block-title" style="color: #262626;"><span class="ellipsis">Sport</span><div class="space"></div></div><div class="flex--equal-width pattern--cubes" style="color: #d5d8dd;"></div><a class="header-link" id="677" href="https://leht.postimees.ee/section/677"></a></div></div><div class="root structured-content__group structured-content__group--10 structured-content__group--regular structured-content__group--has-header"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://leht.postimees.ee/7496748/eesti-jalgpallil-on-rohujuuretasandil-murekohti-rohkem-kui-rubla-eest" itemprop="url"><meta itemprop="datePublished" content="2022-04-08T21:10:00+03:00"><meta itemprop="dateModified" content="2022-04-08T20:49:45+03:00"><meta itemprop="author" content="Christopher Krutto"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Eesti jalgpallil on rohujuuretasandil murekohti rohkem kui rubla eest"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/AFf4BsfooRsMLqS41DYx48p7qzY=/572x276/smart/nginx/o/2022/04/08/14474058t1h453b.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/AFf4BsfooRsMLqS41DYx48p7qzY=/572x276/smart/nginx/o/2022/04/08/14474058t1h453b.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee" class="list-article__section-label">Sport</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Eesti jalgpallil on rohujuuretasandil murekohti rohkem kui rubla eest</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://leht.postimees.ee/7496455/eok-tippspordikomisjoni-esimees-teigamagi-seletas-miks-toetust-saavad-vaid-kaks-meie-laskesuusatajatest" itemprop="url"><meta itemprop="datePublished" content="2022-04-08T14:47:00+03:00"><meta itemprop="dateModified" content="2022-04-08T14:53:01+03:00"><meta itemprop="author" content="Christopher Krutto"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="EOK tippspordikomisjoni esimees Teigamägi seletas, miks toetust saavad vaid kaks meie laskesuusatajatest"><div class="list-article__image" style="background-image: url('//f10.pmo.ee/g11p15wOL7ZDzXYmp0PmewEsu6w=/592x296/filters:focal(1848x250:2399x1089)/nginx/o/2022/04/08/14473163t1h6109.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f10.pmo.ee/g11p15wOL7ZDzXYmp0PmewEsu6w=/592x296/filters:focal(1848x250:2399x1089)/nginx/o/2022/04/08/14473163t1h6109.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee" class="list-article__section-label">Sport</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">EOK tippspordikomisjoni esimees Teigamägi seletas, miks toetust saavad vaid kaks meie laskesuusatajatest</div></div></div><div class="list-article__shadow"></div></a></article></div></div></div><div class="group-topic-with-custom-header group-topic-with-custom-header--regular group-topic-with-custom-header--pm"><div class="root layout layout--group layout--group--regular"><div class="group-branding group-branding--universal group-branding--pm" style="background: url('') left center no-repeat; background-size: cover;"><div class="logo-wrapper logo-wrapper--left"><img class="logo logo--left" src="https://f.pmo.ee/brandings/706/2a001b3b1b7225634c77ff655c9eb785.svg" alt="" height="32"></div><div class="block-title" style="color: #262626;"><span class="ellipsis">AK</span><div class="space"></div></div><div class="flex--equal-width pattern--cubes" style="color: #d5d8dd;"></div><a class="header-link" id="699" href="https://leht.postimees.ee/section/699"></a></div></div><div class="root structured-content__group structured-content__group--11 structured-content__group--regular structured-content__group--has-header"><div class="structured-content__block structured-content__block--triple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://leht.postimees.ee/7496766/minu-unistuseks-jaanud-ametid" itemprop="url"><meta itemprop="datePublished" content="2022-04-08T21:14:00+03:00"><meta itemprop="dateModified" content="2022-04-08T21:21:49+03:00"><meta itemprop="author" content="Kai-Mai Olbri"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Minu unistuseks jäänud ametid"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/58Wp1YR8lLulqzlCGM-AAt3jCLw=/390x260/smart/nginx/o/2022/04/08/14474097t1hd334.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/58Wp1YR8lLulqzlCGM-AAt3jCLw=/390x260/smart/nginx/o/2022/04/08/14474097t1hd334.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://leht.postimees.ee/section/699" class="list-article__section-label">Arvamus/Kultuur</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #262626;">AK LAUPÄEVANOVELL</span> Minu unistuseks jäänud ametid</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://leht.postimees.ee/7496777/viguriga-kaart-kuukaart" itemprop="url"><meta itemprop="datePublished" content="2022-04-08T21:42:00+03:00"><meta itemprop="dateModified" content="2022-04-08T21:44:37+03:00"><meta itemprop="author" content="Taavi Pae"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Viguriga kaart: kuukaart"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/rxHrDBy0YsRQYYxavYYgPQboI4s=/390x260/smart/nginx/o/2022/04/08/14474135t1hc006.png')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/rxHrDBy0YsRQYYxavYYgPQboI4s=/390x260/smart/nginx/o/2022/04/08/14474135t1hc006.png"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee" class="list-article__section-label">Arvamus</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #262626;">AK</span> Viguriga kaart: kuukaart</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://leht.postimees.ee/7495672/kolonel-kaupo-rosin-agressori-sojaline-kaekiri-1994-2022" itemprop="url"><meta itemprop="datePublished" content="2022-04-09T00:00:00+03:00"><meta itemprop="dateModified" content="2022-04-07T18:01:02+03:00"><meta itemprop="author" content="Kaupo Rosin"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Kolonel Kaupo Rosin: agressori sõjaline käekiri 1994–2022"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/YmDMJYVcTTACwKwSB-1rVP73FG8=/390x260/smart/nginx/o/2022/04/07/14470616t1h9c3d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/YmDMJYVcTTACwKwSB-1rVP73FG8=/390x260/smart/nginx/o/2022/04/07/14470616t1h9c3d.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://maailm.postimees.ee" class="list-article__section-label">Maailm</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #262626;">AK</span> Kolonel Kaupo Rosin: agressori sõjaline käekiri 1994–2022</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--quadruple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://leht.postimees.ee/7495728/kuidas-napoleon-moskvas-kais" itemprop="url"><meta itemprop="datePublished" content="2022-04-09T00:00:00+03:00"><meta itemprop="dateModified" content="2022-04-07T22:10:12+03:00"><meta itemprop="author" content="Priit Hõbemägi"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Kuidas Napoleon Moskvas käis"><div class="list-article__image" style="background-image: url('//f9.pmo.ee/u0ymtEJbnViFPJ2giTlRMOFk3fk=/288x192/smart/nginx/o/2022/04/07/14470769t1h81a6.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f9.pmo.ee/u0ymtEJbnViFPJ2giTlRMOFk3fk=/288x192/smart/nginx/o/2022/04/07/14470769t1h81a6.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://arvamus.postimees.ee" class="list-article__section-label">Arvamus</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #262626;">AJALUGU</span> Kuidas Napoleon Moskvas käis</div><div class="list-article__additional-headline">Raamatuarvustus</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://leht.postimees.ee/7496552/nonda-sai-leiutajast-johker-morvar" itemprop="url"><meta itemprop="datePublished" content="2022-04-08T18:30:00+03:00"><meta itemprop="dateModified" content="2022-04-08T16:12:18+03:00"><meta itemprop="author" content="Betty Ester-Väljaots"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Nõnda sai leiutajast jõhker mõrvar"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/aFb70TG--JihZr5Hpx1zTD173SY=/288x192/smart/nginx/o/2022/04/08/14473403t1hb397.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/aFb70TG--JihZr5Hpx1zTD173SY=/288x192/smart/nginx/o/2022/04/08/14473403t1hb397.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee" class="list-article__section-label">Kultuur</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Nõnda sai leiutajast jõhker mõrvar</div><div class="list-article__additional-headline">Nädala telesari</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://leht.postimees.ee/7496517/kindel-laks-ihualasti-ristija-johannes-ja-gei-tuhkatriinu" itemprop="url"><meta itemprop="datePublished" content="2022-04-08T18:00:00+03:00"><meta itemprop="dateModified" content="2022-04-08T15:39:57+03:00"><meta itemprop="author" content="Andrus Karnau"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Kindel laks: ihualasti Ristija Johannes ja gei-Tuhkatriinu"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/i6odbTCvMK2ZI-ljm7JTr0yOUjY=/288x192/smart/nginx/o/2022/04/08/14473362t1hbb63.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/i6odbTCvMK2ZI-ljm7JTr0yOUjY=/288x192/smart/nginx/o/2022/04/08/14473362t1hbb63.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee" class="list-article__section-label">Kultuur</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Kindel laks: ihualasti Ristija Johannes ja gei-Tuhkatriinu</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--4" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://leht.postimees.ee/7496536/kaks-filmi-paljastavad-zanri-kriisi-plaksumaisi-filmitoostuses" itemprop="url"><meta itemprop="datePublished" content="2022-04-08T19:00:00+03:00"><meta itemprop="dateModified" content="2022-04-08T16:05:08+03:00"><meta itemprop="author" content="Hendrik Alla"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Kaks filmi paljastavad žanri kriisi plaksumaisi­filmitööstuses"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/xNV0Mhi2dqlFtB_1gaIY9uVO0oo=/288x192/smart/nginx/o/2022/04/08/14473386t1h4226.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/xNV0Mhi2dqlFtB_1gaIY9uVO0oo=/288x192/smart/nginx/o/2022/04/08/14473386t1h4226.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee" class="list-article__section-label">Kultuur</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Kaks filmi paljastavad žanri kriisi plaksumaisi­filmitööstuses</div></div></div><div class="list-article__shadow"></div></a></article></div><div class="structured-content__block structured-content__block--quadruple"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://leht.postimees.ee/7496597/vene-klassikat-ei-saa-ara-keelata-lihtsalt-selle-parast-et-riigi-eesotsas-on-hull" itemprop="url"><meta itemprop="datePublished" content="2022-04-08T19:30:00+03:00"><meta itemprop="dateModified" content="2022-04-08T20:27:21+03:00"><meta itemprop="author" content="Neeme Raud"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Vene klassikat ei saa ära keelata lihtsalt selle pärast, et riigi eesotsas on hull"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/WOv6UqbG6fdABIpOI3ls3Beurhg=/288x192/smart/nginx/o/2022/04/08/14473528t1hd13c.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/WOv6UqbG6fdABIpOI3ls3Beurhg=/288x192/smart/nginx/o/2022/04/08/14473528t1hd13c.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee" class="list-article__section-label">Kultuur</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Vene klassikat ei saa ära keelata lihtsalt selle pärast, et riigi eesotsas on hull</div><div class="list-article__additional-headline">Metropolitan Operal on selge seisukoht, keda vene artistidest lavale lubada ja keda mitte.Anna Netrebko selgitust, et tal pole mingit sidet Putniga, New Yorgis seni ei usuta.Vene teemaga tegeleb kogu klassikalise muusika maailm, kuid kõigilt vene artistidelt meelsusdeklaratsiooni nõudmine ei ole vajalik, usub dirigent Kristiina Poska.</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://leht.postimees.ee/7494701/krimidebuudis-paljastub-jarvamaa-pensionaride-salaelu" itemprop="url"><meta itemprop="datePublished" content="2022-04-08T23:00:00+03:00"><meta itemprop="dateModified" content="2022-04-06T17:44:26+03:00"><meta itemprop="author" content="Helen Pärk"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Krimidebüüdis paljastub Järvamaa pensionäride salaelu"><div class="list-article__image" style="background-image: url('//f7.pmo.ee/7lFsPG-5a0uA9pzMnXnOrxoKcRU=/288x192/filters:focal(211x187:226x202)/nginx/o/2022/04/06/14467646t1hac06.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f7.pmo.ee/7lFsPG-5a0uA9pzMnXnOrxoKcRU=/288x192/filters:focal(211x187:226x202)/nginx/o/2022/04/06/14467646t1hac06.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee" class="list-article__section-label">Kultuur</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #262626;">AK</span> Krimidebüüdis paljastub Järvamaa pensionäride salaelu</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--3" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://leht.postimees.ee/7495912/juurikas-oine-sekretar-ja-teised-kremli-tondijutud" itemprop="url"><meta itemprop="datePublished" content="2022-04-09T00:00:00+03:00"><meta itemprop="dateModified" content="2022-04-07T23:54:01+03:00"><meta itemprop="author" content="Mart Juur"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Juurikas. Öine sekretär ja teised Kremli tondijutud"><div class="list-article__image" style="background-image: url('//f8.pmo.ee/vjPMAZdetMmCWA9Fnm0Ox39YHsI=/288x192/filters:focal(1036x276:1051x291)/nginx/o/2022/04/07/14471280t1hc21e.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f8.pmo.ee/vjPMAZdetMmCWA9Fnm0Ox39YHsI=/288x192/filters:focal(1036x276:1051x291)/nginx/o/2022/04/07/14471280t1hc21e.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee" class="list-article__section-label">Kultuur</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Juurikas. Öine sekretär ja teised Kremli tondijutud</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--4" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://leht.postimees.ee/7495917/juurikas-koiges-on-suudi-biden" itemprop="url"><meta itemprop="datePublished" content="2022-04-09T00:00:00+03:00"><meta itemprop="dateModified" content="2022-04-08T00:02:05+03:00"><meta itemprop="author" content="Uuno Prostamool"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Juurikas. Kõiges on süüdi Biden"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/cAlNRR_6opAXrUpEFyBuBKr2mhA=/288x192/smart/nginx/o/2022/04/08/14471289t1haf5d.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/cAlNRR_6opAXrUpEFyBuBKr2mhA=/288x192/smart/nginx/o/2022/04/08/14471289t1haf5d.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://kultuur.postimees.ee" class="list-article__section-label">Kultuur</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Juurikas. Kõiges on süüdi Biden</div></div></div><div class="list-article__shadow"></div></a></article></div></div></div><div class="group-topic-with-custom-header group-topic-with-custom-header--regular group-topic-with-custom-header--pm"><div class="root layout layout--group layout--group--regular"><div class="group-branding group-branding--universal group-branding--pm" style="background: url('') left center no-repeat; background-size: cover;"><div class="logo-wrapper logo-wrapper--left"><img class="logo logo--left" src="https://f.pmo.ee/brandings/706/2a001b3b1b7225634c77ff655c9eb785.svg" alt="" height="32"></div><div class="block-title" style="color: #262626;"><span class="ellipsis">Reis</span><div class="space"></div></div><div class="flex--equal-width pattern--cubes" style="color: #d5d8dd;"></div><a class="header-link" id="3569" href="https://leht.postimees.ee/section/3569"></a></div></div><div class="root structured-content__group structured-content__group--12 structured-content__group--regular structured-content__group--has-header"><div class="structured-content__block structured-content__block--double"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://leht.postimees.ee/7496807/anatoolia-teel" itemprop="url"><meta itemprop="datePublished" content="2022-04-09T00:00:00+03:00"><meta itemprop="dateModified" content="2022-04-08T23:32:05+03:00"><meta itemprop="author" content="Margus Kalam"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Anatoolia teel"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/77b_dISooieWTIPG7W2VBLkIZUg=/572x276/smart/nginx/o/2022/04/08/14474266t1h74df.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/77b_dISooieWTIPG7W2VBLkIZUg=/572x276/smart/nginx/o/2022/04/08/14474266t1h74df.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://reis.postimees.ee" class="list-article__section-label">Reis</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #262626;">NÄDALA REIS</span> Anatoolia teel</div></div></div><div class="list-article__shadow"></div></a></article><article class="list-article list-article--2" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://leht.postimees.ee/7496763/putiniga-seotud-oligarhid-liigutavad-spordimaailmas-sadu-miljoneid" itemprop="url"><meta itemprop="datePublished" content="2022-04-08T22:15:00+03:00"><meta itemprop="dateModified" content="2022-04-08T21:11:40+03:00"><meta itemprop="author" content="Karl-Joosep Küngas"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Putiniga seotud oligarhid liigutavad spordimaailmas sadu miljoneid"><div class="list-article__image" style="background-image: url('//f12.pmo.ee/ciRIETZAVPy8ALszWlVoVdnfAHQ=/592x296/filters:focal(1684x155:2467x905)/nginx/o/2022/04/08/14474090t1h8279.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f12.pmo.ee/ciRIETZAVPy8ALszWlVoVdnfAHQ=/592x296/filters:focal(1684x155:2467x905)/nginx/o/2022/04/08/14474090t1h8279.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://sport.postimees.ee" class="list-article__section-label">Sport</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name">Putiniga seotud oligarhid liigutavad spordimaailmas sadu miljoneid</div></div></div><div class="list-article__shadow"></div></a></article></div></div></div><div class="group-topic-with-custom-header group-topic-with-custom-header--regular group-topic-with-custom-header--pm"><div class="root layout layout--group layout--group--regular"><div class="group-branding group-branding--universal group-branding--pm" style="background: url('') left center no-repeat; background-size: cover;"><div class="logo-wrapper logo-wrapper--left"><img class="logo logo--left" src="https://f.pmo.ee/brandings/706/2a001b3b1b7225634c77ff655c9eb785.svg" alt="" height="32"></div><div class="block-title" style="color: #262626;"><span class="ellipsis">Elustiil</span><div class="space"></div></div><div class="flex--equal-width pattern--cubes" style="color: #d5d8dd;"></div><a class="header-link" id="698" href="https://leht.postimees.ee/section/698"></a></div></div><div class="root structured-content__group structured-content__group--13 structured-content__group--regular structured-content__group--has-header"><div class="structured-content__block structured-content__block--single"><article class="list-article list-article--1" itemscope itemtype="http://schema.org/NewsArticle" data-premium="1"><a class="list-article__url" href="https://leht.postimees.ee/7496807/anatoolia-teel" itemprop="url"><meta itemprop="datePublished" content="2022-04-09T00:00:00+03:00"><meta itemprop="dateModified" content="2022-04-08T23:32:05+03:00"><meta itemprop="author" content="Margus Kalam"><meta itemprop="publisher" content="AS Postimees Grupp"><div class="list-article__media" aria-label="Anatoolia teel"><div class="list-article__image" style="background-image: url('//f11.pmo.ee/oI07Dlg0NK5ozeQkKZDkVFNLu8E=/906x453/smart/nginx/o/2022/04/08/14474266t1h74df.jpg')" itemscope itemtype="http://schema.org/ImageObject" itemprop="url" content="//f11.pmo.ee/oI07Dlg0NK5ozeQkKZDkVFNLu8E=/906x453/smart/nginx/o/2022/04/08/14474266t1h74df.jpg"></div></div><div class="list-article__text"><div class="list-article__meta flex flex--justify-content-space-between"><div onclick="window.location = this.dataset.href; return false;" data-href="https://reis.postimees.ee" class="list-article__section-label">Reis</div><div class="list-article__meta--right-side flex flex--justify-content-end"></div></div><div class="list-article__text-content"><div class="list-article__headline" itemprop="headline name"><span class="list-article__headline--exclamation" style="color: #262626;">NÄDALA REIS</span> Anatoolia teel</div></div></div><div class="list-article__shadow"></div></a></article></div></div></div></section><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">Päevatoimetaja</div><div class="site-footer__author" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="site-footer__author-image"><img height="76" width="76" data-lazy-src="//f9.pmo.ee/EmX914Yj5iTFbQi1wRiNhU0mPJE=/152x152/smart/nginx/o/2017/01/05/6229441t1h27fc.jpg" itemprop="image" alt="Author"></div><div class="space"></div><div class="site-footer__author-name notranslate" translate="no" itemprop="name">Aarne Seppel</div></div><div class="site-footer__top-group"><div class="space--s"></div><a class="site-footer__author-data" itemprop="email" href="mailto:aarne.seppel@postimeesgrupp.ee">aarne.seppel@postimeesgrupp.ee</a><div class="space--s"></div><div class="site-footer__author-data" itemprop="telephone">666 2210</div></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Toimetus</div><div class="site-footer__top-group">(+372) 666 2180</div><div class="site-footer__top-group"><a href="mailto:vihje@postimees.ee">vihje@postimees.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Tellimine</div><div class="site-footer__top-group">(+372) 666 2525</div><div class="site-footer__top-group"><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Reklaam</div><div class="site-footer__top-group">(+372) 666 2445</div><div class="site-footer__top-group"><a href="mailto:reklaam@postimees.ee">reklaam@postimees.ee</a></div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-group" style="margin-top: auto;"><h3>Tehnilised küsimused ja ettepanekud:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">Kasutustingimused</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Reklaam</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">Kuulutused</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">Telli ajaleht</a></div></div></footer><cookie-notification-banner eager></cookie-notification-banner><a href="https://www.postimees.ee/cookies" class="sticky-cookie" aria-label="Seadista küpsiste parameetrid"></a><ad-block-detection eager type="notif"></ad-block-detection><svg viewBox="0 0 48 48" style="position: absolute !important; height: 0 !important;"><defs><filter id="opinion-filter" x="-10%" y="-10%" width="120%" height="120%" filterUnits="objectBoundingBox" primitiveUnits="userSpaceOnUse" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="1 0 0 0 0 1 0 0 0 0 1 0 0 0 0 0 0 0 1 0" in="SourceGraphic" result="colormatrix"></feColorMatrix><feComponentTransfer in="colormatrix" result="componentTransfer"><feFuncR type="table" tableValues="0 0.98"></feFuncR><feFuncG type="table" tableValues="0 0.9"></feFuncG><feFuncB type="table" tableValues="0.73 0.83"></feFuncB><feFuncA type="table" tableValues="0 1"></feFuncA></feComponentTransfer><feBlend mode="normal" in="componentTransfer" in2="SourceGraphic" result="blend"></feBlend></filter></defs></svg><script>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</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-a03599fa161f7e5589ab.js" async></script></body></html>