<!DOCTYPE html><html lang="et" class="device-desktop"><head><script type="text/javascript">window.cX = window.cX || {}; window.cX.callQueue = window.cX.callQueue || [];
    window.cX.callQueue.push(['setEventAttributes', { origin: 'uef-postimees.ee', persistedQueryId: '1c54cae467b213d1155af7aa7b676e8c02c67588' }]);</script><script type="text/javascript" async="" src="//cdn.tinypass.com/api/tinypass.min.js"></script><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#0064FA"><link rel="icon" type="image/png" sizes="any" href="https://f.pmo.ee//logos/674/5259ab1ec778877bb76b2a6fe1281113.svg"><link rel="apple-touch-icon" href="https://f.pmo.ee//logos/674/0c46c613fe2d3f450736d85cab5dc241.png"><link rel="manifest" href="https://leht.postimees.ee/manifest" crossorigin="use-credentials"><meta property="fb:app_id" content="355558204596855"><meta name="robots" content="noarchive"><meta property="og:image" content="https://f7.pmo.ee/FEdrsVttmTw3hGQJ_Mui0oTE-hQ=/1200x630/nginx/o/2022/11/25/14983536t1hfcc7.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f7.pmo.ee/FEdrsVttmTw3hGQJ_Mui0oTE-hQ=/1200x630/nginx/o/2022/11/25/14983536t1hfcc7.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="AK FOOKUS &amp;#10217; Venemaalt lahkuma sunnitud ajakirjanikud: meile sobib loosung «Venelased, minge koju!»"><meta property="twitter:title" content="AK FOOKUS &amp;#10217; Venemaalt lahkuma sunnitud ajakirjanikud: meile sobib loosung «Venelased, minge koju!»"><meta property="og:url" content="https://leht.postimees.ee/7656362/ak-fookus-venemaalt-lahkuma-sunnitud-ajakirjanikud-meile-sobib-loosung-venelased-minge-koju"><meta property="twitter:url" content="https://leht.postimees.ee/7656362/ak-fookus-venemaalt-lahkuma-sunnitud-ajakirjanikud-meile-sobib-loosung-venelased-minge-koju"><meta property="og:site_name" content="Arvamus/Kultuur"><meta property="og:description" content="Venekeelse vaba meedia juhtivad esindajad, kes olid sunnitud pärast Ukraina sõja puhkemist Venemaalt põgenema, kogunesid Rus.Postimehe eestvõtmisel Tallinnasse mõtteid vahetama."><meta property="twitter:description" content="Venekeelse vaba meedia juhtivad esindajad, kes olid sunnitud pärast Ukraina sõja puhkemist Venemaalt põgenema, kogunesid Rus.Postimehe eestvõtmisel Tallinnasse mõtteid vahetama."><meta property="og:type" content="article"><meta property="article:section" content="Arvamus/Kultuur"><meta property="article:tag" content="vene pagulased"><meta property="article:tag" content="tihhon dzjadko"><meta property="article:tag" content="kirill martõnov"><meta property="article:tag" content="jevgenija nazarets"><meta property="article:tag" content="sergei kovaltšenko"><meta property="article:tag" content="venekeelne vaba meedia"><meta name="article:published_time" content="2022-11-26T00:01:00+02:00"><meta name="article:modified_time" content="2022-11-25T12:11:20+02:00"><meta name="cXenseParse:articleId" content="7656362"><meta name="cXenseParse:thumbnailUrl" content="//f7.pmo.ee/fxoV3M80M3x-gFgcoE2Lx64Pysk=/1200x630/filters:watermark(https://f.pmo.ee/logos/674/bf31f65b1b404bab3949b5a03583b7da.png,center,-2p,0,18,none)/nginx/o/2022/11/25/14983536t1hfcc7.jpg"><meta name="description" content="Venekeelse vaba meedia juhtivad esindajad, kes olid sunnitud pärast Ukraina sõja puhkemist Venemaalt põgenema, kogunesid Rus.Postimehe eestvõtmisel Tallinnasse mõtteid vahetama."><meta name="keywords" content="vene pagulased, tihhon dzjadko, kirill martõnov, jevgenija nazarets, sergei kovaltšenko, venekeelne vaba meedia"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://leht.postimees.ee/7656362/ak-fookus-venemaalt-lahkuma-sunnitud-ajakirjanikud-meile-sobib-loosung-venelased-minge-koju"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://leht.postimees.ee/rss"><title>AK FOOKUS &#10217; Venemaalt lahkuma sunnitud ajakirjanikud: meile sobib loosung «Venelased, minge koju!»</title><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://www.postimees.ee/build-mm-v6/ee-256774750e147a3dc3f9.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #0064FA;
    --section-color-rgb: #0064FA;
    --section-secondary-color: #0000ba;
    --section-secondary-color-rgb: #0000ba;
    --section-tertiary-color: #a5e6e9;
    --section-tertiary-color-rgb: #a5e6e9;
    --section-quaternary-color: #d5d8dd;
    --section-quaternary-color-rgb: #d5d8dd;

    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;

    --coma-background-color: #717c8e;
    --opinion-background-color: #faefea;
    --opinion-text-color: #e7765a;
    --hover-background-color: #dde7ee;
    --white-or-black: #fff;
    --exclamation-color: #262626;
    --exclamation-background-color: #081a2b;

    
      --font-html: 'GT Eesti', Arial, sans-serif;
    
      --font-content: 'Charter', serif;
    

    
      --header-background-color: var(--section-secondary-color);
    

    --elu24-color: #f10000;
    --klik-color: #6a11cb;
  }

  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #0064FA;
  }</style><script>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</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Natalia Grebneva';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWUsImlzQXBwIjpmYWxzZX0=eyJpc"
    };</script><script>window.addEventListener("load", function() {
      const elem = document.getElementById('receptes-bottom-feed');
      if (elem) {
        elem.style.display = 'block';
      }
    });</script><script type="text/javascript">tp = window.tp || [];
      tp.push(["setPianoIdUrl", 'https://id-eu.piano.io']);
      tp.push(["setAid", "dcNaXs4tpe"]);
      tp.push(["setCxenseSiteId", "2478443492441614116"]);
      tp.push(["setEndpoint", 'https://experience-eu.piano.io/api/v3']);
      tp.push(["setUseTinypassAccounts", false]);
      tp.push(["setUsePianoIdUserProvider", false ]);
      tp.push(["setUsePianoIdLiteUserProvider", true ]);
      tp.push(['setPianoIdUrl', 'https://id-eu.piano.io/']);</script></head><body class="section-674 subsection-699 article-7656362"><script>if (document.cookie.indexOf(`gravity=off`) >= 0) document.documentElement.classList.add('dark-theme');</script><div id="vDRIJsNa6y"><div class="adBanner ad dfp dfp_ad ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.secureUrl = "https://secure.postimees.ee";</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><span>L, 26.11.2022</span><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://elu24.postimees.ee/horoskoop/" class="menu-item">Horoskoop</a></div></div><div class="digipakett-header-piano"></div><digipakett-header></digipakett-header><div class="header__top--right flex"><div class="menu-item--container"><a href="https://tellimine.postimees.ee" target="_self" rel="noopener" class="menu-item">Tellimine</a></div><div class="menu-item--container"><a href="https://kuulutus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Kuuluta</a></div><div class="menu-item--container"><a href="https://reklaam.postimeesgrupp.ee/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetus</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/contact" target="_blank" rel="noopener" class="menu-item">Klienditugi</a></div><div class="menu-item--container"><a href="https://secure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Telli uudiskiri</a></div><div class="menu-item--container"><a href="https://rus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">RUS</a></div><div class="menu-item--container"><a href="https://news.postimees.ee/" target="_blank" rel="noopener" class="menu-item">ENG</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><a href="https://www.postimees.ee/" class="header-logo header-logo--large" style="--width: 186px; --height: 36px"><img src="https://f.pmo.ee/logos/674/64f7993b5f7fe1d07de10231038b3988.svg" height="100%" alt="Tänane leht"></a><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container"><a href="https://maailm.postimees.ee/section/5821" target="_self" rel="noopener" class="menu-item">Sõda</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/122" target="_self" rel="noopener" class="menu-item">Eesti<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://www.postimees.ee/section/253" target="_self">Tallinn </a><a class="menu-item__sub-item" href="https://www.postimees.ee/section/296" target="_self">Poliitika </a><a class="menu-item__sub-item" href="https://www.postimees.ee/section/5810" target="_self">Uuriv </a><a class="menu-item__sub-item" href="https://www.postimees.ee/section/128" target="_self">Krimi </a><a class="menu-item__sub-item" href="https://www.postimees.ee/section/122" target="_self">Veel</a></div></div><div class="menu-item--container"><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Maailm<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://maailm.postimees.ee/section/5821" target="_self">Sõda </a><a class="menu-item__sub-item" href="https://maailm.postimees.ee/section/5442" target="_self">Euroopa </a><a class="menu-item__sub-item" href="https://maailm.postimees.ee/section/5443" target="_self">Ameerika </a><a class="menu-item__sub-item" href="https://maailm.postimees.ee/section/5753" target="_self">Baltimaad </a><a class="menu-item__sub-item" href="https://maailm.postimees.ee/section/5444" target="_self">Venemaa </a><a class="menu-item__sub-item" href="https://maailm.postimees.ee/section/5743" target="_self">Aasia </a><a class="menu-item__sub-item" href="https://maailm.postimees.ee/section/5744" target="_self">Aafrika </a><a class="menu-item__sub-item" href="https://maailm.postimees.ee" target="_self">Veel</a></div></div><div class="menu-item--container"><a href="https://majandus.postimees.ee" target="_self" rel="noopener" class="menu-item">Majandus<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://majandus.postimees.ee/section/5366" target="_self">Eesti majandus </a><a class="menu-item__sub-item" href="https://majandus.postimees.ee/section/521" target="_self">Välismajandus </a><a class="menu-item__sub-item" href="https://investor.postimees.ee" target="_self">Investor </a><a class="menu-item__sub-item" href="https://startup.postimees.ee" target="_self">Startup </a><a class="menu-item__sub-item" href="https://wallstreetjournal.postimees.ee" target="_self">The Wall Street Journal </a><a class="menu-item__sub-item" href="https://tarbija.postimees.ee" target="_self">Tarbija </a><a class="menu-item__sub-item" href="https://merendus.postimees.ee" target="_self">Merendus </a><a class="menu-item__sub-item" href="https://majandus.postimees.ee" target="_self">Veel</a></div></div><div class="menu-item--container"><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3337" target="_self">WRC </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/3341" target="_self">F1 </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/154" target="_self">Jalgpall </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/293" target="_self">Tennis </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/161" target="_self">Kergejõustik </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/146" target="_self">Korvpall </a><a class="menu-item__sub-item" href="https://sport.postimees.ee/section/150" target="_self">Võrkpall </a><a class="menu-item__sub-item" href="https://sport.postimees.ee" target="_self">Veel</a></div></div><div class="menu-item--container"><a href="https://arvamus.postimees.ee" target="_self" rel="noopener" class="menu-item">Arvamus<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://arvamus.postimees.ee/section/1196" target="_self">Juhtkiri </a><a class="menu-item__sub-item" href="https://arvamus.postimees.ee/section/5337" target="_self">Fookus </a><a class="menu-item__sub-item" href="https://arvamus.postimees.ee/section/1198" target="_self">Kommentaar </a><a class="menu-item__sub-item" href="https://arvamus.postimees.ee/section/1214" target="_self">AK </a><a class="menu-item__sub-item" href="https://arvamus.postimees.ee/section/1212" target="_self">Karikatuur </a><a class="menu-item__sub-item" href="https://arvamus.postimees.ee" target="_self">Veel</a></div></div><div class="menu-item--container"><a href="https://kultuur.postimees.ee" target="_self" rel="noopener" class="menu-item">Kultuur<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://kultuur.postimees.ee/section/2191" target="_self">Teater </a><a class="menu-item__sub-item" href="https://kultuur.postimees.ee/section/2193" target="_self">Film </a><a class="menu-item__sub-item" href="https://kultuur.postimees.ee/section/2195" target="_self">Muusika </a><a class="menu-item__sub-item" href="https://kultuur.postimees.ee/section/2197" target="_self">Kirjandus </a><a class="menu-item__sub-item" href="https://kultuur.postimees.ee/section/2199" target="_self">Kunst </a><a class="menu-item__sub-item" href="https://kultuur.postimees.ee/section/2189" target="_self">Arvustus </a><a class="menu-item__sub-item" href="https://arvamus.postimees.ee/section/1214" target="_self">AK </a><a class="menu-item__sub-item" href="https://kultuur.postimees.ee/section/2201" target="_self">Juurikas </a><a class="menu-item__sub-item" href="https://kultuur.postimees.ee" target="_self">Veel</a></div></div><div class="menu-item--container"><a href="https://tv.postimees.ee" target="_self" rel="noopener" class="menu-item">TV<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://tv.postimees.ee/section/5832" target="_self">Sõjastuudio </a><a class="menu-item__sub-item" href="https://tv.postimees.ee/section/3455" target="_self">Otse Postimehest </a><a class="menu-item__sub-item" href="https://tv.postimees.ee/section/5833" target="_self">Ukraina </a><a class="menu-item__sub-item" href="https://tv.postimees.ee/section/5707" target="_self">Otse Eloga </a><a class="menu-item__sub-item" href="https://tv.postimees.ee/section/5201" target="_self">Eesliinil </a><a class="menu-item__sub-item" href="https://tv.postimees.ee/section/5775" target="_self">Julgeolek täna </a><a class="menu-item__sub-item" href="https://tv.postimees.ee/section/3519" target="_self">Filmisaade </a><a class="menu-item__sub-item" href="https://tv.postimees.ee" target="_self">Veel saateid</a></div></div><div class="menu-item--container"><a href="https://elu24.postimees.ee" target="_self" rel="noopener" class="menu-item">Elu24<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://elu24.postimees.ee/section/5183" target="_self">Elu25 </a><a class="menu-item__sub-item" href="https://elu24.postimees.ee/section/44" target="_self">Pildinurk </a><a class="menu-item__sub-item" href="https://elu24.postimees.ee/section/4769" target="_self">Horoskoop </a><a class="menu-item__sub-item" href="https://elu24.postimees.ee/section/6" target="_self">Tele/kino </a><a class="menu-item__sub-item" href="https://meeldib.postimees.ee" target="_self">Meeldib </a><a class="menu-item__sub-item" href="https://elu24.postimees.ee" target="_self">Veel</a></div></div><div class="menu-item--container"><a href="https://tervis.postimees.ee" target="_self" rel="noopener" class="menu-item">Tervis<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></a><div class="menu-item__children-container"><a class="menu-item__sub-item" href="https://tervis.postimees.ee/section/5246" target="_self">Koroonaviirus </a><a class="menu-item__sub-item" href="https://tervis.postimees.ee/section/2141" target="_self">Haigused </a><a class="menu-item__sub-item" href="https://tervis.postimees.ee/section/2153" target="_self">Vaimne tervis </a><a class="menu-item__sub-item" href="https://tervis.postimees.ee/section/2135" target="_self">Lapse tervis </a><a class="menu-item__sub-item" href="https://tervis.postimees.ee/section/2129" target="_self">Toit ja trenn </a><a class="menu-item__sub-item" href="https://tervis.postimees.ee/section/2151" target="_self">Tervisenõu </a><a class="menu-item__sub-item" href="https://tervis.postimees.ee" target="_self">Veel</a></div></div><div class="menu-item--container menu-item--hidden-items"><span class="menu-item">Veel<span class="icon"> <svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></span><div class="header-hidden-items"><div class="root"><div style="border-top: 1px solid var(--section-color); margin-bottom: 16px;"></div><div class="header-hidden-items__not-highlighted"><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://tehnika.postimees.ee/section/4041" target="_self" rel="noopener" class="menu-item">E-sport</a></div><div class="menu-item--container"><a href="https://faktikontroll.postimees.ee" target="_self" rel="noopener" class="menu-item">Faktikontroll</a></div><div class="menu-item--container"><a href="https://haridus.postimees.ee" target="_self" rel="noopener" class="menu-item">Haridus</a></div><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://investor.postimees.ee" target="_self" rel="noopener" class="menu-item">Investor</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://kodu.postimees.ee" target="_self" rel="noopener" class="menu-item">Kodu</a></div><div class="menu-item--container"><a href="https://lemmik.postimees.ee" target="_self" rel="noopener" class="menu-item">Lemmik</a></div><div class="menu-item--container"><a href="https://maaelu.postimees.ee" target="_self" rel="noopener" class="menu-item">Maa Elu</a></div><div class="menu-item--container"><a href="https://merendus.postimees.ee" target="_self" rel="noopener" class="menu-item">Merendus</a></div><div class="menu-item--container"><a href="https://naine.postimees.ee" target="_self" rel="noopener" class="menu-item">Naine</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://teadus.postimees.ee/section/5673" target="_self" rel="noopener" class="menu-item">New Scientist</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/section/5619" target="_self" rel="noopener" class="menu-item">Nädal</a></div><div class="menu-item--container"><a href="https://raamatud.postimees.ee" target="_self" rel="noopener" class="menu-item">Raamatud</a></div><div class="menu-item--container"><a href="https://roheline.postimees.ee" target="_self" rel="noopener" class="menu-item">Roheline</a></div><div class="menu-item--container"><a href="https://reis.postimees.ee" target="_self" rel="noopener" class="menu-item">Reis</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://startup.postimees.ee" target="_self" rel="noopener" class="menu-item">Startup</a></div><div class="menu-item--container"><a href="https://tarbija.postimees.ee" target="_self" rel="noopener" class="menu-item">Tarbija</a></div><div class="menu-item--container"><a href="https://teadus.postimees.ee" target="_self" rel="noopener" class="menu-item">Teadus</a></div><div class="menu-item--container"><a href="https://tehnika.postimees.ee" target="_self" rel="noopener" class="menu-item">Tehnika</a></div><div class="menu-item--container"><a href="https://wallstreetjournal.postimees.ee" target="_self" rel="noopener" class="menu-item">The Wall Street Journal</a></div></div><div class="header-hidden-items__not-highlighted-row"><div class="menu-item--container"><a href="https://teejuhid.postimees.ee" target="_self" rel="noopener" class="menu-item">Tähenduse teejuhid</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/section/5810" target="_self" rel="noopener" class="menu-item">Uuriv</a></div><div class="menu-item--container"><a href="https://ypsilon.postimees.ee" target="_self" rel="noopener" class="menu-item">Ypsilon</a></div><div class="menu-item--container"><a href="https://4jaleht.postimees.ee" target="_self" rel="noopener" class="menu-item">4jaleht</a></div><div class="menu-item--container"><a href="https://60pluss.postimees.ee" target="_self" rel="noopener" class="menu-item">60+</a></div></div></div><div class="flex"><div class="header-hidden-items__highlighted flex"><div class="menu-item--container"><a href="https://ristsona.postimees.ee" target="_self" rel="noopener" class="menu-item menu-item--important">Ristsõna</a></div><div class="menu-item--container"><a href="https://ristsona.postimees.ee" target="_self" rel="noopener" class="menu-item menu-item--important">Mängud</a></div><div class="menu-item--container"><a href="https://www.postimees.ee/7595399/postimehe-podcastid" target="_self" rel="noopener" class="menu-item menu-item--important">Podcast</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/comics" target="_self" rel="noopener" class="menu-item menu-item--important">Koomiksid</a></div><div class="menu-item--container"><a href="https://leht.postimees.ee/bookmarks" target="_self" rel="noopener" class="menu-item menu-item--important">Minu lood</a></div></div><div class="header-hidden-items__footer menu-items menu-items--top flex flex--justify-content-end flex--equal-width"><div class="menu-item--container"><a href="https://tellimine.postimees.ee" target="_blank" rel="noopener" class="menu-item">Telli leht</a></div><div class="menu-item--container"><a href="https://secure.postimees.ee/newsletters/get" target="_blank" rel="noopener" class="menu-item">Liitu uudiskirjaga</a></div><div class="menu-item--container"><a href="https://kuulutus.postimees.ee/" target="_blank" rel="noopener" class="menu-item">Lisa kuulutus</a></div><div class="menu-item--container"><a href="/hint" target="_blank" rel="noopener" class="menu-item">Saada vihje toimetusele</a></div></div></div></div><div class="space"></div></div></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://leht.postimees.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Otsi</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a><user-avatar eager></user-avatar></div></div></div></header><digipakett-generic eager></digipakett-generic><div class="digipakett-branding-root-container-piano"></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="piano-product-offer-fullscreen-desktop"></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="piano-product-offer-desktop-bottom-strip"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat" data-sizes="sitehat" data-show-close="true"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="4" class="article article--longread selected-article" data-article-id="7656362"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://leht.postimees.ee">Tänane leht</a></li><li class="breadcrumb-item"><span class="icon icon--xs icon--right"><svg fill="currentColor" viewBox="0 0 12 12" width="12" height="12"><path d="M6,9.2L0.6,3.9l0.7-0.7L6,7.8l4.6-4.6l0.7,0.7L6,9.2z"></path></svg></span></li><li class="breadcrumb-item" itemprop="articleSection"><a href="https://leht.postimees.ee/section/699">Arvamus/Kultuur</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"><div class="article__label article__premium-flag">Tellijale</div></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name"><span class="article__headline--exclamation">AK FOOKUS &#10217; </span>Venemaalt lahkuma sunnitud ajakirjanikud: meile sobib loosung «Venelased, minge koju!»</h1></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://www.postimees.ee/author/162467"><img alt="Natalia Grebneva" src="https://www.postimees.ee/v6/img/icons/placeholder-author.svg" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://www.postimees.ee/author/162467" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">Natalia Grebneva</span></a><span class="author__position" itemprop="jobTitle">, ajakirjanik</span></div><div class="article__publish-date" itemprop="datePublished" content="2022-11-26T00:01:00+02:00">26. november 2022, 00:01</div></div></div></div><div class="col--300"><div class="article__audio-articles"></div></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">Venemaalt lahkuma sunnitud ajakirjanikud: meile sobib loosung «Venelased, minge koju!»</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});} window.cX.callQueue.push([
        'sendEvent',
        'Share content',
        {
          eventCategory: 'Share content',
          eventAction: 'Article share',
          eventLabel: 'Facebook',
        },
      ]);" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://leht.postimees.ee/7656362/ak-fookus-venemaalt-lahkuma-sunnitud-ajakirjanikud-meile-sobib-loosung-venelased-minge-koju%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7656362" class="article-share__item" data-sharing-method="Facebook"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://leht.postimees.ee/7656362/ak-fookus-venemaalt-lahkuma-sunnitud-ajakirjanikud-meile-sobib-loosung-venelased-minge-koju%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7656362&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://leht.postimees.ee/7656362/ak-fookus-venemaalt-lahkuma-sunnitud-ajakirjanikud-meile-sobib-loosung-venelased-minge-koju" data-sharing-method="FB Messenger"><svg viewBox="0 0 24 24" width="24" height="24"><title>Messenger</title><path fill="currentColor" d="M12 2C6.49 2 2 6.13 2 11.22c0 2.47 1.09 4.84 3 6.57V22l4.08-1.98c.96.27 1.94.41 2.92.41 5.51 0 10-4.13 10-9.22S17.51 2 12 2zm1.17 12.04-2.92-2.26L5 14.04l5.83-5.66 2.92 2.26L19 8.39l-5.83 5.65z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://www.linkedin.com/shareArticle?title=Venemaalt%20lahkuma%20sunnitud%20ajakirjanikud%3A%20meile%20sobib%20loosung%20%C2%ABVenelased%2C%20minge%20koju!%C2%BB&url=https://leht.postimees.ee/7656362/ak-fookus-venemaalt-lahkuma-sunnitud-ajakirjanikud-meile-sobib-loosung-venelased-minge-koju%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7656362" data-sharing-method="LinkedIn"><svg viewBox="0 0 24 24" width="24" height="24"><title>LinkedIn</title><path fill="currentColor" d="M12 2C6.49 2 2 6.49 2 12s4.49 10 10 10 10-4.49 10-10S17.51 2 12 2zM8.96 16.35H7.22V9.83h1.74v6.52zm-.87-7.83a.87.87 0 1 1 .001-1.741.87.87 0 0 1-.001 1.741zm9.13 7.83h-1.74v-3.26a1.52 1.52 0 1 0-3.04 0v3.26H10.7V9.83h1.74v.79c.51-.49 1.2-.79 1.96-.79 1.56 0 2.83 1.27 2.83 2.83v3.69z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://twitter.com/share?text=Venemaalt%20lahkuma%20sunnitud%20ajakirjanikud%3A%20meile%20sobib%20loosung%20%C2%ABVenelased%2C%20minge%20koju!%C2%BB&url=https://leht.postimees.ee/7656362/ak-fookus-venemaalt-lahkuma-sunnitud-ajakirjanikud-meile-sobib-loosung-venelased-minge-koju%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7656362" data-sharing-method="Twitter"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg></a><div class="article-share__separator"></div><a href="https://leht.postimees.ee/7656362/ak-fookus-venemaalt-lahkuma-sunnitud-ajakirjanikud-meile-sobib-loosung-venelased-minge-koju/comments" class="article-share__item article-share__item--comments"><svg viewBox="0 0 24 24" width="24" height="24"><title>Comments</title><path fill="currentColor" d="M12 2C6.5 2 2 6.5 2 12c0 2.61 1.02 5 2.68 6.78L2 22h10c5.5 0 10-4.5 10-10S17.5 2 12 2zm0 18H6.27l1.07-1.29-1.2-1.29A7.97 7.97 0 0 1 4 12c0-4.41 3.59-8 8-8s8 3.59 8 8-3.59 8-8 8zm5.5-7h-11v-2h11v2zM16 9H8V7h8v2zm0 8H8v-2h8v2z"></path></svg> </a><span class="article-share__item article-share__item--bookmark js-article-bookmark warning-right" data-warning="Järjehoidja lisamiseks logi sisse." data-article-id="7656362"></span></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--image article-body__item--lead"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="//f7.pmo.ee/Xd6poW3j3_Npw3wyNKC9MnFxCto=/1536x0/nginx/o/2022/11/25/14983536t1hfcc7.jpg"><figure-fullscreen eager :image-id="14983536" image-url="//f7.pmo.ee/WNjnvKKMKQlXav9K5gyr7a5QXwI=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2022/11/25/14983536t1hfcc7.jpg"></figure-fullscreen><div class="figure__image-wrapper figure__image-loading" style="--height-ratio: 0.00"><img class="figure__image" onclick="triggerEvent('articleImageClick', 14983536)" src="//f7.pmo.ee/Xd6poW3j3_Npw3wyNKC9MnFxCto=/1536x0/nginx/o/2022/11/25/14983536t1hfcc7.jpg" onload="this.parentElement.classList.remove('figure__image-loading')" alt="Rus.Postimehe konverents venekeelsest ajakirjandusest «Kas vaba vene meedia suudab muuta Venemaad?» Fotografiskas."></div><figcaption class="figure__caption"><span class="figure__caption--title">Rus.Postimehe konverents venekeelsest ajakirjandusest «Kas vaba vene meedia suudab muuta Venemaad?» Fotografiskas.</span> <span class="figure__caption--name">Foto: <span class="notranslate" translate="no">Eero Vabamägi</span></span></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>Venekeelse vaba meedia juhtivad esindajad, kes olid sunnitud pärast Ukraina sõja puhkemist Venemaalt põgenema, kogunesid Rus.Postimehe eestvõtmisel Tallinnasse mõtteid vahetama.</p></div></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fh12wtcxzq" data-keyvalues="[{&quot;key&quot;:&quot;article_length&quot;,&quot;value&quot;:&quot;medium&quot;}]" data-sizes="horizontal"></div></div><div class="root flex article-body-content article-body-content--3"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement article-body__item--teaser"><p>Kas väljaspool Venemaad asuv venekeelne meedia võib mõjutada olukorda Venemaal? Milliseid arengustrateegiaid emigrantlik meedia enda jaoks välja töötab? Neile ja paljudele teistele küsimustele vastasid Tihhon Dzjadko (telekanal Dožd), Kirill Martõnov (Novaja Gazeta Europa), Jevgenia Nazarets (Radio Svoboda) ja Sergei Kovaltšenko (Peterburi sõltumatu ajakirjanik).</p></div><div style="clear: both;"></div><div class="piano-paywall" style="max-width: 767px;"></div><div class="reg-wall-piano" style="max-width: 768px;"></div><div class="article-content" data-article-footer></div></div></div></div><div class="root flex"><div class="col-1"></div><div class="flex--equal-width piano-subscribe-newsletter-article-end"></div></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Märksõnad</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://leht.postimees.ee/term/696765/vene-pagulased">vene pagulased</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://leht.postimees.ee/term/696773/tihhon-dzjadko">tihhon dzjadko</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://leht.postimees.ee/term/696774/kirill-martonov">kirill martõnov</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://leht.postimees.ee/term/696775/jevgenija-nazarets">jevgenija nazarets</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://leht.postimees.ee/term/696776/sergei-kovaltsenko">sergei kovaltšenko</a></li><li class="article-terms__term flex flex--align-items-center"><a href="https://leht.postimees.ee/term/696777/venekeelne-vaba-meedia">venekeelne vaba meedia</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-m2le0pkpyd" data-sizes="[[1000, 50]]"></div></div><div class="article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7656362" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div><div class="piano-recommended-articles-article-end"></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-g0c3lkfos2" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div></div><div></div><div></div></div></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">Päevatoimetaja</div><div class="site-footer__author" itemscope itemprop="author" itemtype="http://schema.org/Person"><div class="site-footer__author-image"><img height="76" width="76" data-lazy-src="//f9.pmo.ee/DB4WDJaYQdiyzYscv-KXZE5gHeM=/152x152/nginx/o/2017/01/05/6229441t1h27fc.jpg" itemprop="image" alt="Author"></div><div class="space"></div><div class="site-footer__author-name notranslate" translate="no" itemprop="name">Aarne Seppel</div></div><div class="site-footer__top-group"><div class="space--s"></div><a class="site-footer__author-data" itemprop="email" href="mailto:aarne.seppel@postimeesgrupp.ee">aarne.seppel@postimeesgrupp.ee</a><div class="space--s"></div><div class="site-footer__author-data" itemprop="telephone">666 2210</div></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Toimetus</div><div class="site-footer__top-group">(+372) 666 2180</div><div class="site-footer__top-group"><a href="mailto:vihje@postimees.ee">vihje@postimees.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Tellimine</div><div class="site-footer__top-group">(+372) 666 2525</div><div class="site-footer__top-group"><a href="mailto:levi@postimees.ee">levi@postimees.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Reklaam</div><div class="site-footer__top-group">(+372) 666 2445</div><div class="site-footer__top-group"><a href="mailto:reklaam@postimees.ee">reklaam@postimees.ee</a></div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-group" style="margin-top: auto;"><h3>Tehnilised küsimused ja ettepanekud:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">Kasutustingimused</a> <a href="https://reklaam.eestimeedia.ee" target="_blank" rel="noopener">Reklaam</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">Kuulutused</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">Telli ajaleht</a></div></div></footer><cookie-notification-banner eager></cookie-notification-banner><a href="https://www.postimees.ee/cookies" class="sticky-cookie" aria-label="Seadista küpsiste parameetrid"></a><ad-block-detection eager type="notif"></ad-block-detection><svg viewBox="0 0 48 48" style="position: absolute !important; height: 0 !important;"><defs><filter id="opinion-filter" x="-10%" y="-10%" width="120%" height="120%" filterUnits="objectBoundingBox" primitiveUnits="userSpaceOnUse" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="1 0 0 0 0 1 0 0 0 0 1 0 0 0 0 0 0 0 1 0" in="SourceGraphic" result="colormatrix"></feColorMatrix><feComponentTransfer in="colormatrix" result="componentTransfer"><feFuncR type="table" tableValues="0 0.98"></feFuncR><feFuncG type="table" tableValues="0 0.9"></feFuncG><feFuncB type="table" tableValues="0.73 0.83"></feFuncB><feFuncA type="table" tableValues="0 1"></feFuncA></feComponentTransfer><feBlend mode="normal" in="componentTransfer" in2="SourceGraphic" result="blend"></feBlend></filter></defs></svg><login eager></login><script>window.recapctaScriptLoaded = false;
    window.topLevelDomainUrl = "https://www.postimees.ee";
    

      (function () {
        window.onpageshow = function (event) {
          if (event.persisted && !window.isFrontPage) {
            window.location.reload();
          }
        };
      })();</script><script>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</script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-b100078276863fd6205a.js" async></script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-72a42d136f74b51ee184.js"></script><script type="text/javascript" src="https://www.postimees.ee/build-mm-v6/bundle-87cbac97341176e4b6f5.js"></script></body></html>